<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>«El Gobierno central tendrá una discriminación positiva con el Campo de Gibraltar. Es el momento»</title><link rel="image_src" href="http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--1240x698@abc.jpg" /><link rel="canonical" href="http://sevilla.abc.es/andalucia/cadiz/sevi-gobierno-central-tendra-discriminacion-positiva-campo-gibraltar-momento-201804010849_noticia.html"/><meta name="title" content="«El Gobierno central tendrá una discriminación positiva con el Campo de Gibraltar. Es el momento»"/><meta name="description" content="El alcalde de Algeciras, José Ignacio Landaluce, asegura que esta ciudad gaditana será la locomotora del desarrollo del Campo de Gibraltar, aunque reconoce que tiene que haber una inversión prioritaria en La Línea de la Concepción"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-04-01"><meta name="date" content="2018-04-01T08:49:57+02:00"/><meta property="article:modified_time" content="2018-04-01T08:49:57+02:00"/><meta property="article:published_time" content="2018-04-01"/><meta name="article:tag" content="Partido Popular (PP)"/><meta name="article:tag" content="Algeciras"/><meta name="article:tag" content="Bobadilla"/><meta name="article:tag" content="Gibraltar"/><meta name="article:tag" content="España (País)"/><meta name="article:tag" content="Europa"/><meta name="article:tag" content="África (continente)"/><meta property="article:section" content="Andalucía"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="entrevista, alcalde, algeciras"/><meta name="news_keywords" content="entrevista, alcalde, algeciras"/><link rel="amphtml" href="http://sevilla.abc.es/andalucia/cadiz/sevi-gobierno-central-tendra-discriminacion-positiva-campo-gibraltar-momento-201804010849_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.81/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static2-sevilla.abc.es/assets/1.2.81/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static4-sevilla.abc.es/assets/1.2.81/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static2-sevilla.abc.es/assets/1.2.81/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static1-sevilla.abc.es/assets/1.2.81/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static4-sevilla.abc.es/assets/1.2.81/img/iconos-metas/largetile.png"/><meta property="og:title" content="«El Gobierno central tendrá una discriminación positiva con el Campo de Gibraltar. Es el momento»" /><meta property="og:url" content="http://sevilla.abc.es/andalucia/cadiz/sevi-gobierno-central-tendra-discriminacion-positiva-campo-gibraltar-momento-201804010849_noticia.html" /><meta property="og:description" content="El alcalde de Algeciras, José Ignacio Landaluce, asegura que esta ciudad gaditana será la locomotora del desarrollo del Campo de Gibraltar, aunque reconoce que tiene que haber una inversión prioritaria en La Línea de la Concepción" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="«El Gobierno central tendrá una discriminación positiva con el Campo de Gibraltar. Es el momento»"/><meta name="twitter:url" content="http://sevilla.abc.es/andalucia/cadiz/sevi-gobierno-central-tendra-discriminacion-positiva-campo-gibraltar-momento-201804010849_noticia.html"/><meta name="twitter:description" content="El alcalde de Algeciras, José Ignacio Landaluce, asegura que esta ciudad gaditana será la locomotora del desarrollo del Campo de Gibraltar, aunque reconoce que tiene que haber una inversión prioritaria en La Línea de la Concepción"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static2-sevilla.abc.es/assets/1.2.81/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.57", libPath: "//static4-sevilla.abc.es/assets/1.2.81/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.8.2", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.1", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", vocUserVersion: "201803261122", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcsevilladigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'andalucia//cadiz','noticiaid': 'a5e8ce0e-3507-11e8-a303-161568007815','send_metrics': 'true','seccionid': '25','objectPublishId': 'andalucia_cadiz','objectMetricsId': 'andalucia_cadiz','objectTopics': '','objectAuthors': '','id_imagen': 'http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'a5e8ce0e-3507-11e8-a303-161568007815','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-andalucia-cadiz;100,rot-se;loultimo;noticia-andalucia-cadiz;50,rot-ed;r-17msuizo-bulevarsur;noticia-andalucia-cadiz;25,rot-cl;zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-eslang-sabado-abc;noticia-andalucia-cadiz;7,rot-na;oferplan-2017-sevilla2;noticia-andalucia-cadiz;33,rot-nb;descuento-abc-tomtop;noticia-andalucia-cadiz;33','voc_adb': '0','voc_adp': '','voc_ate': 'andalucia','voc_au': 'soraya-fernandez','voc_ed': '','voc_fem': '20180401084957','voc_fep': '20180331191919','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '7','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'cadiz','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'andalucia','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.entrevista','voc_tn': 'el-gobierno-central-tendra-una-discriminacion-positiva-con-el-campo-de-gibraltar-es-el-momento','voc_top': 'algeciras,bobadilla,gibraltar,africa-continente,europa,espana-pais,partido-popular-pp','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.57/adframe.js"></script><script src="//static.abc.es/nibara/1.7.57/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script></head>
<body class="sevilla " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.57/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="http://sevilla.abc.es/pasionensevilla/actualidad/noticias/donde-ver-las-cofradias-del-sabado-santo-126970-1522261088.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sabado-santo&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-1" title="S&amp;aacute;bado Santo">S&aacute;bado Santo</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/#ns_campaign=mod-esnoticia&amp;ns_mchannel=semana-santa-sevilla-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-2" title="Semana Santa Sevilla 2018">Semana Santa Sevilla 2018</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/actualidad/noticias/la-tarde-del-viernes-santo-2018-se-presenta-franjas-lluvias-debiles-sevilla-127182-1522413135.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=tiempo-semana-santa-sevilla-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-3" title="Tiempo Semana Santa Sevilla 2018">Tiempo Semana Santa Sevilla 2018</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-itinerario-programa-y-horario-semana-santa-sevilla-2018-201803221012_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=programa-semana-santa-de-sevilla-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-4" title="Programa Semana Santa de Sevilla 2018">Programa Semana Santa de Sevilla 2018</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-itinerario-programa-y-horario-semana-santa-sevilla-2018-201803221012_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=itinerarios-semana-santa-sevilla-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-5" title="Itinerarios Semana Santa Sevilla 2018">Itinerarios Semana Santa Sevilla 2018</a></li><li><a href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/triana/ruta-los-recomendados-triana-parte-i/#ns_campaign=mod-esnoticia&amp;ns_mchannel=restaurantes-en-triana&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-6" title="Restaurantes en Triana">Restaurantes en Triana</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 1610.02 212.99"><g id="Primer_plano" data-name="Primer plano"><path fill="#283439" d="M67.52,139.24H141.6l-36-91.34ZM12,195.09s11.27-1.16,17.91-10.18S95.61,28.38,95.61,28.38s-3.22-6-12.43-8.89V14.34h41.61L193.07,182s5.48,12.43,17.59,13.4v4.35H166.92l-18.55-45.19H60.89L42.66,199.76H12Z"/><path fill="#283439" d="M276.68,109.87,276.36,187s34.53,3.86,47.28.64c7.4-1.87,33.56-5,36.14-34.08s-16.3-41.29-16.3-41.29-9.53,6.44-30,6.44A85,85,0,0,1,276.68,109.87Zm-.32-81.81.32,68.6s22.09,15.33,51.79,8.05c17.25-4.23,19.19-17.59,20.81-27.76s1-31-15.33-42.77C316.88,21.84,276.36,28.06,276.36,28.06Zm-45.67-13.4h88.89s56-1.66,60.87,48.57C383,90,361.39,102.46,361.39,102.46s31.95,8.57,30,45.35-32.08,46.44-55.33,50.5-106.22,2.58-106.22,2.58v-5.8s15.85,1,17.46-16.3,0-144.93,0-144.93-3.86-11.79-16.62-14.36Z"/><path fill="#283439" d="M576.21,12.09s-.65,13.72-14,11.47S526.8,6.29,486.8,16.27c-50,12.48-67.47,56.57-69.89,76-2.9,23.25-1.29,80.07,50.18,101.52,71.75,29.9,121-23.25,121-23.25l-2.57-6.12S547.8,189.94,510.83,182c-49.9-10.69-73.11-71.5-60-112.15,9.52-29.59,46.31-54.24,88.44-38.58,29.51,11,44.38,35.36,44.38,35.36h6.12l-9-54.56Z"/><path fill="#283439" d="M599.84,165.88c0-40.56,26.5-70.07,58.63-70.07a38.25,38.25,0,0,1,25.3,9.24L699,95.81l3.61,1.41-15.46,87.14c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.21-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C612.69,202.22,599.84,189.37,599.84,165.88Zm69.87-20.48,5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C653.25,188.76,665.7,168.29,669.71,145.4Z"/><path fill="#283439" d="M788.17,183.14l10.64-60c1.41-8.23-.2-14.66-9-14.66-13.85,0-28.11,19.47-32.32,43.37l-8.63,48.39H724.32l15.46-86.33c.6-3.61,0-6.22-2.61-6.22-7.23,0-16.66,15.66-16.66,15.66l-3.61-1.81s9-25.7,30.72-25.7c12.45,0,16.26,10.24,14.46,19.27l-1.41,6.83,1,.2c7.63-14.46,18.67-26.3,36.74-26.3,17.87,0,27.1,13.05,23.89,30.92l-10,57.62c-.6,3.61-.4,6.22,2.41,6.22,7,0,16.46-16.06,16.46-16.06l3.81,2s-9.64,25.7-30.92,25.7C791.18,202.22,786.36,193.18,788.17,183.14Z"/><path fill="#283439" d="M843,164.47c0-39.55,24.49-68.67,59.43-68.67a40.83,40.83,0,0,1,20.08,5l6.42-35.54-13.05-2.41.4-3.61,35.14-6.42h3.81L932.12,184.35c-.6,3-.4,6.22,2.61,6.22,7,0,16.66-15.86,16.66-15.86l3.61,1.81s-9,25.7-30.72,25.7c-11.85,0-16.66-10.44-14.46-20.28l1.2-5.82-1-.2c-6.63,13.85-16.66,26.3-33.93,26.3C857.43,202.22,843,189.17,843,164.47ZM913,152l7.23-39.55c-3.81-4.82-10.24-9.24-18.27-9.24-21.68,0-32.73,26.1-32.73,59,0,18.07,4.82,26.7,15.26,26.7C897,189,909.43,171.7,913,152Z"/><path fill="#283439" d="M964.63,165.88c0-40.56,26.5-70.07,58.63-70.07a38.25,38.25,0,0,1,25.3,9.24l15.26-9.24,3.61,1.41L1052,184.35c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.2-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C977.48,202.22,964.63,189.37,964.63,165.88Zm69.87-20.48,5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C1018,188.76,1030.49,168.29,1034.5,145.4Z"/><path fill="#283439" d="M1086.9,183.14l20.88-118.06-13.05-2.21.6-3.61,34.73-6.42h4.22L1111,184.35c-.6,3.61-.2,6.22,2.61,6.22,6.83,0,16.26-16.06,16.26-16.06l4,2s-9.84,25.7-31.12,25.7C1089.91,202.22,1085.1,193.18,1086.9,183.14Z"/><path fill="#283439" d="M1151.55,183.34l13.05-69.47c.6-3.82.2-6.22-2.61-6.22-6.42,0-15.06,16.06-15.06,16.06l-4-2.21s9.44-25.7,29.92-25.7c12.85,0,17.67,9.24,15.86,19.07l-13.05,68.87c1,3,4.22,6,10.44,6,13.65,0,27.51-19.68,31.52-43.37l8.83-48.59h24.49l-15.46,86.53c-.6,3.61,0,6.22,2.61,6.22,7.23,0,16.66-15.86,16.66-15.86l3.61,1.81s-9.24,25.7-30.72,25.7c-12.45,0-16.26-10.24-14.46-19.07l1.41-7-1-.2c-7.63,14.66-18.27,26.3-36.34,26.3C1160.18,202.22,1153.76,191.78,1151.55,183.34Z"/><path fill="#283439" d="M1333.45,128.33a83.49,83.49,0,0,0,4.22-20.68,25,25,0,0,0-13.65-4c-20.48,0-31.32,21.68-31.32,51.2,0,23.89,8.43,33.93,21.68,33.93,13.65,0,22.49-9,31.52-21.28l3.21,1.21c-5.82,17.47-19.48,33.73-42.36,33.73-24.7,0-39.35-14.86-39.35-41.16,0-41.76,29.31-65.45,58.23-65.45,17.07,0,27.71,6.83,30.52,10-1.81,14.05-10.44,24.7-10.64,24.7Z"/><path fill="#283439" d="M1371.79,183.14l12.85-69.27c.6-3.61.2-6.22-2.41-6.22-7,0-16.46,16.06-16.46,16.06L1362,121.5s9.64-25.7,30.92-25.7c13.45,0,17.87,8.63,15.86,19.07l-12.85,69.47c-.6,3.61-.2,6.22,2.61,6.22,6.83,0,16.26-16.06,16.26-16.06l4,2s-9.84,25.7-31.12,25.7C1374.8,202.22,1370,193.18,1371.79,183.14Zm47.78-128.5L1430,69.7l-36.74,16.06L1391.06,83l26.1-28.31Z"/><path fill="#283439" d="M1428,165.88c0-40.56,26.5-70.07,58.63-70.07a38.25,38.25,0,0,1,25.3,9.24l15.26-9.24,3.61,1.41-15.46,87.14c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.2-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C1440.85,202.22,1428,189.37,1428,165.88Zm69.87-20.48,5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C1481.41,188.76,1493.86,168.29,1497.87,145.4Z"/></g></svg></a><form class="buscador" action="//sevilla.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion" href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia activo" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a class="internacional" href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li><a href="http://www.abc.es" title="ABC">ABC</a></li></ul></nav><span class="main" id="andalucia"><span class="titulo-seccion"><a href="/andalucia/cadiz/" title="Noticias de Cádiz" class="alter">Cádiz</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--620x349@abc.jpg" alt="José Ignacio Landaluce, alcalde de Algeciras por el Partido Popular./FOTO:" srcset="http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--1240x698@abc.jpg 1240w, http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--620x349@abc.jpg 620w, http://sevilla.abc.es/media/andalucia/2018/04/01/s/landaluce-sergio-rodriguez-kEID--420x236@abc.jpg 420w"><figcaption class="pie-foto">José Ignacio Landaluce, alcalde de Algeciras por el Partido Popular./FOTO: - <span class="firma">SERGIO RODRÍGUEZ</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">ENTREVISTA</span><h1><span class="titular">«El Gobierno central tendrá una discriminación positiva con el Campo de Gibraltar. Es el momento»</span></h1><h2 class="subtitulo">El alcalde de Algeciras, José Ignacio Landaluce, asegura que esta ciudad gaditana será la locomotora del desarrollo del Campo de Gibraltar, aunque reconoce que tiene que haber una inversión prioritaria en La Línea de la Concepción</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="Soraya Fernández">Soraya Fernández<br></a></span></footer><span class="fecha"><span class="lugar">Algeciras</span><span>Actualizado:</span><time datetime="2018-04-01T08:49:57+02:00">01/04/2018 08:49h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="a5e8ce0e-3507-11e8-a303-161568007815" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="a5e8ce0e-3507-11e8-a303-161568007815" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/andalucia/cadiz/sevi-interior-asegura-no-puede-transformar-realidad-social-barrio-tras-incidentes-linea-201803271845_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=interior-dice-que-no-puede-cambiar-la-realidad-social-de-la-linea&amp;ns_linkname=noticia.entrevista.andalucia&amp;ns_fee=pos-1" title="Interior dice que no puede cambiar la realidad social de La Línea" data-voc-vtm-id="contenidorelacionado">Interior dice que no puede cambiar la realidad social de La Línea</a></li></ul></aside><p>El alcalde de Algeciras, José Ignacio Landaluce (Partido Popular), se muestra optimista respecto del futuro del Campo de Gibraltar pese a los <strong>grandes problemas que azotan a esta comarca gaditana</strong>, con una tasa de desempleo del 30%, la intensificación del narcotráfico hasta límites inimaginables, asignaturas pendientes que están lastrando su despegue, como la conexión ferroviaria Algeciras-Bobadilla, y el temor por el<strong> impacto del Brexit</strong>.</p><p class="pregunta">El Campo de Gibraltar vive momentos cruciales en los que se hace evidente la urgencia de la línea ferroviaria Algeciras-Bobadilla. ¿Cómo está este proyecto?</p><p class="respuesta">Me ha tocado ser alcalde de Algeciras en dos momentos críticos. Uno es la llegada de la urgente y perentoria necesidad de <strong>energía eléctrica al Puerto de Algeciras</strong> y la Bahía. Sin esa energía que nos falta, que además se ha adelantado dos años a la fecha prevista, el Puerto no puede crecer. La segunda demanda urgente y que <strong>nos ha cercenado la posibilidad de crecer</strong> es la <strong>línea ferroviaria</strong> para ser competitivo frente a otros puertos. En una semana se interrumpirá el tráfico ferroviario. Se trabajará las 24 horas diarias los siete días a la semana para hacer el primer tramo -Algeciras-Almoraima, de 22 kilómetros-, y terminarlo a la mayor brevedad. Pronto tendremos la <strong>visita del ministro de Fomento</strong> para anunciar nuevas adjudicaciones. Hay gente que dice que, dependiendo de los Presupuestos Generales del Estado (PGE), la obra irá a más o no. Es falso. La obra ha empezado y lo que va a más son las adjudicaciones. </p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p class="pregunta">La presidenta de la Junta de Andalucía ha expresado sus dudas sobre que exista consignación suficiente en los PGE para este proyecto...</p><p class="respuesta">Es un discurso que les interesa para hacer oposición pero no para colaborar. Saben que la modernización de la Algeciras-Bobadilla <strong>estará terminada en el año 2020</strong>. </p><p class="pregunta">¿Cómo ha afectado este proyecto al desarrollo de la zona?</p><p class="respuesta">Nos ha ralentizado. Hubiésemos podido dar un <strong>salto de gigante</strong>. En época de bonanza, cuando a otros les tocó gobernar, no lo hicieron y durante la crisis ha sido muy difícil sacar las cosas adelante porque hemos priorizado la política social y la generación de empleo.</p><p class="pregunta">El Campo de Gibraltar está siendo noticia por el narcotráfico. ¿Cómo se ha llegado a esta situación?</p><p class="respuesta">Se han aprovechado del <strong>descabezamiento de algunas de las mafias</strong> en la comarca y <strong>han entrado otras mucho más agresivas</strong> que están manteniendo una actitud violenta que no se había dado antes.</p><p class="pregunta">El Gobierno central y la Junta de Andalucía han llegado a un acuerdo para impulsar medidas que frenen el narcotráfico en la zona ¿Qué espera de dicho acuerdo?</p><p class="respuesta"><strong>Eficacia y compromiso</strong>. Sé que tras dicho acuerdo alguien ha malinterpretado cambios de grupos de policías y guardias civiles. Han metido la pata. Desde el periodo vacacional y la lejanía es muy difícil y arriesgado hacer declaraciones porque puedes equivocarte.</p><p><figure class="sumario"><span class="texto-sumario">«Se han descabezado algunas mafias y han entrado otras mucho más agresivas»</span></figure></p><p class="pregunta">¿Se refiere al diputado del PSOE Salvador de la Encina?</p><p class="respuesta">Sí. Se ha equivocado. No ha entendido el compromiso del ministro de Interior y de la presidenta de la Junta para emprender medidas en temas sociales, educativos, de seguridad... <strong>Ha creado una alarma falsa</strong> que ha puesto en ebullición a los colectivos contra la droga. </p><p class="pregunta">¿Ha habido deslealtad por parte de De la Encima?</p><p class="respuesta">Ha habido irresponsabilidad más que deslealtad.</p><p class="pregunta">Para cambiar la actual situación son imprescindibles medidas que atajen el problema de raíz, ¿no cree?</p><p class="respuesta">Sin duda. Es muy difícil hacer entender a quienes no son de aquí por qué ocurre lo que ocurre. Estamos en una <strong>zona paradisíaca</strong>, nadie tiene nuestros parques naturales; nadie está en una reserva de la Biosfera Intercontinental como nosotros; tenemos las mejores urbanizaciones de Europa, los mejores deportes, <strong>el primer puerto de España</strong>, el primer polígono industrial del país, la primera zona generadora de energía eléctrica y, sin embargo, tenemos un 30% de paro. No se entiende. </p><p><figure class="sumario"><span class="texto-sumario">«Lo del Brexit puede ser hasta una excusa para actuar en el Campo de Gibraltar»</span></figure></p><p>Esta situación requiere un montón de <strong>medidas de todas las Administraciones</strong>, incluida la Unión Europea, en cuestiones como la formación, temas sociales y creación de situaciones especiales... Lo del Brexit puede ser hasta una excusa para actuar en el Campo de Gibraltar.</p><p class="pregunta">¿Está reclamando la singularidad del Campo de Gibraltar?</p><p class="respuesta">Sin lugar a dudas.</p><p class="pregunta">¿Es el momento?</p><p class="respuesta">Siempre lo ha sido. Es imperioso que se actúe en el Campo de Gibraltar por nuestras especiales circunstancias. Se tenía que haber actuado con lealtad institucional cuando había dinero y no se hizo. Ahora,<strong> el Brexit puede ser la excusa </strong>para actuar de una vez por todas. </p><p class="pregunta">¿Le preocupa el impacto del Brexit en la zona?</p><p class="respuesta">No. Puede ser una oportunidad. He oído a los ministros, especialmente al de Exteriores, y la decisión está muy clara. Tiene además la bendición del presidente del Gobierno. Habrá medidas para evitar perjuicios a la zona y mejorar las condiciones actuales de forma contundente. <strong>Se está pensando en las personas</strong> y no en otras circunstancias que se pueden posponer en el tiempo.</p><p class="pregunta">¿Se refiere a la reclamación de la soberanía de Gibraltar?</p><p class="respuesta">Así es. Es el momento de actuar porque nuestros vecinos, nuestros trabajadores, <strong>no pueden ser rehenes</strong> de una circunstancia.</p><p class="pregunta">¿Está diciendo que el Gobierno central se va a volcar con el Campo de Gibraltar ante el Brexit?</p><p class="respuesta">Tiene que haber una discriminación positiva porque nadie sufre un 30% de paro ni es el escaparate ante la colonia británica, África y el resto del mundo. </p><p class="pregunta">El alcalde de La Línea considera que no se están tomando medidas y reclama el protagonismo de su ciudad </p><p><figure class="sumario"><span class="texto-sumario">«Me precio de exigir primero para La Línea antes que para cualquier localidad de la comarca»</span></figure></p><p class="respuesta">Entiendo su nerviosismo. Trabajo por el Campo de Gibraltar y me precio de <strong>exigir primero para La Línea</strong> antes que para cualquier otra localidad de la comarca. La Línea debe tener ese protagonismo porque está sufriendo más que nadie. Hay que buscar fórmulas sin que se vea perjudicado ningún otro territorio de España. </p><p class="pregunta">¿Apuesta por las buenas relaciones con Gibraltar tras el Brexit?</p><p class="respuesta">Sí. Deben imperar el diálogo y la sensatez, aunque creo que <strong>España está teniendo mejor voluntad</strong> en esta negociación al priorizar lo importante sobre lo postergable, y lo importante son nuestros vecinos, nuestros trabajadores.</p><p class="pregunta">¿Cómo ve Algeciras y el Campo de Gibraltar en unos años?</p><p class="respuesta">Algeciras ha empezado la dinámica. Todas las grandes infraestructuras, sobre todo la de la Administración central, están en marcha. Además, después de muchos años <strong>veo a la Junta de Andalucía cumpliendo</strong> con nuestra ciudad. Algeciras va a ser la locomotora del desarrollo del Campo de Gibraltar aunque tiene que haber una inversión prioritaria en La Línea. No hay dinero que revierta en generador de riqueza y empleo mayor en toda España que el invertido en el Campo de Gibraltar, y Algeciras es y será la locomotora y va a repartir beneficios para todos. </p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/andalucia/cadiz/algeciras/#vtm_origenTags=si" title="Algeciras"><span class="accion">Algeciras</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/la-rioja/la-rioja/bobadilla/#vtm_origenTags=si" title="Bobadilla"><span class="accion">Bobadilla</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/internacional/europa/reino-unido/gibraltar/#vtm_origenTags=si" title="Gibraltar"><span class="accion">Gibraltar</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/internacional/#vtm_origenTags=si" title="África (continente)"><span class="accion">África (continente)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/sociedad/geografia/europa/#vtm_origenTags=si" title="Europa"><span class="accion">Europa</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/#vtm_origenTags=si" title="España (País)"><span class="accion">España (País)</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/partidos-politicos/pp-partido-popular/#vtm_origenTags=si" title="Partido Popular (PP)"><span class="accion">Partido Popular (PP)</span></a></li></ul></aside><aside id="widget_outbrain_606" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="a5e8ce0e-3507-11e8-a303-161568007815" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="a5e8ce0e-3507-11e8-a303-161568007815" data-voc-comments-section="andalucia/cadiz" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Andalucía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="http://sevilla.abc.es/andalucia/granada/sevi-juez-alaya-rompe-silencio-justicia-para-poderosos-y-otra-para-no-201701192304_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="La juez Alaya rompe su silencio: «Hay una justicia para poderosos y otra para los que no lo son»"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2F2017%2F01%2F19%2Fs%2Fmercedes-alaya-juez-ere-cursos-formacion-granada-andalucia-justicia-U10190056444Jt--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La juez Alaya rompe su silencio: «Hay una justicia para poderosos y otra para los que no lo son»" width="120" height="68"></span><span class="textos">La juez Alaya rompe su silencio: «Hay una justicia para poderosos y otra para los que no lo son»</span></a></li><li><a href="http://sevilla.abc.es/andalucia/granada/sevi-encuentran-muerta-anciana-alzheimer-desaparecida-granada-201803311759_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Encuentran muerta a la anciana con alzheimer desaparecida en Granada"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F31%2Fs%2Fdesparecida-granada-anciana-kDIH--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Encuentran muerta a la anciana con alzheimer desaparecida en Granada" width="120" height="68"></span><span class="textos">Encuentran muerta a la anciana con alzheimer desaparecida en Granada</span></a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-multitud-semana-santa-provoca-panico-minoria-201803310850_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="La multitud en Semana Santa provoca pánico a una minoría"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F31%2Fs%2Fsemana-santa-multitud-k5DC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La multitud en Semana Santa provoca pánico a una minoría" width="120" height="68"></span><span class="textos">La multitud en Semana Santa provoca pánico a una minoría</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/semana-santa/sevi-semana-santa-cordoba-2018-buena-muerte-acorto-carrera-oficial-sin-informar-agrupacion-201803310047_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Semana Santa de Córdoba 2018: Buena Muerte acortó la carrera oficial sin informar a la Agrupación"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F31%2Fs%2Fbuena-muerte-carrera-kCpE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Semana Santa de Córdoba 2018: Buena Muerte acortó la carrera oficial sin informar a la Agrupación" width="120" height="68"></span><span class="textos">Semana Santa de Córdoba 2018: Buena Muerte acortó la carrera oficial sin informar a la Agrupación</span></a></li><li><a href="http://sevilla.abc.es/andalucia/almeria/sevi-madre-gabriel-cruz-consuelo-mas-alentador-saber-fuiste-feliz-201803281258_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cadiz&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La madre de Gabriel Cruz: «El consuelo más alentador es saber que te fuiste feliz»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F28%2Fs%2Fcarta-gabriel-cruz-k2o--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La madre de Gabriel Cruz: «El consuelo más alentador es saber que te fuiste feliz»" width="120" height="68"></span><span class="textos">La madre de Gabriel Cruz: «El consuelo más alentador es saber que te fuiste feliz»</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://sevilla.abc.es/sevilla/sevi-itinerario-programa-y-horario-semana-santa-sevilla-2018-201803221012_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="«El Programa de ABC» para la Semana Santa de Sevilla 2018"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fnoticias%2F2018%2F03%2F22%2Fs%2Fsemana-santa-movil-kwgD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="«El Programa de ABC» para la Semana Santa de Sevilla 2018" width="120" height="68"></span><span class="textos">«El Programa de ABC» para la Semana Santa de Sevilla 2018</span></a></li><li><a href="http://sevilla.abc.es/provincia/sevi-sevilla-atacan-y-retienen-camarera-siguio-calle-porque-fueron-sin-pagar-palacios-201803311336_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="SEVILLA: Atacan y retienen a una camarera que les siguió por la calle porque se fueron del bar sin pagar en Los Palacios"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2018%2F03%2F31%2Fs%2Fcalle-rabadanes-lospalacios-kWpE--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="SEVILLA: Atacan y retienen a una camarera que les siguió por la calle porque se fueron del bar sin pagar en Los Palacios" width="120" height="68"></span><span class="textos">SEVILLA: Atacan y retienen a una camarera que les siguió por la calle porque se fueron del bar sin pagar en Los Palacios</span></a></li><li><a href="http://sevilla.abc.es/andalucia/granada/sevi-juez-alaya-rompe-silencio-justicia-para-poderosos-y-otra-para-no-201701192304_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="La juez Alaya rompe su silencio: «Hay una justicia para poderosos y otra para los que no lo son»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2F2017%2F01%2F19%2Fs%2Fmercedes-alaya-juez-ere-cursos-formacion-granada-andalucia-justicia-U10190056444Jt--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La juez Alaya rompe su silencio: «Hay una justicia para poderosos y otra para los que no lo son»" width="120" height="68"></span><span class="textos">La juez Alaya rompe su silencio: «Hay una justicia para poderosos y otra para los que no lo son»</span></a></li><li><a href="http://sevilla.abc.es/andalucia/granada/sevi-encuentran-muerta-anciana-alzheimer-desaparecida-granada-201803311759_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Encuentran muerta a la anciana con alzheimer desaparecida en Granada"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F31%2Fs%2Fdesparecida-granada-anciana-kDIH--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Encuentran muerta a la anciana con alzheimer desaparecida en Granada" width="120" height="68"></span><span class="textos">Encuentran muerta a la anciana con alzheimer desaparecida en Granada</span></a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-multitud-semana-santa-provoca-panico-minoria-201803310850_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La multitud en Semana Santa provoca pánico a una minoría"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F31%2Fs%2Fsemana-santa-multitud-k5DC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La multitud en Semana Santa provoca pánico a una minoría" width="120" height="68"></span><span class="textos">La multitud en Semana Santa provoca pánico a una minoría</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC Sevilla</h5><ol><li><a href="http://sevilla.abc.es/andalucia/cadiz/sevi-gobierno-central-tendra-discriminacion-positiva-campo-gibraltar-momento-201804010849_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-el-gobierno-central-tendra-una-discriminacion-positiva-con-el-campo-de-gibraltar-es-el-momento&amp;ns_fee=50" title="&laquo;El Gobierno central tendr&aacute; una discriminaci&oacute;n positiva con el Campo de Gibraltar. Es el momento&raquo;"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F04%2F01%2Fs%2Flandaluce-sergio-rodriguez-kEID--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="&laquo;El Gobierno central tendr&aacute; una discriminaci&oacute;n positiva con el Campo de Gibraltar. Es el momento&raquo;" width="120" height="65"></span><span class="textos">&laquo;El Gobierno central tendr&aacute; una discriminaci&oacute;n positiva con el Campo de Gibraltar. Es el momento&raquo;</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cadiz/sevi-sanz-pide-psoe-no-generar-alarma-irresponsable-y-garantiza-refuerzos-contra-narcotrafico-linea-201803291310_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=2-sanz-pide-al-psoe-no-generar-alarma-irresponsable-y-garantiza-refuerzos-contra-el-narcotrafico-en-la-linea&amp;ns_fee=50" title="Sanz pide al PSOE no generar &laquo;alarma irresponsable&raquo; y garantiza refuerzos contra el narcotr&aacute;fico en La L&iacute;nea"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F29%2Fs%2Fsanz-carolina-catala-kmkD--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Sanz pide al PSOE no generar &laquo;alarma irresponsable&raquo; y garantiza refuerzos contra el narcotr&aacute;fico en La L&iacute;nea" width="120" height="65"></span><span class="textos">Sanz pide al PSOE no generar &laquo;alarma irresponsable&raquo; y garantiza refuerzos contra el narcotr&aacute;fico en La L&iacute;nea</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cadiz/sevi-detenido-robar-material-refineria-cepsa-san-roque-para-venta-planta-residuos-201803281625_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=3-detenido-por-robar-material-de-la-refineria-cepsa-san-roque-para-su-venta-en-una-planta-de-residuos&amp;ns_fee=50" title="Detenido por robar material de la refiner&iacute;a Cepsa-San Roque para su venta en una planta de residuos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F28%2Fs%2FRefineria-San-Roque-Cepsa-k55C--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Detenido por robar material de la refiner&iacute;a Cepsa-San Roque para su venta en una planta de residuos" width="120" height="65"></span><span class="textos">Detenido por robar material de la refiner&iacute;a Cepsa-San Roque para su venta en una planta de residuos</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cadiz/sevi-detenidos-y-1500-kilos-hachis-decomisados-linea-concepcion-201803281615_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=4-dos-detenidos-y-1500-kilos-de-hachis-decomisados-en-la-linea-de-la-concepcion&amp;ns_fee=50" title="Dos detenidos y 1.500 kilos de hach&iacute;s decomisados en La L&iacute;nea de la Concepci&oacute;n"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F28%2Fs%2Fhachis-lalinea-nacotrafico-kslH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Dos detenidos y 1.500 kilos de hach&iacute;s decomisados en La L&iacute;nea de la Concepci&oacute;n" width="120" height="65"></span><span class="textos">Dos detenidos y 1.500 kilos de hach&iacute;s decomisados en La L&iacute;nea de la Concepci&oacute;n</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cadiz/sevi-interior-retira-refuerzos-policiales-linea-anunciados-zoido-para-combatir-narcotrafico-201803281438_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=5-interior-retira-los-refuerzos-policiales-en-la-linea-anunciados-por-zoido-para-combatir-el-narcotrafico&amp;ns_fee=50" title="Interior retira los refuerzos policiales en La L&iacute;nea anunciados por Zoido para combatir el narcotr&aacute;fico"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F28%2Fs%2Fpolicia-nacional-lalinea-kLcH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Interior retira los refuerzos policiales en La L&iacute;nea anunciados por Zoido para combatir el narcotr&aacute;fico" width="120" height="65"></span><span class="textos">Interior retira los refuerzos policiales en La L&iacute;nea anunciados por Zoido para combatir el narcotr&aacute;fico</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3259.cont.10.pos.15.mod.1331.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3259.cont.10.pos.15.mod.1331.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3259&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1331&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo">Bulevar Sur</h5><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/vestir-ninas-semana-santa/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-bulevarsur&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-ideas-para-vestir-a-las-ninas-en-semana-santa&amp;ns_fee=25" title="Ideas para vestir a las ni&ntilde;as en Semana Santa"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/03/28/s/vestir-ninas-semanasanta-kgMG--300x168@abc.jpg" width="300" height="168" alt="Ideas para vestir a las ni&ntilde;as en Semana Santa"></a><h6 class="titular xs"><a href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/vestir-ninas-semana-santa/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-bulevarsur&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-ideas-para-vestir-a-las-ninas-en-semana-santa&amp;ns_fee=25" title="Ideas para vestir a las ni&ntilde;as en Semana Santa">Ideas para vestir a las ni&ntilde;as en Semana Santa</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/top-10/moda/chaquetas-entretiempo-tendencias/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-bulevarsur&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=2-chaquetas-de-moda-para-primavera&amp;ns_fee=25" title="Chaquetas de moda para primavera"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/03/27/s/chaquetas-primavera-tendencia-p-kgMG--140x80@abc.jpg" width="140" height="80" alt="Chaquetas de moda para primavera"></a><h6 class="titular xxs"><a href="http://sevilla.abc.es/estilo/bulevarsur/top-10/moda/chaquetas-entretiempo-tendencias/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-bulevarsur&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=2-chaquetas-de-moda-para-primavera&amp;ns_fee=25" title="Chaquetas de moda para primavera">Chaquetas de moda para primavera</a></h6></article><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/belleza/como-conseguir-buen-bronceado-feria/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-bulevarsur&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=3-como-broncearse-para-la-feria&amp;ns_fee=25" title="C&oacute;mo broncearse para la feria"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/03/27/s/bronceado-feria-kgMG--140x80@abc.jpg" width="140" height="80" alt="C&oacute;mo broncearse para la feria"></a><h6 class="titular xxs"><a href="http://sevilla.abc.es/estilo/bulevarsur/noticias/belleza/como-conseguir-buen-bronceado-feria/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-bulevarsur&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=3-como-broncearse-para-la-feria&amp;ns_fee=25" title="C&oacute;mo broncearse para la feria">C&oacute;mo broncearse para la feria</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3259.cont.10.pos.16.mod.960.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3259.cont.10.pos.16.mod.960.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3259&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.960&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.eslang.es/vida/estas-son-las-zapatillas-que-mejor-quedan-en-las-fotos-de-instagram-y-te-contamos-por-que_20180316-v.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-eslang-sabado-abc&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-por-que-todo-el-mundo-quiere-subir-una-foto-con-estas-zapatillas-a-instagram&amp;ns_fee=7" title="&iquest;Por qu&eacute; todo el mundo quiere subir una foto con estas zapatillas a Instagram?"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/espana/Zona-C/adidas-deerupt-kl6C--300x168@abc.jpg" width="300" height="168" alt="&iquest;Por qu&eacute; todo el mundo quiere subir una foto con estas zapatillas a Instagram?"></a><span class="antetitulo">ESLANG</span><h6 class="titular xs"><a href="http://www.eslang.es/vida/estas-son-las-zapatillas-que-mejor-quedan-en-las-fotos-de-instagram-y-te-contamos-por-que_20180316-v.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-eslang-sabado-abc&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-por-que-todo-el-mundo-quiere-subir-una-foto-con-estas-zapatillas-a-instagram&amp;ns_fee=7" title="&iquest;Por qu&eacute; todo el mundo quiere subir una foto con estas zapatillas a Instagram?">&iquest;Por qu&eacute; todo el mundo quiere subir una foto con estas zapatillas a Instagram?</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3259.cont.10.pos.17.mod.1436.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3259.cont.10.pos.17.mod.1436.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3259&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1436&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/yoga-40-grados-sevilla-6677.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-sesion-de-yoga-metodo-yoga-40&amp;ns_fee=33" title="Sesi&oacute;n de yoga. M&eacute;todo Yoga 40"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2FOferplan_Sevilla73-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Sesi&oacute;n de yoga. M&eacute;todo Yoga 40" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-68%</span><span class="precio-original">19&euro;</span><span class="precio-rebajado">6&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/yoga-40-grados-sevilla-6677.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-sesion-de-yoga-metodo-yoga-40&amp;ns_fee=33" title="Sesi&oacute;n de yoga. M&eacute;todo Yoga 40">Sesi&oacute;n de yoga. M&eacute;todo Yoga 40</a></h6><span class="localizacion">Yoga 40</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/yoga-40-grados-sevilla-6677.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1-sevilla.abc.es/assets/1.2.81/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3259.cont.10.pos.18.mod.1137.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3259.cont.10.pos.18.mod.1137.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3259&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1137&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Tomtop" data-src="https://static.savings-united.com/medium/42808/file_name/tomtop.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="Cup&oacute;n Tomtop" href="http://descuentos.abc.es/tomtop#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-tomtop&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=1-cupon-tomtop&amp;ns_fee=33">Cup&oacute;n Tomtop</a></h6><span class="oferta">C&oacute;digo 25&euro; de descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-tomtop&amp;ns_source=noticia-andalucia-cadiz&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3259.cont.10.pos.19.mod.1254.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3259.cont.10.pos.19.mod.1254.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3259&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1254&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.57/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>