<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Escuela Infantil Montessori Dream en Córdoba, donde el error es positivo</title><link rel="image_src" href="http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--1240x698@abc.jpg" /><link rel="canonical" href="http://sevilla.abc.es/andalucia/cordoba/sevi-escuela-infantil-montessori-dream-cordoba-donde-error-positivo-201803190943_noticia.html"/><meta name="title" content="Escuela Infantil Montessori Dream en Córdoba, donde el error es positivo"/><meta name="description" content="El innovador centro crea un ambiente especial para el desarrollo madurativo de los niños"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-03-19"><meta name="date" content="2018-03-19T09:43:52+01:00"/><meta property="article:modified_time" content="2018-03-19T09:43:52+01:00"/><meta property="article:published_time" content="2018-03-19"/><meta property="article:section" content="Andalucía"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="montessori, dream, cordoba"/><meta name="news_keywords" content="montessori, dream, cordoba"/><link rel="amphtml" href="http://sevilla.abc.es/andalucia/cordoba/sevi-escuela-infantil-montessori-dream-cordoba-donde-error-positivo-201803190943_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.73/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.73/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static4-sevilla.abc.es/assets/1.2.73/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static2-sevilla.abc.es/assets/1.2.73/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static1-sevilla.abc.es/assets/1.2.73/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static4-sevilla.abc.es/assets/1.2.73/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static4-sevilla.abc.es/assets/1.2.73/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static2-sevilla.abc.es/assets/1.2.73/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static2-sevilla.abc.es/assets/1.2.73/img/iconos-metas/largetile.png"/><meta property="og:title" content="Escuela Infantil Montessori Dream en Córdoba, donde el error es positivo" /><meta property="og:url" content="http://sevilla.abc.es/andalucia/cordoba/sevi-escuela-infantil-montessori-dream-cordoba-donde-error-positivo-201803190943_noticia.html" /><meta property="og:description" content="El innovador centro crea un ambiente especial para el desarrollo madurativo de los niños" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Escuela Infantil Montessori Dream en Córdoba, donde el error es positivo"/><meta name="twitter:url" content="http://sevilla.abc.es/andalucia/cordoba/sevi-escuela-infantil-montessori-dream-cordoba-donde-error-positivo-201803190943_noticia.html"/><meta name="twitter:description" content="El innovador centro crea un ambiente especial para el desarrollo madurativo de los niños"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abccordoba"/><meta name="twitter:image" content="http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://sevilla.abc.es/andalucia/cordoba/sevi-escuela-infantil-montessori-dream-cordoba-donde-error-positivo-201803190943_noticia.html"},"headline":"Escuela Infantil Montessori Dream en C\u00f3rdoba, donde el error es positivo","image":{"@type":"ImageObject","url":"http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2018-03-19T09:43:52+01:00","publisher":{"@type":"Organization","name":"ABC de Sevilla","logo":{"@type":"ImageObject","url":"http://sevilla.abc.es/2015/img/logo-amp-sevilla.png","width":444,"height":60}},"author":{"@type":"Person","name":"ABC"},"description":"El innovador centro crea un ambiente especial para el desarrollo madurativo de los ni\u00f1os","articleBody":"Cuando se plantea la educaci\u00f3n de los hijos los padres suelen buscar siempre la mejor de las opciones e intentan encontrar propuestas que cubran las carencias que la educaci\u00f3n ha encontrado, propuestas innovadoras que, en ocasiones, tienen ya cien a\u00f1os de historia. Es el caso de la propuesta educativa Montessori, un m\u00e9todo cient\u00edfico de educaci\u00f3n desarrollado por la doctora Mar\u00eda Montessori hace ya un siglo y ampliamente implantado en Europa pero que ha aterrizado en C\u00f3rdoba hace apenas tres cursos.Lo imparte la escuela Montessori Dream, que en sus instalaciones de El Tablero trabaja con ni\u00f1os de 0 a 3 a\u00f1os en este m\u00e9todo personalizado e individualizado que parte del periodo sensitivo en el que se encuentra el ni\u00f1o para acompa\u00f1arle en su desarrollo madurativo. En el aula Montessori el ni\u00f1o tiene un papel completamente activo y es el propio descubridor de su aprendizaje.MaterialesTres son los pilares de este m\u00e9todo de ense\u00f1anza: el ambiente en el que se desenvuelve el ni\u00f1o, los materiales que se le presentan para el aprendizaje y la gu\u00eda que le acompa\u00f1a en el proceso, que va m\u00e1s all\u00e1 del tradicional concepto de maestra, explica la directora del centro, Carmen Miranda. En la escuela Montessori, destaca Miranda, \u00abel error es positivo\u00bb y se considera \u00abuna oportunidad de aprender en un proceso establecido de presentaci\u00f3n, identificaci\u00f3n y nombramiento de los materiales usados en el aprendizaje\u00bb. Cada vez que se completan estos pasos se considera que el cerebro del ni\u00f1o ha alcanzado el objetivo propuesto y puede seguir avanzando, pero este proceso, recalca Miranda, \u00abes individualizado y adaptado al desarrollo madurativo de cada ni\u00f1o\u00bb. Los ni\u00f1os aprenden a respetar la concentraci\u00f3n del compa\u00f1ero que trabajaCrecer en un entorno Montessori no es hacerlo sin reglas ni normas de comportamiento y el ni\u00f1o, en el aula aprende desde muy peque\u00f1o a guardar unas normas \u00abde gracia y cortes\u00eda\u00bb que le ense\u00f1an, entre otras cosas, \u00aba no interrumpir a un compa\u00f1ero que est\u00e1 trabajando\u00bb porque \u00abla concentraci\u00f3n es muy importante\u00bb recuerda Miranda, que reprocha a los adultos que \u00abmuchas veces se interrumpe a los ni\u00f1os sin que sea algo importante\u00bb.Lo m\u00e1s importante para la escuela Montessori Dream es que el ni\u00f1o se sienta c\u00f3modo y respetado, por ello ofrece un periodo de ambientaci\u00f3n, en el que el ni\u00f1o es acompa\u00f1ado por su figura de apego hasta su adaptaci\u00f3n. El centro dispone de una amplias instalaciones, con grandes aulas iluminadas de manera natural, grandes patios al aire libre, huerto y animales.Su personal est\u00e1 seleccionado meticulosamente en el sector de la educaci\u00f3n, especializados en Infantil, Filolog\u00eda Inglesa y metodolog\u00eda Montessori. En el d\u00eda a d\u00eda de la escuela Montessori Dream el ni\u00f1o estar\u00e1 atendido por dos profesoras cualificadas, ya que tienen un ratio reducido, ofreciendo en el aula nido de 4 a 18 meses \u2013 6 ni\u00f1os por educador y en comunidad infantil 10 ni\u00f1os por educador. Se puede obtener informaci\u00f3n en el correo info@montessoridream.com, en el n\u00famero 650 770955.","articleSection":{"@list":["Andaluc\u00eda","C\u00f3rdoba"]},"dateModified":"2018-03-19T09:43:52+01:00"} </script><link rel="stylesheet" type="text/css" href="//static4-sevilla.abc.es/assets/1.2.73/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.57", libPath: "//static1-sevilla.abc.es/assets/1.2.73/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.8.1", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.1", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", vocUserVersion: "201803151331", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcsevilladigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'andalucia//cordoba','noticiaid': 'b1868a38-2b4f-11e8-a2d2-38f3bb5b0417','send_metrics': 'true','seccionid': '25','objectPublishId': 'andalucia_cordoba','objectMetricsId': 'andalucia_cordoba','objectTopics': '','objectAuthors': '','id_imagen': 'http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=Mac OS X;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'b1868a38-2b4f-11e8-a2d2-38f3bb5b0417','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-andalucia-cordoba;100,rot-se;ultimas-galerias-andalucia-cordoba;noticia-andalucia-cordoba;25,rot-ed;r-17msuizo-gurme-sevilla;noticia-andalucia-cordoba;25,rot-cl;r17-msuizo-crosslinking-lavoz-abcsevilla;noticia-andalucia-cordoba;8,rot-na;oferplan-2017-sevilla1;noticia-andalucia-cordoba;33,rot-nb;descuento-abc-amazon;noticia-andalucia-cordoba;33','voc_adb': '0','voc_adp': '','voc_ate': 'andalucia','voc_au': 'abc','voc_ed': '','voc_fem': '20180319094352','voc_fep': '20180319092951','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'cordoba','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'andalucia','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'escuela-infantil-montessori-dream-en-cordoba-donde-el-error-es-positivo','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.12/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.57/adframe.js"></script><script src="//static.abc.es/nibara/1.7.57/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script></head>
<body class="sevilla " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.57/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://www.abc.es/recreo/abci-google-celebra-padre-doodle-201803190759_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=dia-del-padre-doodle&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-1" title="D&amp;iacute;a del Padre Doodle">D&iacute;a del Padre Doodle</a></li><li><a href="http://www.abc.es/sociedad/abci-celebra-san-jose-o-padre-espana-201803180749_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=dia-del-padre&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-2" title="D&amp;iacute;a del Padre">D&iacute;a del Padre</a></li><li><a href="http://www.abc.es/internacional/abci-putin-arrasa-reeleccion-como-presidente-rusia-201803181904_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=elecciones-rusia&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-3" title="Elecciones Rusia">Elecciones Rusia</a></li><li><a href="http://www.abc.es/economia/abci-miles-jubilados-salen-calle-para-reclamar-mayor-subida-pensiones-201803171233_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=pensiones&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-4" title="Pensiones">Pensiones</a></li><li><a href="http://www.abc.es/play/series/noticias/abci-impresionante-cambio-fisico-evelyn-nina-internado-201803190134_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=nina-el-internado&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-5" title="Ni&amp;ntilde;a El Internado">Ni&ntilde;a El Internado</a></li><li><a href="http://www.abc.es/play/television/noticias/abci-supervivientes-conexion-honduras-tremenda-bronca-sandra-barneda-tertuliano-humillar-leticia-sabater-directo-201803182339_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=supervivientes&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-6" title="Supervivientes">Supervivientes</a></li><li><a href="http://www.abc.es/play/series/noticias/abci-american-crime-story-asesinato-gianni-versace-sadico-asesino-homosexuales-autentico-asesinato-versace-201803181720_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=versace&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-7" title="Versace">Versace</a></li><li><a href="http://www.abc.es/estilo/gente/abci-madre-diana-quer-pide-ayuda-terelu-campos-201803151829_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=diana-quer&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-8" title="Diana Quer">Diana Quer</a></li><li><a href="http://www.abc.es/recreo/abci-facebook-perro-rostro-humano-aterroriza-facebook-201803150916_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=facebook&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-9" title="Facebook">Facebook</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 1358.02 212.99"><g id="Primer_plano" data-name="Primer plano"><path fill="#283439" d="M67.52,139.24H141.6l-36-91.34ZM12,195.09s11.27-1.16,17.91-10.18S95.61,28.38,95.61,28.38s-3.22-6-12.43-8.89V14.34h41.61L193.07,182s5.48,12.43,17.59,13.4v4.35H166.92l-18.55-45.19H60.89L42.66,199.76H12Z"/><path fill="#283439" d="M276.68,109.87,276.36,187s34.53,3.86,47.28.64c7.4-1.87,33.56-5,36.14-34.08s-16.3-41.29-16.3-41.29-9.53,6.44-30,6.44A85,85,0,0,1,276.68,109.87Zm-.32-81.81.32,68.6s22.09,15.33,51.79,8.05c17.25-4.23,19.19-17.59,20.81-27.76s1-31-15.33-42.77C316.88,21.84,276.36,28.06,276.36,28.06Zm-45.67-13.4h88.89s56-1.66,60.87,48.57C383,90,361.39,102.46,361.39,102.46s31.95,8.57,30,45.35-32.08,46.44-55.33,50.5-106.22,2.58-106.22,2.58v-5.8s15.85,1,17.46-16.3,0-144.93,0-144.93-3.86-11.79-16.62-14.36Z"/><path fill="#283439" d="M576.21,12.09s-.65,13.72-14,11.47S526.8,6.29,486.8,16.27c-50,12.48-67.47,56.57-69.89,76-2.9,23.25-1.29,80.07,50.18,101.52,71.75,29.9,121-23.25,121-23.25l-2.57-6.12S547.8,189.94,510.83,182c-49.9-10.69-73.11-71.5-60-112.15,9.52-29.59,46.31-54.24,88.44-38.58,29.51,11,44.38,35.36,44.38,35.36h6.12l-9-54.56Z"/><path fill="#283439" d="M665.9,128.33a83.49,83.49,0,0,0,4.22-20.68,25,25,0,0,0-13.65-4c-20.48,0-31.32,21.68-31.32,51.2,0,23.89,8.43,33.93,21.68,33.93,13.65,0,22.49-9,31.52-21.28l3.21,1.21c-5.82,17.47-19.48,33.73-42.36,33.73-24.7,0-39.35-14.86-39.35-41.16,0-41.76,29.31-65.45,58.23-65.45,17.07,0,27.71,6.83,30.52,10-1.81,14.05-10.44,24.7-10.64,24.7Z"/><path fill="#283439" d="M694.61,158c0-37.95,24.09-62.24,53.81-62.24,26.9,0,44.37,17.87,44.37,44.37,0,36.94-24.09,62-53.21,62C712.88,202.22,694.61,184.75,694.61,158Zm72.88-24.29c0-16.46-5.62-30.52-17.67-30.52-22.29,0-29.92,36.54-29.92,61.24,0,16.46,5.82,30.32,17.67,30.32C759.66,194.79,767.49,159.65,767.49,133.75Zm7.43-79.1L785.36,69.7,748.61,85.77,746.41,83l26.1-28.31Z"/><path fill="#283439" d="M825.51,113.88c.6-3.41.2-6.22-2.61-6.22-6.83,0-16.66,15.66-16.66,15.66l-3.61-1.81s9-25.7,30.72-25.7c12.45,0,16.26,10.24,14.46,19.27L845,128.73l1,.2c6.83-14.86,17.67-33.13,37.95-33.13a27,27,0,0,1,7.63,1c-3,24.7-11,34.13-11,34.13H869.28s2.41-13,1.41-20.08c-12.85,6-25.1,26.7-28.91,48.59l-7.23,40.76H810Z"/><path fill="#283439" d="M893.77,164.47c0-39.55,24.49-68.67,59.43-68.67a40.83,40.83,0,0,1,20.08,5l6.42-35.54-13.05-2.41.4-3.61,35.14-6.42H1006L982.91,184.35c-.6,3-.4,6.22,2.61,6.22,7,0,16.66-15.86,16.66-15.86l3.61,1.81s-9,25.7-30.72,25.7c-11.85,0-16.66-10.44-14.46-20.28l1.2-5.82-1-.2c-6.63,13.85-16.66,26.3-33.93,26.3C908.22,202.22,893.77,189.17,893.77,164.47ZM963.84,152l7.23-39.55c-3.81-4.82-10.24-9.24-18.27-9.24-21.68,0-32.73,26.1-32.73,59,0,18.07,4.82,26.7,15.26,26.7C947.78,189,960.22,171.7,963.84,152Z"/><path fill="#283439" d="M1014.63,158c0-37.95,24.09-62.24,53.81-62.24,26.9,0,44.37,17.87,44.37,44.37,0,36.94-24.09,62-53.21,62C1032.9,202.22,1014.63,184.75,1014.63,158Zm72.88-24.29c0-16.46-5.62-30.52-17.67-30.52-22.29,0-29.92,36.54-29.92,61.24,0,16.46,5.82,30.32,17.67,30.32C1079.68,194.79,1087.51,159.65,1087.51,133.75Z"/><path fill="#283439" d="M1144.73,194.19l-17.07,8-2.61-2,24.09-135.12-13.05-2.21.4-3.61,34.93-6.42h4l-8,46.78a132.9,132.9,0,0,1-6,22.29l1,.2c6.63-13.65,16.87-26.3,34.13-26.3,18.67,0,32.93,13.45,32.93,37.95,0,39.55-24.49,68.46-59.63,68.46C1158.18,202.22,1149.95,198.2,1144.73,194.19Zm7.23-7.63a23.34,23.34,0,0,0,18.27,8.43c21.68,0,32.93-26.1,32.93-59,0-18.27-4.82-26.7-15.06-26.7-13.05,0-25.7,20.08-29.71,42.56Z"/><path fill="#283439" d="M1241.09,165.88c0-40.56,26.5-70.07,58.63-70.07A38.25,38.25,0,0,1,1325,105l15.26-9.24,3.61,1.41-15.46,87.14c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.2-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C1253.94,202.22,1241.09,189.37,1241.09,165.88ZM1311,145.4l5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C1294.5,188.76,1306.95,168.29,1311,145.4Z"/></g></svg></a><form class="buscador" action="http://sevilla.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion" href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia activo" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a class="internacional" href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li><a href="http://www.abc.es" title="ABC">ABC</a></li></ul></nav><span class="main" id="andalucia"><span class="titulo-seccion"><a href="/andalucia/cordoba/" title="Noticias de Córdoba" class="alter">Córdoba</a></span><span class="urgente-teinteresa urgente"><span class="contenido"><span class="titulo">TITULARES DEL D&iacute;A</span><a class="noticia" data-type="urgente-simple" href="http://www.abc.es/espana/noticias-ultima-hora/abci-seis-noticias-debes-conocer-este-lunes-19-marzo-201803190722_noticia.html#ns_campaign=mod-ticker&amp;ns_mchannel=ultima-hora&amp;ns_source=las-seis-noticias-que-debes-conocer-hoy-lunes-19-de-marzo&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=0" title="Las seis noticias que debes conocer hoy, lunes 19 de marzo">Las seis noticias que debes conocer hoy, lunes 19 de marzo</a></span></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--620x349@abc.jpg" alt="Una de las aulas de la escuela infantil Montessori Dream" srcset="http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--1240x698@abc.jpg 1240w, http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--620x349@abc.jpg 620w, http://sevilla.abc.es/media/andalucia/2018/03/19/s/montessori-dream-cordoba-kXgH--420x236@abc.jpg 420w"><figcaption class="pie-foto">Una de las aulas de la escuela infantil Montessori Dream - <span class="firma">ABC</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">CONTENIDO PROMOCIONADO</span><h1><span class="titular">Escuela Infantil Montessori Dream en Córdoba, donde el error es positivo</span></h1><h2 class="subtitulo">El innovador centro crea un ambiente especial para el desarrollo madurativo de los niños</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="ABC">ABC<br></a></span></footer><span class="fecha"><span class="lugar">CÓRDOBA</span><span>Actualizado:</span><time datetime="2018-03-19T09:43:52+01:00">19/03/2018 09:43h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="b1868a38-2b4f-11e8-a2d2-38f3bb5b0417" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="b1868a38-2b4f-11e8-a2d2-38f3bb5b0417" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>Cuando se plantea la <strong>educación</strong> de los hijos los padres suelen buscar siempre la mejor de las opciones e intentan encontrar propuestas que cubran las carencias que la educación ha encontrado, propuestas innovadoras que, en ocasiones, tienen ya <strong>cien años</strong> de historia. Es el caso de la propuesta educativa <strong>Montessori</strong>, un método científico de educación desarrollado por la doctora María Montessori hace ya un siglo y ampliamente implantado en Europa pero que ha aterrizado en<strong> Córdob</strong>a hace apenas tres cursos.</p><p>Lo imparte la escuela<a href="http://www.montessoridream.com" target="_blank"> Montessori Dream</a>, que en sus instalaciones de <strong>El Tablero </strong>trabaja con niños de 0 a 3 años en este método personalizado e individualizado que parte del <strong>periodo sensitivo </strong>en el que se encuentra el niño para acompañarle en su <strong>desarrollo madurativo</strong>. En el aula Montessori el niño tiene un papel completamente activo y es el propio descubridor de su aprendizaje.</p><h3 class="ladillo">Materiales</h3><p>Tres son los pilares de este método de enseñanza: el <strong>ambiente</strong> en el que se desenvuelve el niño, los <strong>materiales</strong> que se le presentan para el aprendizaje y la guía que le acompaña en el proceso, que va más allá del tradicional concepto de maestra, explica la directora del centro, <strong>Carmen Miranda</strong>. </p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p>En la escuela Montessori, destaca Miranda, «el error es <strong>positivo</strong>» y se considera «una <strong>oportunidad</strong> de aprender en un proceso establecido de presentación, identificación y nombramiento de los materiales usados en el aprendizaje». Cada vez que se completan estos pasos se considera que el cerebro del niño ha alcanzado el objetivo propuesto y puede seguir avanzando, pero este proceso, recalca Miranda, «es individualizado y adaptado al <strong>desarrollo madurativo</strong> de cada niño». </p><p><figure class="sumario"><span class="texto-sumario">Los niños aprenden a respetar la concentración del compañero que trabaja</span></figure></p><p>Crecer en un entorno Montessori no es hacerlo sin <strong>reglas</strong> ni <strong>n</strong><strong><strong>orma</strong>s de comportamiento</strong> y el niño, en el aula aprende desde muy pequeño a guardar unas normas «de<strong> gracia y cortesía</strong>» que le enseñan, entre otras cosas, «a no interrumpir a un compañero que está trabajando» porque «la<strong> concentración</strong> es muy importante» recuerda Miranda, que reprocha a los adultos que «muchas veces se interrumpe a los niños sin que sea algo importante».</p><p>Lo más importante para la escuela Montessori Dream es que el niño se sienta<strong> cómodo y respetado</strong>, por ello ofrece un periodo de ambientación, en el que el niño es acompañado por su figura de apego hasta su adaptación. El centro dispone de una <strong>amplias instalaciones</strong>, con <strong>grandes aulas </strong>iluminadas de manera natural, grandes patios al aire libre, huerto y animales.</p><p>Su personal está seleccionado meticulosamente en el sector de la <strong>educación</strong>, especializados en<strong> Infantil</strong>, <strong>Filología Inglesa </strong>y metodología Montessori. En el día a día de la escuela Montessori Dream el niño estará atendido por dos <strong>profesoras cualificadas</strong>, ya que tienen un <strong>ratio reducido</strong>, ofreciendo en el aula nido de 4 a 18 meses – 6 niños por educador y en comunidad infantil 10 niños por educador. Se puede obtener información en el correo <strong>info@montessoridream.com</strong>, en el número <strong>650 770955.</strong></p><aside id="widget_outbrain_975" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="b1868a38-2b4f-11e8-a2d2-38f3bb5b0417" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="b1868a38-2b4f-11e8-a2d2-38f3bb5b0417" data-voc-comments-section="andalucia/cordoba" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Córdoba</label><label class="datos2 controlp dos" for="lo-mas-portada">Andalucía</label></span><span class="pest1"><ol><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-heroina-vuelve-agrietar-barrio-fray-albino-cordoba-201803180034_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cordoba&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="La heroína vuelve a agrietar el barrio de Fray Albino de Córdoba"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F18%2Fs%2Fpixelada-foto-sanchuelo-k5HF--1240x698%40abc-kBrE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La heroína vuelve a agrietar el barrio de Fray Albino de Córdoba" width="120" height="68"></span><span class="textos">La heroína vuelve a agrietar el barrio de Fray Albino de Córdoba</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-policia-desaloja-despedida-soltero-estacion-cordoba-201803171549_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cordoba&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="La Policía desaloja a una despedida de soltero de un AVE en la estación de Córdoba"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F17%2Fs%2Fantidisturbios-estacion-renfe-kNNG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La Policía desaloja a una despedida de soltero de un AVE en la estación de Córdoba" width="120" height="68"></span><span class="textos">La Policía desaloja a una despedida de soltero de un AVE en la estación de Córdoba</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-casas-precio-coches-barriada-fray-albino-cordoba-201803172130_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cordoba&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Casas a precio de coches en la barriada de Fray Albino en Córdoba"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F18%2Fs%2Fventa-casas-cerro-kw3H--1240x698%40abc-k6BH--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Casas a precio de coches en la barriada de Fray Albino en Córdoba" width="120" height="68"></span><span class="textos">Casas a precio de coches en la barriada de Fray Albino en Córdoba</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/semana-santa/sevi-tiempo-cordoba-ocho-dias-domingo-ramos-201803180921_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cordoba&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="El tiempo en Córdoba a ocho días del Domingo de Ramos"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F18%2Fs%2Ftiempo-cristo-clemencia-k3GB--1240x698%40abc-kbtF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="El tiempo en Córdoba a ocho días del Domingo de Ramos" width="120" height="68"></span><span class="textos">El tiempo en Córdoba a ocho días del Domingo de Ramos</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-lluvia-y-viento-provocan-59-incidencias-provincia-cordoba-201803181050_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cordoba&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La lluvia y el viento provocan 59 incidencias en la provincia de Córdoba"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F18%2Fs%2Ftemporal-puentegenil-cordoba-U101899969067Y--1240x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La lluvia y el viento provocan 59 incidencias en la provincia de Córdoba" width="120" height="68"></span><span class="textos">La lluvia y el viento provocan 59 incidencias en la provincia de Córdoba</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://sevilla.abc.es/economia/sevi-testimonios-cuatro-protagonistas-busqueda-gabriel-cruz-201803172317_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Testimonios de cuatro protagonistas de la búsqueda de Gabriel Cruz"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2018%2F03%2F18%2Fs%2Fjose-hernandez-mosquera-kQxD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Testimonios de cuatro protagonistas de la búsqueda de Gabriel Cruz" width="120" height="68"></span><span class="textos">Testimonios de cuatro protagonistas de la búsqueda de Gabriel Cruz</span></a></li><li><a href="http://sevilla.abc.es/andalucia/almeria/sevi-julia-engano-gabriel-para-llevarselo-iras-pronto-jugar-primos-201803161131_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Ana Julia engañó a Gabriel para llevárselo: «Irás pronto a jugar con tus primos»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F16%2Fs%2Fasesina-ana-julia-kN9E--1240x698%40abc-kQAC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Ana Julia engañó a Gabriel para llevárselo: «Irás pronto a jugar con tus primos»" width="120" height="68"></span><span class="textos">Ana Julia engañó a Gabriel para llevárselo: «Irás pronto a jugar con tus primos»</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-heroina-vuelve-agrietar-barrio-fray-albino-cordoba-201803180034_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="La heroína vuelve a agrietar el barrio de Fray Albino de Córdoba"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F18%2Fs%2Fpixelada-foto-sanchuelo-k5HF--1240x698%40abc-kBrE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La heroína vuelve a agrietar el barrio de Fray Albino de Córdoba" width="120" height="68"></span><span class="textos">La heroína vuelve a agrietar el barrio de Fray Albino de Córdoba</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-policia-desaloja-despedida-soltero-estacion-cordoba-201803171549_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="La Policía desaloja a una despedida de soltero de un AVE en la estación de Córdoba"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F17%2Fs%2Fantidisturbios-estacion-renfe-kNNG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La Policía desaloja a una despedida de soltero de un AVE en la estación de Córdoba" width="120" height="68"></span><span class="textos">La Policía desaloja a una despedida de soltero de un AVE en la estación de Córdoba</span></a></li><li><a href="http://sevilla.abc.es/andalucia/almeria/sevi-gabriel-cruz-caso-gabriel-cruz-primeros-dias-julia-quezada-carcel-201803162321_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="GABRIEL CRUZ: Caso Gabriel Cruz: Los primeros días de Ana Julia Quezada en la cárcel"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F03%2F16%2Fs%2FCopy+of+ana-julia-quezada-kJxH--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="GABRIEL CRUZ: Caso Gabriel Cruz: Los primeros días de Ana Julia Quezada en la cárcel" width="120" height="68"></span><span class="textos">GABRIEL CRUZ: Caso Gabriel Cruz: Los primeros días de Ana Julia Quezada en la cárcel</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-pregon-semana-santa-imagenes-3023269901-20180317232836_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia-cordoba&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-el-pregon-de-la-semana-santa-de-cordoba-2018-en-imagenes&amp;ns_fee=25" title="El preg&oacute;n de la Semana Santa de C&oacute;rdoba 2018, en im&aacute;genes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F03%2F17%2Fs%2FMARIA-JOSE-CORDOBA-k2DG--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=sevilla.abc" alt="El preg&oacute;n de la Semana Santa de C&oacute;rdoba 2018, en im&aacute;genes" width="300" height="168"><h3 class="textos">El preg&oacute;n de la Semana Santa de C&oacute;rdoba 2018, en im&aacute;genes</h3><span class="adicional"><span>20</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-acto-graduacion-escuela-politecnica-3015804666-20180317101724_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia-cordoba&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=2-el-acto-de-graduacion-de-la-escuela-politecnica-superior-en-imagenes&amp;ns_fee=25" title="El acto de graduaci&oacute;n de la Escuela Polit&eacute;cnica Superior, en im&aacute;genes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F03%2F17%2Fs%2Facto-escuela-politecnica%2520%2813%29-kn0G--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="El acto de graduaci&oacute;n de la Escuela Polit&eacute;cnica Superior, en im&aacute;genes" width="150" height="82"><h3 class="textos">El acto de graduaci&oacute;n de la Escuela Polit&eacute;cnica Superior, en im&aacute;genes</h3></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/semana-santa/sevi-preparacion-carrera-oficial-semana-3013315786-20180317091841_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia-cordoba&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=3-la-preparacion-de-la-semana-santa-de-cordoba-en-imagenes&amp;ns_fee=25" title="La preparaci&oacute;n de la Semana Santa de C&oacute;rdoba, en im&aacute;genes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F03%2F16%2Fs%2Fcarrera-oficial-previu-k1aF--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="La preparaci&oacute;n de la Semana Santa de C&oacute;rdoba, en im&aacute;genes" width="150" height="82"><h3 class="textos">La preparaci&oacute;n de la Semana Santa de C&oacute;rdoba, en im&aacute;genes</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3260.cont.10.pos.15.mod.1330.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3260.cont.10.pos.15.mod.1330.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3260&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1330&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo">gURM&Eacute; SEVILLA</h5><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/los-mejores-bocadillos-sevilla/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-los-mejores-bocadillos-de-sevilla&amp;ns_fee=25" title="Los mejores bocadillos de Sevilla"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/03/13/s/mejores-bocadillos-sevilla-kxFB--300x168@abc.jpg" width="300" height="168" alt="Los mejores bocadillos de Sevilla"></a><h6 class="titular xs"><a href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/los-mejores-bocadillos-sevilla/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-los-mejores-bocadillos-de-sevilla&amp;ns_fee=25" title="Los mejores bocadillos de Sevilla">Los mejores bocadillos de Sevilla</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/donde-comer-en-la-cartuja/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=2-donde-comer-en-la-cartuja&amp;ns_fee=25" title="&iquest;D&oacute;nde comer en La Cartuja?"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/03/15/s/bares-restaurantes-cartuja-kxFB--140x80@abc.jpg" width="140" height="80" alt="&iquest;D&oacute;nde comer en La Cartuja?"></a><h6 class="titular xxs"><a href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/donde-comer-en-la-cartuja/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=2-donde-comer-en-la-cartuja&amp;ns_fee=25" title="&iquest;D&oacute;nde comer en La Cartuja?">&iquest;D&oacute;nde comer en La Cartuja?</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3260.cont.10.pos.16.mod.959.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3260.cont.10.pos.16.mod.959.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3260&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.959&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.lavozdigital.es/cadiz/lvdi-juan-carlos-campo-estrella-estrellado-201803161310_noticia.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-lavoz-abcsevilla&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-juan-carlos-campo-de-estrella-a-estrellado&amp;ns_fee=8" title="Juan Carlos Campo: de estrella a estrellado"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="" width="300" height="168" alt="Juan Carlos Campo: de estrella a estrellado"></a><span class="antetitulo">LA VOZ</span><h6 class="titular xs"><a href="http://www.lavozdigital.es/cadiz/lvdi-juan-carlos-campo-estrella-estrellado-201803161310_noticia.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-lavoz-abcsevilla&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-juan-carlos-campo-de-estrella-a-estrellado&amp;ns_fee=8" title="Juan Carlos Campo: de estrella a estrellado">Juan Carlos Campo: de estrella a estrellado</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3260.cont.10.pos.17.mod.922.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3260.cont.10.pos.17.mod.922.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3260&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.922&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/masaje-terapeutico-laura-arevalo-sevilla-rp-6618.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-masaje-terapeutico-lluvia-de-faraones&amp;ns_fee=33" title="Masaje terap&eacute;utico Lluvia de Faraones"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fmasajeterapeuticolauraarevalosevilla_1web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Masaje terap&eacute;utico Lluvia de Faraones" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-62%</span><span class="precio-original">130&euro;</span><span class="precio-rebajado">49&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/masaje-terapeutico-laura-arevalo-sevilla-rp-6618.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-masaje-terapeutico-lluvia-de-faraones&amp;ns_fee=33" title="Masaje terap&eacute;utico Lluvia de Faraones">Masaje terap&eacute;utico Lluvia de Faraones</a></h6><span class="localizacion">Centro de Belleza Laura Ar&eacute;valo</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/masaje-terapeutico-laura-arevalo-sevilla-rp-6618.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1-sevilla.abc.es/assets/1.2.73/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3260.cont.10.pos.18.mod.1138.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3260.cont.10.pos.18.mod.1138.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3260&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1138&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo Descuento Amazon" data-src="https://static.savings-united.com/medium/43098/file_name/IMG_-__0025_amazon.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo Promocional Amazon" href="http://descuentos.abc.es/codigo-promocional-amazon#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-amazon&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=1-codigo-promocional-amazon&amp;ns_fee=33">C&oacute;digo Promocional Amazon</a></h6><span class="oferta">Cheque regalo Amazon</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-amazon&amp;ns_source=noticia-andalucia-cordoba&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3260.cont.10.pos.19.mod.1197.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3260.cont.10.pos.19.mod.1197.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3260&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1197&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.57/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>