<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Patricio Pron, el cuento inteligente</title><link rel="image_src" href="http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/cultura/cultural/abci-patricio-pron-cuento-inteligente-201802060230_noticia.html"/><meta name="title" content="Patricio Pron, el cuento inteligente"/><meta name="description" content="El escritor argentino, residente en España, compone en «Lo que está y no se usa nos fulminará» un libro de relatos en la mejor tradición de su país"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-02-06"><meta name="date" content="2018-02-06T02:30:59+01:00"/><meta property="article:modified_time" content="2018-02-06T02:30:59+01:00"/><meta property="article:published_time" content="2018-02-06"/><meta name="article:tag" content="Cultura"/><meta name="article:tag" content="ABC Cultural"/><meta name="article:tag" content="Libros"/><meta property="article:section" content="Cultura"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="Patricio Pron, Lo que está y no se usa nos fulminará"/><meta name="news_keywords" content="Patricio Pron, Lo que está y no se usa nos fulminará"/><link rel="amphtml" href="http://www.abc.es/cultura/cultural/abci-patricio-pron-cuento-inteligente-201802060230_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static4-sevilla.abc.es/assets/1.2.54/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static4-sevilla.abc.es/assets/1.2.54/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.54/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static4-sevilla.abc.es/assets/1.2.54/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static2-sevilla.abc.es/assets/1.2.54/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static4-sevilla.abc.es/assets/1.2.54/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.54/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1-sevilla.abc.es/assets/1.2.54/img/iconos-metas/largetile.png"/><meta property="og:title" content="Patricio Pron, el cuento inteligente" /><meta property="og:url" content="http://sevilla.abc.es/cultura/cultural/abci-patricio-pron-cuento-inteligente-201802060230_noticia.html" /><meta property="og:description" content="El escritor argentino, residente en España, compone en «Lo que está y no se usa nos fulminará» un libro de relatos en la mejor tradición de su país" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Patricio Pron, el cuento inteligente"/><meta name="twitter:url" content="http://sevilla.abc.es/cultura/cultural/abci-patricio-pron-cuento-inteligente-201802060230_noticia.html"/><meta name="twitter:description" content="El escritor argentino, residente en España, compone en «Lo que está y no se usa nos fulminará» un libro de relatos en la mejor tradición de su país"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static4-sevilla.abc.es/assets/1.2.54/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.40", libPath: "//static1-sevilla.abc.es/assets/1.2.54/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.7.12", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", vocUserVersion: "201801181248", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><!-- @@ begin vocento tracking head @@ --><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'cultura//cultural','noticiaid': '1a08dd9c-0a92-11e8-8da7-c58e6409b25a','send_metrics': 'true','seccionid': '5','objectPublishId': 'cultura_cultural','objectMetricsId': 'cultura_cultural','objectTopics': '','objectAuthors': '1595','id_imagen': 'http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=600;resolution_width=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': '1a08dd9c-0a92-11e8-8da7-c58e6409b25a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-cultura-cultural;100,rot-se;c-ultimas-galerias-sevilla;noticia-cultura-cultural;33,rot-ed;r-17msuizo-gurme-sevilla;noticia-cultura-cultural;25,rot-cl;r17-msuizo-crosslinking-eslang-abcsevilla;noticia-cultura-cultural;14,rot-na;oferplan-2017-sevilla1;noticia-cultura-cultural;33,rot-nb;descuento-abc-grupon;noticia-cultura-cultural;33','voc_adb': '0','voc_adp': '','voc_ate': 'culturayocio','voc_au': 'jose-maria-pozuelo-yvancos','voc_ed': '','voc_fem': '20180206023059','voc_fep': '20180205173205','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'cultural','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'cultura','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'patricio-pron-el-cuento-inteligente','voc_top': 'libros,abc-cultural,cultura','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.6/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.40/adframe.js"></script><script src="//static.abc.es/nibara/1.7.40/trackingHead.js"></script><!-- @@ end vocento tracking head @@ --><script>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</script></head>
<body class="sevilla " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.40/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/simof-2018-todas-las-galerias-de-fotos-de-los-desfiles/#ns_campaign=mod-esnoticia&amp;ns_mchannel=simof-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-1" title="Simof 2018">Simof 2018</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-tiempo-sevilla-tiempo-sevilla-mas-frio-y-posibilidad-nevadas-para-toda-semana-201802050955_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=tiempo-en-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-2" title="Tiempo en Sevilla">Tiempo en Sevilla</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-roberto-leal-si-gana-amaia-no-extranaria-nadie-porque-todo-cantado-diez-201802042242_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=roberto-leal&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-3" title="Roberto Leal">Roberto Leal</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-rosauro-varo-andaluces-somos-vagos-digan-quieran-nosotros-seguir-trabajando-201802040831_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=rosauro-varo&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-4" title="Rosauro Varo">Rosauro Varo</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-precios-y-horarios-totem-nuevo-espectaculo-circo-201801241935_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=circo-del-sol-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-5" title="Circo del Sol Sevilla">Circo del Sol Sevilla</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-inaugurada-exposicion-gogh-alive-pabellon-navegacion-sevilla-201802011343_noticia.html#ns_campaign=mod-esnoticia&amp;ns_source=abcdesevilla.es&amp;ns_mchannel=exposicion-van-gogh-sevilla&amp;ns_linkname=portada.portada&amp;ns_fee=pos-1#ns_campaign=mod-esnoticia&amp;ns_mchannel=exposicion-van-gogh-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-6" title="Exposici&amp;oacute;n Van Gogh Sevilla">Exposici&oacute;n Van Gogh Sevilla</a></li><li><a href="http://carnaval.lavozdigital.es/#ns_campaign=mod-esnoticia&amp;ns_mchannel=carnaval-de-cadiz&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-7" title="Carnaval de C&amp;aacute;diz">Carnaval de C&aacute;diz</a></li><li><a href="http://sevilla.abc.es/murillosevilla2018/#ns_campaign=mod-esnoticia&amp;ns_mchannel=ano-murillo-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.cultura&amp;ns_fee=pos-8" title="A&amp;ntilde;o Murillo Sevilla">A&ntilde;o Murillo Sevilla</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><form class="buscador" action="http://sevilla.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion" href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a class="internacional" href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion><a class="cultura activo" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li><a href="http://www.abc.es" title="ABC">ABC</a></li></ul></nav><span class="main" id="cultura"><span class="titulo-seccion"><a href="/cultura/cultural/" title="Noticias de Cultura" class="alter">Cultura</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" data-offset="500"></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--620x349@abc.jpg" alt="El escritor argentino Patricio Pron" srcset="http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--1240x698@abc.jpg 1240w, http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--620x349@abc.jpg 620w, http://sevilla.abc.es/media/cultura/2018/02/05/Pron-kvFG--420x236@abc.jpg 420w"><figcaption class="pie-foto">El escritor argentino Patricio Pron - <span class="firma">Ernesto Agudo</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">LIBROS</span><h1><span class="titular">Patricio Pron, el cuento inteligente</span></h1><h2 class="subtitulo">El escritor argentino, residente en España, compone en «Lo que está y no se usa nos fulminará» un libro de relatos en la mejor tradición de su país</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><img class="avatar s" src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fwww.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fdefault.user&nuevoancho=36&nuevoalto=36&crop=1&medio=sevilla.abc" width="30" height="30" alt="José María Pozuelo Yvancos"><span><a class="autor" href="http://www.abc.es/autor/jose-maria-pozuelo-yvancos-1595/" title="José María Pozuelo Yvancos">José María Pozuelo Yvancos<br></a></span><span class="boton accion-s esquinas fondo-gris nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="1595" data-voc-vtm-id="seguirautor"><span class="accion">Seguir</span></span></footer><span class="fecha"><time datetime="2018-02-06T02:30:59+01:00">06/02/2018 02:30h</time><span>Actualizado:</span><time datetime="2018-02-06T02:30:59+01:00">06/02/2018 02:30h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="1a08dd9c-0a92-11e8-8da7-c58e6409b25a" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="1a08dd9c-0a92-11e8-8da7-c58e6409b25a" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p><a href="http://www.elboomeran.com/blog/539/blog-de-patricio-pron/">Patricio Pron </a>es un escritor muy argentino, pero tiene <strong>un sentido del humor </strong>mucho más acentuado que la mayor parte de sus compatriotas escritores, lo que le permite entrar y salir de su propia tradición, que es, por cierto, la que ha dado a la lengua española desde hace un siglo los mejores cuentistas. De manera que en algunos cuentos <strong>gustará a los borgianos </strong>(«Quien te observa en el espejo…») cuando en otros («Uno de esos padres») es <strong>cortarziano.</strong> Uno de los mejores, que abre el volumen con el título de «Salon de refusés», habría podido ser firmado por <a href="http://www.abc.es/cultura/libros/abci-muere-ricardo-piglia-escritor-alumbraba-complejidad-mundo-201701070112_noticia.html">Ricardo Piglia</a>. <strong>Tres grandes mentores,</strong> que tienen en común, y en eso se encuentra para mí el mejor campo de acción del propio Patricio Pron, haber escrito su obra desde la inteligencia, que por tanto incluye el humor, casi siempre por el procedimiento de la ironía. </p><p>También hay en el estilo de Patricio Pron una cierta desconfianza hacia caer en lo obvio. Es por ello que cuando una vez cae, en el titulado «La repetición», que es casi una novela corta, me ha parecido estar a otra altura que el resto. No es mala la idea, tampoco está mal resuelta la melancolía del personaje, pero no cuadra tanto con <strong>la originalidad del resto de los cuentos</strong>, quizá por haber medido mal la extensión y prolongar en exceso la idea.</p><p>El adjetivo original podría ser excesivo cuando se trata de un género en el que no parece posible. Pero Patricio Pron es muy original. Decir en qué radica esa cualidad es hacerla inseparable de un espacio muy suyo, que yo podría aventurarme a definir residente en <strong>el reino de la paradoja</strong>. Cuando uno cree que una situación (por ejemplo, la angustia de un matrimonio por tener o no un hijo), está bien descrita, viene Pron y la trastoca, con la principal condición de su estilo, que es ver el otro lado de cada cuestión. Es como si una situación, personaje... pudiera ser útil<strong> verla del revés</strong>, y mostrara al hacerlo una propiedad en la que no habíamos pensado o que deduce su doble faz.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" data-offset="500"></span></aside><h3 class="ladillo">Rostro de la denuncia</h3><p>En el cuento «Oh invierno se benigno» extrae de las ridículas preguntas de los cuestionarios del visado para entrar en EE.UU., no solo humor, sino una crítica acerba a los estados, por la vía de hacer que <strong>un militante contra la extinta RDA</strong> (la Alemania comunista) no podría rellenar ese cuestionario y entrar en un país que parece en las antípodas de aquél. El lector comienza riendo (es difícil no hacerlo a ratos cuando lees estos cuentos), pero conforme avanzan los supuestos que imagina, el rostro de la denuncia emerge contundente. </p><p>Otro cuento soberbio obtiene su luz mayor en <strong>la revelación autobiográfica del final</strong>. Se titula «Un divorcio de 1974» y se une a la larga serie de cuentos de los siglos XX y XXI y en que se denuncia la represión militar argentina, pero también algo menos obvio, los sueños y vicisitudes de las <strong>juventudes peronistas</strong> previas a esa dictadura.</p><p>Lo pasmoso es que un tema como el del doble, combinado con el excelente sentido del humor, consiga extraer tanta enjundia, en el cuento «Este es el futuro que tanto temías en el pasado». El juego de contratar un socias para que <strong>con el nombre de Patricio Pron haga los bolos de escritor en promoción</strong>, por el procedimiento de estar a la vez dentro y fuera de lo autobiográfico, alcanza a ser retrato de vida, pero también permite, al llevar la situación al extremo del absurdo, una reflexión sobre la creciente depauperación del valor literario, y de la identidad del autor en el mercado de la imagen y de la firma. En estos cuentos, humor reflexivo e inteligencia se unen a una <strong>imaginación muy creativa</strong></p><aside class="despiece"><h3 class="ladillo">«Lo que está y no se usa nos fulminará». Patricio Pron</h3><p>Narrativa. Lit. Random House, 2018. 176 páginas. 17,90 euros. E-book: 8,99</p></aside><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/cultura/libros/#vtm_origenTags=si" title="Libros"><span class="accion">Libros</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/cultura/cultural/#vtm_origenTags=si" title="ABC Cultural"><span class="accion">ABC Cultural</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/cultura/#vtm_origenTags=si" title="Cultura"><span class="accion">Cultura</span></a></li></ul></aside><aside id="widget_outbrain_669" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="1a08dd9c-0a92-11e8-8da7-c58e6409b25a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="1a08dd9c-0a92-11e8-8da7-c58e6409b25a" data-voc-comments-section="cultura/cultural" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Cultura</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="http://sevilla.abc.es/cultura/sevi-hugo-salazar-durante-anos-llamaron-para-cara-suena-y-erroneamente-dije-no-201801301214_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="OT: Hugo Salazar: «Durante dos años me llamaron para &#039;Tu cara me suena&#039; y erróneamente dije que no»"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2018%2F01%2F30%2Fs%2Fhugo-salazar-entrevista-kZ0F--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="OT: Hugo Salazar: «Durante dos años me llamaron para &#039;Tu cara me suena&#039; y erróneamente dije que no»" width="120" height="68"></span><span class="textos">OT: Hugo Salazar: «Durante dos años me llamaron para &#039;Tu cara me suena&#039; y erróneamente dije que no»</span></a></li><li><a href="http://sevilla.abc.es/cultura/toros/sevi-claude-viallat-presenta-cartel-colorista-para-temporada-taurina-sevilla-2018-201802051533_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Claude Viallat presenta un cartel colorista para la temporada taurina de Sevilla 2018"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2018%2F02%2F05%2Fs%2Fpresentacion-cartel-toros-koII--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Claude Viallat presenta un cartel colorista para la temporada taurina de Sevilla 2018" width="120" height="68"></span><span class="textos">Claude Viallat presenta un cartel colorista para la temporada taurina de Sevilla 2018</span></a></li><li><a href="http://sevilla.abc.es/cultura/abci-funciona-revolucionario-laser-descubrio-megalopolis-maya-201802051124_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Así funciona el revolucionario láser que descubrió la megalópolis maya"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2018%2F02%2F05%2Ftikal-desde-el-sureste_df5fc5dd_1200x562-ktqD--1240x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Así funciona el revolucionario láser que descubrió la megalópolis maya" width="120" height="68"></span><span class="textos">Así funciona el revolucionario láser que descubrió la megalópolis maya</span></a></li><li><a href="http://sevilla.abc.es/cultura/toros/sevi-quiero-torero-manera-mas-verdadera-posible-201802040848_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="«Quiero ser torero de la manera más verdadera posible»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2018%2F02%2F04%2Fs%2Fcadaval-torero-kT4B--1240x698%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="«Quiero ser torero de la manera más verdadera posible»" width="120" height="68"></span><span class="textos">«Quiero ser torero de la manera más verdadera posible»</span></a></li><li><a href="http://sevilla.abc.es/cultura/sevi-gira-operacion-triunfo-2017-llegara-sevilla-201801301210_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=cultura&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La gira de Operación Triunfo 2017 llegará a Sevilla"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2018%2F01%2F30%2Fs%2Foperacion-triunfo-kusH--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La gira de Operación Triunfo 2017 llegará a Sevilla" width="120" height="68"></span><span class="textos">La gira de Operación Triunfo 2017 llegará a Sevilla</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://sevilla.abc.es/sevilla/sevi-tiempo-sevilla-tiempo-sevilla-mas-frio-y-posibilidad-nevadas-para-toda-semana-201802050955_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Tiempo en Sevilla: Tiempo en Sevilla: más frío y posibilidad de nevadas para toda la semana"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F02%2F05%2Fs%2Fsevilla-tiempo-nieve-k4QE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Tiempo en Sevilla: Tiempo en Sevilla: más frío y posibilidad de nevadas para toda la semana" width="120" height="68"></span><span class="textos">Tiempo en Sevilla: Tiempo en Sevilla: más frío y posibilidad de nevadas para toda la semana</span></a></li><li><a href="http://sevilla.abc.es/provincia/aljarafe/sevi-finca-terror-bormujos-201802051412_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="La «finca del terror» de Bormujos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2018%2F02%2F05%2Fs%2Ffinca-terror-bormujos-kEnG--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La «finca del terror» de Bormujos" width="120" height="68"></span><span class="textos">La «finca del terror» de Bormujos</span></a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-legionarios-sanidad-201802050719_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Los «legionarios» de la sanidad"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F02%2F05%2Fs%2Fauxiliares-enfermeria-andalucia-kDfB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Los «legionarios» de la sanidad" width="120" height="68"></span><span class="textos">Los «legionarios» de la sanidad</span></a></li><li><a href="http://sevilla.abc.es/sociedad/abci-padre-hijo-nina-11-anos-murcia-hermano-14-anos-201802051753_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="El hermano de 14 años dejó embarazada a la niña de 11 años que dio a luz en Murcia"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsociedad%2F2018%2F02%2F05%2Fmurcia-maternidad-kZeD--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="El hermano de 14 años dejó embarazada a la niña de 11 años que dio a luz en Murcia" width="120" height="68"></span><span class="textos">El hermano de 14 años dejó embarazada a la niña de 11 años que dio a luz en Murcia</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-coche-choca-frente-contra-otro-cordoba-esquivar-animal-201802051211_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La Guardia Civil de Córdoba investiga la propiedad de la oveja que pudo causar el accidente mortal de la A-4"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F02%2F05%2Fs%2Fautovia-accidente-trafico-knoE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La Guardia Civil de Córdoba investiga la propiedad de la oveja que pudo causar el accidente mortal de la A-4" width="120" height="68"></span><span class="textos">La Guardia Civil de Córdoba investiga la propiedad de la oveja que pudo causar el accidente mortal de la A-4</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="http://sevilla.abc.es/sevilla/semana-santa/sevi-galeria-besamanos-virgen-candelaria-213089402408-20180204202249_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=c-ultimas-galerias-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-galeria-del-besamanos-de-la-virgen-de-la-candelaria&amp;ns_fee=33" title="Galer&iacute;a del besamanos de la Virgen de la Candelaria"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F02%2F04%2Fs%2Fgaleria-candelaria-besamanos%2520-k4OI--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=sevilla.abc" alt="Galer&iacute;a del besamanos de la Virgen de la Candelaria" width="300" height="168"><h3 class="textos">Galer&iacute;a del besamanos de la Virgen de la Candelaria</h3><span class="adicional"><span>10</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-tortuga-herida-llega-acuario-213036178623-20180131174047_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=c-ultimas-galerias-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-una-tortuga-herida-llega-al-acuario-de-sevilla&amp;ns_fee=33" title="Una tortuga herida llega al Acuario de Sevilla"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F01%2F31%2Fs%2Ftortuga-acuario-sevilla-1_xoptimizadax-kIlB--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="Una tortuga herida llega al Acuario de Sevilla" width="150" height="82"><h3 class="textos">Una tortuga herida llega al Acuario de Sevilla</h3></a></li><li><a href="http://sevilla.abc.es/sevilla/semana-santa/sevi-galeria-pelicula-amargura-213029012643-20180131104300_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=c-ultimas-galerias-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=3-los-mejores-frames-de-la-pelicula-amargura&amp;ns_fee=33" title="Los mejores &laquo;frames&raquo; de la pel&iacute;cula Amargura"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F01%2F31%2Fs%2Famargura-pelicula-fotogramas-kndF--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="Los mejores &laquo;frames&raquo; de la pel&iacute;cula Amargura" width="150" height="82"><h3 class="textos">Los mejores &laquo;frames&raquo; de la pel&iacute;cula Amargura</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3283.cont.10.pos.15.mod.1313.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3283.cont.10.pos.15.mod.1313.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3283&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1313&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo">gURM&Eacute; SEVILLA</h5><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/ana-zapico-patronas/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-aqui-puedes-hablar-tranquilamente-y-tomar-comida-de-madre&amp;ns_fee=25" title="&laquo;Aqu&iacute; puedes hablar tranquilamente y tomar comida de madre&raquo;"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/02/05/s/patronas-no-kitchen-kfxH--300x168@abc.jpg" width="300" height="168" alt="&laquo;Aqu&iacute; puedes hablar tranquilamente y tomar comida de madre&raquo;"></a><h6 class="titular xs"><a href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/ana-zapico-patronas/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-aqui-puedes-hablar-tranquilamente-y-tomar-comida-de-madre&amp;ns_fee=25" title="&laquo;Aqu&iacute; puedes hablar tranquilamente y tomar comida de madre&raquo;">&laquo;Aqu&iacute; puedes hablar tranquilamente y tomar comida de madre&raquo;</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/provincia-sevilla/umbrete/a-que-sabe-umbrete-ruta-por-sus-bares-y-restaurantes/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-a-que-sabe-umbrete-ruta-por-sus-bares-y-restaurantes&amp;ns_fee=25" title="&iquest;A qu&eacute; sabe Umbrete? Ruta por sus bares y restaurantes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/estilo/2018/02/01/s/bares-restaurantes-umbrete-klNC--140x80@abc.jpg" width="140" height="80" alt="&iquest;A qu&eacute; sabe Umbrete? Ruta por sus bares y restaurantes"></a><h6 class="titular xxs"><a href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/provincia-sevilla/umbrete/a-que-sabe-umbrete-ruta-por-sus-bares-y-restaurantes/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-a-que-sabe-umbrete-ruta-por-sus-bares-y-restaurantes&amp;ns_fee=25" title="&iquest;A qu&eacute; sabe Umbrete? Ruta por sus bares y restaurantes">&iquest;A qu&eacute; sabe Umbrete? Ruta por sus bares y restaurantes</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3283.cont.10.pos.16.mod.959.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3283.cont.10.pos.16.mod.959.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3283&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.959&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.eslang.es/cultura-digital/como-hilary-duff-ha-llegado-a-los-30-sin-ningun-escandalo-a-sus-espaldas_20170928-n.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-eslang-abcsevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-como-hilary-duff-ha-llegado-a-los-30-sin-ningun-escandalo&amp;ns_fee=14" title="C&oacute;mo Hilary Duff ha llegado a los 30 sin ning&uacute;n esc&aacute;ndalo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/Zona-ABC/hilary-duff-k5CG--300x168@abc.jpg" width="300" height="168" alt="C&oacute;mo Hilary Duff ha llegado a los 30 sin ning&uacute;n esc&aacute;ndalo"></a><span class="antetitulo">ESLANG</span><h6 class="titular xs"><a href="http://www.eslang.es/cultura-digital/como-hilary-duff-ha-llegado-a-los-30-sin-ningun-escandalo-a-sus-espaldas_20170928-n.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-eslang-abcsevilla&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-como-hilary-duff-ha-llegado-a-los-30-sin-ningun-escandalo&amp;ns_fee=14" title="C&oacute;mo Hilary Duff ha llegado a los 30 sin ning&uacute;n esc&aacute;ndalo">C&oacute;mo Hilary Duff ha llegado a los 30 sin ning&uacute;n esc&aacute;ndalo</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3283.cont.10.pos.17.mod.1357.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3283.cont.10.pos.17.mod.1357.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3283&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1357&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" data-offset="500" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/exquisita-cocina-gourmet-dos-sevilla-6392.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-exquisita-cocina-gourmet-para-dos&amp;ns_fee=33" title="Exquisita cocina gourmet para dos"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Frestaurantemomentossevilla_1web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Exquisita cocina gourmet para dos" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-61%</span><span class="precio-original">51&euro;</span><span class="precio-rebajado">19.95&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/exquisita-cocina-gourmet-dos-sevilla-6392.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-exquisita-cocina-gourmet-para-dos&amp;ns_fee=33" title="Exquisita cocina gourmet para dos">Exquisita cocina gourmet para dos</a></h6><span class="localizacion">Restaurante Momentos</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/exquisita-cocina-gourmet-dos-sevilla-6392.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1-sevilla.abc.es/assets/1.2.54/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3283.cont.10.pos.18.mod.1138.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3283.cont.10.pos.18.mod.1138.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3283&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1138&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo promocional Groupon" data-src="https://static.savings-united.com/medium/43083/file_name/IMG_-__0010_groupon.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Groupon" href="http://descuentos.abc.es/groupon#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-grupon&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=1-codigo-descuento-groupon&amp;ns_fee=33">C&oacute;digo descuento Groupon</a></h6><span class="oferta">Cup&oacute;n de 15% descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-grupon&amp;ns_source=noticia-cultura-cultural&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3283.cont.10.pos.19.mod.1222.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3283.cont.10.pos.19.mod.1222.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3283&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1222&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" data-offset="500" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" data-offset="500"></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.40/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>