<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Luis Suárez, 35 días sin marcar</title><link rel="image_src" href="http://sevilla.abc.es/media/deportes/2017/11/18/suarez-kyAC--1240x698@abc-klCF--1240x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/deportes/futbol/abci-luis-suarez-35-dias-sin-marcar-201711180915_noticia.html"/><meta name="title" content="Luis Suárez, 35 días sin marcar"/><meta name="description" content="El charrúa, con solo tres goles, jugará en Leganés recuperado mental y físicamente"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2017-11-18"><meta name="date" content="2017-11-18T09:32:49+01:00"/><meta property="article:modified_time" content="2017-11-18T09:32:49+01:00"/><meta property="article:published_time" content="2017-11-18"/><meta name="article:tag" content="F.C. Barcelona"/><meta name="article:tag" content="Deportes"/><meta name="article:tag" content="Fútbol"/><meta property="article:section" content="Deportes"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="suarez, leganes, barcelona"/><meta name="news_keywords" content="suarez, leganes, barcelona"/><link rel="amphtml" href="http://www.abc.es/deportes/futbol/abci-luis-suarez-35-dias-sin-marcar-201711180915_noticia_amp.html" /><meta http-equiv="Refresh" content="1500" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.38/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.38/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.38/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static4-sevilla.abc.es/assets/1.2.38/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static2-sevilla.abc.es/assets/1.2.38/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static1-sevilla.abc.es/assets/1.2.38/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static3-sevilla.abc.es/assets/1.2.38/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static3-sevilla.abc.es/assets/1.2.38/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static2-sevilla.abc.es/assets/1.2.38/img/iconos-metas/largetile.png"/><meta property="og:title" content="Luis Suárez, 35 días sin marcar" /><meta property="og:url" content="http://sevilla.abc.es/deportes/futbol/abci-luis-suarez-35-dias-sin-marcar-201711180915_noticia.html" /><meta property="og:description" content="El charrúa, con solo tres goles, jugará en Leganés recuperado mental y físicamente" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="http://sevilla.abc.es/media/deportes/2017/11/18/suarez-kyAC--1240x698@abc-klCF--1240x698@abc.jpg" /><meta property="og:image:width" content="1240" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Luis Suárez, 35 días sin marcar"/><meta name="twitter:url" content="http://sevilla.abc.es/deportes/futbol/abci-luis-suarez-35-dias-sin-marcar-201711180915_noticia.html"/><meta name="twitter:description" content="El charrúa, con solo tres goles, jugará en Leganés recuperado mental y físicamente"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="http://sevilla.abc.es/media/deportes/2017/11/18/suarez-kyAC--1240x698@abc-klCF--1240x698@abc.jpg" /><meta name="twitter:image:width" content="1240"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/deportes/futbol/abci-luis-suarez-35-dias-sin-marcar-201711180915_noticia.html"},"headline":"Luis Su\u00e1rez, 35 d\u00edas sin marcar","image":{"@type":"ImageObject","url":"http://sevilla.abc.es/media/deportes/2017/11/18/suarez-kyAC--1240x698@abc-klCF--1240x698@abc.jpg","width":1240,"height":698},"datePublished":"2017-11-18T09:15:34+01:00","publisher":{"@type":"Organization","name":"ABC de Sevilla","logo":{"@type":"ImageObject","url":"http://sevilla.abc.es/2015/img/logo-amp-sevilla.png","width":444,"height":60}},"author":{"@type":"Person","name":"SERGI FONT"},"description":"El charr\u00faa, con solo tres goles, jugar\u00e1 en Legan\u00e9s recuperado mental y f\u00edsicamente","articleBody":"Borr\u00f3n y cuenta nueva. Luis Su\u00e1rez ha aprovechado el par\u00f3n liguero a causa de los compromisos de las selecciones nacionales para resetearse, tanto a nivel f\u00edsico como mental. Butarque debe ser su punto de inflexi\u00f3n en una temporada que se le est\u00e1 atragantando cada vez que encara la porter\u00eda rival. Sus n\u00fameros distan mucho del impecable curr\u00edculum que le ha encumbrado como uno de los mejores delanteros de mundo. Solo suma tres tantos y acumula 35 d\u00edas sin anotar, demasiado para un depredador del \u00e1rea como \u00e9l. Su rodilla y la nueva disposici\u00f3n t\u00e1ctica de Valverde tienen buena parte de responsabilidad en su merma goleadora pero estas dos semanas sin f\u00fatbol le han ido de maravilla.El uruguayo, que ha descartado por el momento pasar por el quir\u00f3fano para subsanar el quiste sinovial que arrastra desde la disputa de la Supercopa en agosto, fue infiltrado la semana pasada con factores de crecimiento para regenerar m\u00e1s r\u00e1pido los tejidos y acelerar su recuperaci\u00f3n. Combin\u00f3 el tratamiento con trabajo sobre arena de playa para reforzar la articulaci\u00f3n y en Butarque pasar\u00e1 la prueba del algod\u00f3n. \u00abHizo un tratamiento especial la semana pasada y esta semana ha trabajado muy activo. \u00bfOperar? La \u00fanica previsi\u00f3n que hay es que juegue porque est\u00e1 muy bien\u00bb, confirm\u00f3 Ernesto Valverde.Una defensa en cuadroLa recuperaci\u00f3n f\u00edsica y an\u00edmica del charr\u00faa no disipa la preocupaci\u00f3n del cuerpo t\u00e9cnico, que viaja a Legan\u00e9s con una defensa cogida con pinzas. Valverde ha perdido a Mascherano durante cuatro semanas tras lesionarse con Argentina y tanto Piqu\u00e9 como Umtiti acumulan cuatro tarjetas amarillas. La gravedad de una amonestaci\u00f3n en Butarque ser\u00eda la repercusi\u00f3n de la sanci\u00f3n, que deber\u00eda cumplirse en Mestalla ante un Valencia que ha demostrado ser un serio aspirante al t\u00edtulo. El catal\u00e1n, adem\u00e1s, no viaj\u00f3 con el equipo por motivos personales y se incorporar\u00e1 a primera hora de la ma\u00f1ana a la disciplina del equipo.Podr\u00eda ser la hora de Vermaelen, un jugador titular e imprescindible para B\u00e9lgica pero que vive en el olvido cuando se enfunda la el\u00e1stica azulgrana. \u00abContamos con buenos centrales. Las circunstancias de las temporadas nunca las puedes prever, pero tenemos una plantilla amplia. Ya veremos cu\u00e1les son los centrales que participan. Tenemos a Piqu\u00e9, a Umtiti y a Vermaelen. Y por supuesto, tambi\u00e9n el B\u00bb, asegura Valverde.Imbatidos y con solo cuatro goles encajados en Liga, los cul\u00e9s esperan presionar con una victoria a Madrid y Atl\u00e9tico, que juegan despu\u00e9s en un duelo que podr\u00eda descabalgar de la lucha por el campeonato al que salga derrotado del Metropolitano. El Legan\u00e9s espera pon\u00e9rselo complicado. \u00abSi vamos con la intenci\u00f3n de disfrutar nos meter\u00e1n cinco o seis\u00bb, advirti\u00f3 Garitano.","articleSection":{"@list":["Deportes","F\u00fatbol","F.C. Barcelona"]},"dateModified":"2017-11-18T09:32:49+01:00"} </script><link rel="stylesheet" type="text/css" href="//static2-sevilla.abc.es/assets/1.2.38/css/estilos.css"><script src="//static.vocento.com/voonto/1.1.5/vendors-head.js"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.24", libPath: "//static1-sevilla.abc.es/assets/1.2.38/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.4.9", videoPlayerPath: "//static.vocento.com/video-player", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", vocUserVersion: "201711161215", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "//metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcdigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'deportes//futbol','noticiaid': 'eb5a35a4-cbc6-11e7-a5e3-539bfe4efb31','send_metrics': 'true','seccionid': '29','objectPublishId': 'deportes_futbol','objectMetricsId': 'deportes_futbol','objectTopics': '','objectAuthors': '','id_imagen': 'http://sevilla.abc.es/media/deportes/2017/11/18/suarez-kyAC--1240x698@abc-klCF--1240x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=600;resolution_width=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},dataLayer: [{'Site': 'ABC Sevilla','Seccion': 'deportes','Subseccion': 'futbol','Canal': '','Blog': '','Servicio': 'deportes','Sub-Servicio': '','Tipo': ''}],comscore: {'ns_site': 'abcdesevilla-es','ns_http_status': '','modulosRotacion': 'rot-se;loultimo;noticia-deportes-futbol;33,rot-ed;ahora-portada;noticia-deportes-futbol;23,rot-cl;r17-msuizo-crosslinking-mujerhoy-abcsevilla;noticia-deportes-futbol;17,rot-na;oferplan-2017-sevilla1;noticia-deportes-futbol;33,rot-nb;descuento-abc-myprotein;noticia-deportes-futbol;33','voc_adb': '0','voc_adp': '','voc_ate': 'deportes','voc_au': 'sergi-font','voc_ed': '','voc_fem': '20171118093249','voc_fep': '20171117194127','voc_h': '','voc_ho': '0','voc_idi': '','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'futbol','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'deportes','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'luis-suarez-35-dias-sin-marcar','voc_top': 'fc-barcelona,futbol,deportes','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: ""}}</script><script src="//static.vocento.com/tag-manager/1.0.3/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script><script src="//static.abc.es/nibara/1.7.24/adframe.js"></script><script src="//static.abc.es/nibara/1.7.24/trackingHead.js"></script><script>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</script></head>
<body class="sevilla " name="top" data-nibara-loader="layout article estandar">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><p><img src="//b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><script src="//static.abc.es/nibara/1.7.24/trackingBody.js"></script><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="backcss"><span class="creatividad" data-voc-vam data-voc-vam-position="backcss" data-voc-vam-outofpage="true"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="http://sevilla.abc.es/sociedad/abci-cinco-manada-acercaron-vigilante-hotel-y-dijeron-querian-habitacion-para-201711162205_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=la-manada&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1" title="La Manada">La Manada</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-pura-raza-espanol-mas-inteligente-todos-201711162250_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=sicab-2017&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2" title="Sicab 2017">Sicab 2017</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/#ns_campaign=mod-esnoticia&amp;ns_mchannel=sevilla-fc-celta&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3" title="Sevilla FC - Celta">Sevilla FC - Celta</a></li><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/#ns_campaign=mod-esnoticia&amp;ns_mchannel=eibar-betis&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4" title="Eibar - Betis">Eibar - Betis</a></li><li><a href="http://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/provincia-sevilla/sitios-originales-comidas-cenas-navidad-sevilla/#ns_campaign=mod-esnoticia&amp;ns_mchannel=comidas-de-navidad-en-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5" title="Comidas de Navidad en Sevilla">Comidas de Navidad en Sevilla</a></li><li><a href="http://sevilla.abc.es/economia/abci-empresas-ofertan-descuentos-para-black-friday-y-dias-previos-201711170120_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=black-friday&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-6" title="Black Friday">Black Friday</a></li><li><a href="http://sevilla.abc.es/deportes/sevi-ultimas-horas-para-inscribirse-carrera-aficiones-201711170952_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=carrera-de-las-aficiones&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-7" title="Carrera de las Aficiones">Carrera de las Aficiones</a></li><li><a href="http://sevilla.abc.es/cultura/sevi-planes-para-semana-sevilla-201711162318_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=agenda-de-ocio-en-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-8" title="Agenda de ocio en Sevilla">Agenda de ocio en Sevilla</a></li></ul></span><header class="cabecera"><a class="logo-abc" href="http://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><form class="buscador" action="http://sevilla.abc.es/hemeroteca/"><input class="caja-busqueda" type="text" placeholder="Buscar en ABC"><button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/></svg></span></button></form><span class="acceso"><div class="gigya-logged-in" style="display: none;"><div class="gigya-account-links"><a class="gigya-profile-link-disabled" href="//www.abc.es/personalizacion" >Mi perfil</a> | <a class="gigya-logout-link">Cerrar sesión</a></div><span class="icono"><div class="gigya-welcome"><img class="gigya-user-thumbnail"/></div></span></div><div class="gigya-logged-out"><a class="gigya-login-link">Acceso</a>/<a class="gigya-registration-link">Registro</a></div></span></header><nav class="navegacion"><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion" href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana" href="/espana/" title="España">España</a></li><li><a class="internacional" href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia" href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes activo" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="conocer" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion><a class="cultura" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li><a href="http://www.abc.es" title="ABC">ABC</a></li></ul></nav><span class="main" id="deportes"><span class="titulo-seccion"><a href="/deportes/futbol/" title="Noticias de Deportes" class="alter">Deportes</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" data-offset="500"></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="http://sevilla.abc.es/media/deportes/2017/11/18/suarez-kyAC--620x349@abc.jpg" alt="Luis Suárez durante un partido"><figcaption class="pie-foto">Luis Suárez durante un partido - <span class="firma">AFP</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">Leganés-Barcelona</span><h1><span class="titular">Luis Suárez, 35 días sin marcar</span></h1><h2 class="subtitulo">El charrúa, con solo tres goles, jugará en Leganés recuperado mental y físicamente</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="SERGI FONT">SERGI FONT<br></a></span></footer><span class="fecha"><span class="lugar">Barcelona</span><time datetime="2017-11-18T09:15:34+01:00">18/11/2017 09:15h</time><span>Actualizado:</span><time datetime="2017-11-18T09:32:49+01:00">18/11/2017 09:32h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="eb5a35a4-cbc6-11e7-a5e3-539bfe4efb31" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="eb5a35a4-cbc6-11e7-a5e3-539bfe4efb31" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/deportes/futbol/abci-luis-suarez-entra-depresion-201710221222_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=luis-suarez-entra-en-depresion&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1" title="Luis Suárez entra en depresión" data-voc-vtm-id="contenidorelacionado">Luis Suárez entra en depresión</a></li><li><a href="/deportes/futbol/abci-arrepentimiento-vermaelen-201711131752_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=el-arrepentimiento-de-vermaelen&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2" title="El arrepentimiento de Vermaelen" data-voc-vtm-id="contenidorelacionado">El arrepentimiento de Vermaelen</a></li><li><a href="/deportes/futbol/abci-defensa-barca-alerta-amarilla-201711161109_noticia.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=la-defensa-en-alerta-amarilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3" title="La defensa, en alerta amarilla" data-voc-vtm-id="contenidorelacionado">La defensa, en alerta amarilla</a></li></ul></aside><p>Borrón y cuenta nueva. <strong>Luis Suárez ha aprovechado el parón liguero </strong>a causa de los compromisos de las selecciones nacionales para resetearse, tanto a nivel físico como mental. Butarque debe ser su <strong>punto de inflexión</strong> en una temporada que se le está atragantando cada vez que encara la portería rival. Sus números distan mucho del impecable currículum que le ha encumbrado como uno de los mejores delanteros de mundo. <a href="/deportes/futbol/abci-luis-suarez-entra-depresion-201710221222_noticia.html">Solo suma tres tantos y acumula 35 días sin anotar, demasiado para un depredador del área como él</a>. Su rodilla y la nueva disposición táctica de Valverde tienen buena parte de responsabilidad en su<strong> merma goleadora</strong> pero estas dos semanas sin fútbol le han ido de maravilla.</p><p>El uruguayo, que ha descartado por el momento pasar por el quirófano para subsanar el <strong>quiste sinovial </strong>que arrastra desde la disputa de la Supercopa en agosto, fue infiltrado la semana pasada con<strong> factores de crecimiento </strong>para regenerar más rápido los tejidos y acelerar su recuperación. Combinó el tratamiento con trabajo sobre arena de playa para reforzar la articulación y<strong> en Butarque pasará la prueba del algodón</strong>. «Hizo un tratamiento especial la semana pasada y esta semana ha trabajado muy activo. ¿Operar? <strong>La única previsión que hay es que juegue porque está muy bien</strong>», confirmó Ernesto Valverde.</p><h3 class="ladillo">Una defensa en cuadro</h3><p>La recuperación física y anímica del charrúa no disipa la preocupación del cuerpo técnico, que<a href="/deportes/futbol/abci-defensa-barca-alerta-amarilla-201711161109_noticia.html"> viaja a Leganés con una defensa cogida con pinzas</a>. Valverde ha perdido a Mascherano durante cuatro semanas tras lesionarse con Argentina y tanto <strong>Piqué como Umtiti acumulan cuatro tarjetas amarillas</strong>. La gravedad de una amonestación en Butarque sería la repercusión de la sanción, que debería cumplirse en <strong>Mestalla </strong>ante un Valencia que ha demostrado ser un serio aspirante al título. El catalán, además, no viajó con el equipo por motivos personales y se incorporará a primera hora de la mañana a la disciplina del equipo.</p><p><a href="/deportes/futbol/abci-arrepentimiento-vermaelen-201711131752_noticia.html">Podría ser la hora de Vermaelen, un jugador titular e imprescindible para Bélgica</a> pero que vive en el olvido cuando se enfunda la elástica azulgrana. «Contamos con buenos centrales. Las circunstancias de las temporadas nunca las puedes prever, pero tenemos una plantilla amplia. Ya veremos cuáles son los centrales que participan. <strong>Tenemos a Piqué, a Umtiti y a Vermaelen. Y por supuesto, también el B</strong>», asegura Valverde.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" data-offset="500"></span></aside><p>Imbatidos y con solo cuatro goles encajados en Liga, los culés esperan presionar con una victoria a <strong>Madrid y Atlético</strong>, que juegan después en un duelo que podría descabalgar de la lucha por el campeonato al que salga derrotado del <strong>Metropolitano</strong>. El Leganés espera ponérselo complicado. «<strong>Si vamos con la intención de disfrutar nos meterán cinco o seis», advirtió Garitano</strong>.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/f-c-barcelona/#vtm_origenTags=si" title="F.C. Barcelona"><span class="accion">F.C. Barcelona</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/futbol/#vtm_origenTags=si" title="Fútbol"><span class="accion">Fútbol</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/deportes/#vtm_origenTags=si" title="Deportes"><span class="accion">Deportes</span></a></li></ul></aside><aside id="widget_outbrain_289" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="eb5a35a4-cbc6-11e7-a5e3-539bfe4efb31" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="eb5a35a4-cbc6-11e7-a5e3-539bfe4efb31" data-voc-comments-section="deportes/futbol" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Deportes</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="http://sevilla.abc.es/deportes/tenis/abci-nadal-unico-lamento-condena-no-mayor-para-poder-ayudar-mas-personas-201711161913_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Nadal: «Lo único que lamento es que la condena no sea mayor para poder ayudar a más personas»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F16%2Fnadal-reuters-kyLH--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Nadal: «Lo único que lamento es que la condena no sea mayor para poder ayudar a más personas»" width="120" height="68"></span><span class="textos">Nadal: «Lo único que lamento es que la condena no sea mayor para poder ayudar a más personas»</span></a></li><li><a href="http://sevilla.abc.es/deportes/futbol/abci-rusia-2018-quedan-cuatro-bombos-sorteo-mundial-201711161159_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Rusia 2018: Así quedan los cuatro bombos del sorteo del Mundial"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F16%2Fespana-kvoF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Rusia 2018: Así quedan los cuatro bombos del sorteo del Mundial" width="120" height="68"></span><span class="textos">Rusia 2018: Así quedan los cuatro bombos del sorteo del Mundial</span></a></li><li><a href="http://sevilla.abc.es/deportes/futbol/abci-drama-familiar-adebayor-dieron-ganas-sucidarme-varias-veces-201711171641_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="El drama familiar de Adebayor: «Me dieron ganas de sucidarme varias veces»"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F17%2Fadebayor-kMtB--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="El drama familiar de Adebayor: «Me dieron ganas de sucidarme varias veces»" width="120" height="68"></span><span class="textos">El drama familiar de Adebayor: «Me dieron ganas de sucidarme varias veces»</span></a></li><li><a href="http://sevilla.abc.es/deportes/sevi-ultimas-horas-para-inscribirse-carrera-aficiones-201711170952_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Últimas horas para inscribirse en la Carrera de las Aficiones"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F17%2Fs%2Fmontaje_carreras-kdGB--1190x800%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Últimas horas para inscribirse en la Carrera de las Aficiones" width="120" height="68"></span><span class="textos">Últimas horas para inscribirse en la Carrera de las Aficiones</span></a></li><li><a href="http://sevilla.abc.es/deportes/tenis/abci-bachelot-no-arrepiente-201711171158_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=deportes&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La exministra no se arrepiente de haber acusado de dopaje a Nadal"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F16%2Fbachelot-afp-kvwE--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La exministra no se arrepiente de haber acusado de dopaje a Nadal" width="120" height="68"></span><span class="textos">La exministra no se arrepiente de haber acusado de dopaje a Nadal</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://sevilla.abc.es/andalucia/granada/sevi-quedado-juan-manuel-heredia-gaditano-perdido-200-kilos-bypass-gastrico-201711151723_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Así ha quedado Juan Manuel Heredia, el gaditano que ha perdido 200 kilos con un bypass gástrico"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2017%2F11%2F15%2Fs%2Fobesidad-dos-kz7B--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Así ha quedado Juan Manuel Heredia, el gaditano que ha perdido 200 kilos con un bypass gástrico" width="120" height="68"></span><span class="textos">Así ha quedado Juan Manuel Heredia, el gaditano que ha perdido 200 kilos con un bypass gástrico</span></a></li><li><a href="http://sevilla.abc.es/sociedad/abci-cinco-manada-acercaron-vigilante-hotel-y-dijeron-querian-habitacion-para-201711162205_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="«Los cinco de La Manada se acercaron al vigilante del hotel y le dijeron que querían una habitación para fo...»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsociedad%2F2017%2F11%2F17%2Fcaptura-manada-camara-kYWF--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="«Los cinco de La Manada se acercaron al vigilante del hotel y le dijeron que querían una habitación para fo...»" width="120" height="68"></span><span class="textos">«Los cinco de La Manada se acercaron al vigilante del hotel y le dijeron que querían una habitación para fo...»</span></a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-tierna-anecdota-familiar-casi-impide-fran-rivera-recibir-premio-sicab-201711171615_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="La tierna anécdota familiar que casi impide a Francisco Rivera recibir un premio en Sicab"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2017%2F11%2F17%2Fs%2Ffran-rivera-sicab-kzAC--1240x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La tierna anécdota familiar que casi impide a Francisco Rivera recibir un premio en Sicab" width="120" height="68"></span><span class="textos">La tierna anécdota familiar que casi impide a Francisco Rivera recibir un premio en Sicab</span></a></li><li><a href="http://sevilla.abc.es/provincia/alcala-de-guadaira/sevi-confirmado-mayoria-conductores-no-sabe-circular-rotondas-201711171046_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Confirmado, la mayoría de los conductores no sabe circular en las rotondas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2F2017%2F11%2F17%2Fs%2Fcoches-rotondas-2--620x349.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Confirmado, la mayoría de los conductores no sabe circular en las rotondas" width="120" height="68"></span><span class="textos">Confirmado, la mayoría de los conductores no sabe circular en las rotondas</span></a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-carta-amor-teresa-rodriguez-kichi-201711161705_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=noticia.foto.deportes&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La carta de amor de Teresa Rodríguez a José María González, «Kichi» en Facebook"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2017%2F11%2F16%2Fs%2Fkichi-teresa-rodriguez-tres-kvvD--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La carta de amor de Teresa Rodríguez a José María González, «Kichi» en Facebook" width="120" height="68"></span><span class="textos">La carta de amor de Teresa Rodríguez a José María González, «Kichi» en Facebook</span></a></li></ol></span></aside></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC Sevilla</h5><ol><li><a href="http://sevilla.abc.es/deportes/futbol/abci-luis-suarez-35-dias-sin-marcar-201711180915_noticia.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-luis-suarez-35-dias-sin-marcar&amp;ns_fee=33" title="Luis Su&aacute;rez, 35 d&iacute;as sin marcar"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F18%2Fsuarez-kyAC--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Luis Su&aacute;rez, 35 d&iacute;as sin marcar" width="120" height="65"></span><span class="textos">Luis Su&aacute;rez, 35 d&iacute;as sin marcar</span></a></li><li><a href="http://sevilla.abc.es/deportes/futbol/abci-girona-real-sociedad-liga-201711171716_directo.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-la-real-sociedad-deja-vivo-al-gerona&amp;ns_fee=33" title="La Real Sociedad deja vivo al Gerona"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2017%2F11%2F17%2Fjanuzaj-girona-k5ZH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="La Real Sociedad deja vivo al Gerona" width="120" height="65"></span><span class="textos">La Real Sociedad deja vivo al Gerona</span></a></li><li><a href="http://sevilla.abc.es/deportes/futbol/sevi-valverde-partido-importante-manana-5650399526001-20171117011014_video.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=3-valverde-el-partido-mas-importante-manana-en-madrid-sera-el-nuestro&amp;ns_fee=33" title='Valverde: "El partido m&aacute;s importante ma&ntilde;ana en Madrid ser&aacute; el nuestro"'><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fcomeresaprensa-a.akamaihd.net%2Fpmd%2F78527749001%2F201711%2F78527749001_5650401459001_5650399257001-vs.jpg%3F&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt='Valverde: "El partido m&aacute;s importante ma&ntilde;ana en Madrid ser&aacute; el nuestro"' width="120" height="65"></span><span class="textos">Valverde: "El partido m&aacute;s importante ma&ntilde;ana en Madrid ser&aacute; el nuestro"</span></a></li><li><a href="http://sevilla.abc.es/deportes/futbol/sevi-simeone-ultima-detalles-ultimo-5650346799001-20171117012002_video.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=4-simeone-ultima-detalles-en-el-ultimo-entrenamiento-antes-del-derbi&amp;ns_fee=33" title="Simeone ultima detalles en el &uacute;ltimo entrenamiento antes del derbi"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fcomeresaprensa-a.akamaihd.net%2Fpmd%2F78527749001%2F201711%2F78527749001_5650346388001_5650337559001-vs.jpg%3F&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Simeone ultima detalles en el &uacute;ltimo entrenamiento antes del derbi" width="120" height="65"></span><span class="textos">Simeone ultima detalles en el &uacute;ltimo entrenamiento antes del derbi</span></a></li><li><a href="http://sevilla.abc.es/deportes/futbol/sevi-ultimo-entrenamiento-barcelona-antes-5650340993001-20171117011013_video.html#ns_campaign=rot-se&amp;ns_mchannel=loultimo&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=5-ultimo-entrenamiento-del-fc-barcelona-antes-de-enfrentarse-al-leganes&amp;ns_fee=33" title="&Uacute;ltimo entrenamiento del FC Barcelona antes de enfrentarse al Legan&eacute;s"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fcomeresaprensa-a.akamaihd.net%2Fpmd%2F78527749001%2F201711%2F78527749001_5650334994001_5650318748001-vs.jpg%3F&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="&Uacute;ltimo entrenamiento del FC Barcelona antes de enfrentarse al Legan&eacute;s" width="120" height="65"></span><span class="textos">&Uacute;ltimo entrenamiento del FC Barcelona antes de enfrentarse al Legan&eacute;s</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3299.cont.10.pos.15.mod.1331.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3299.cont.10.pos.15.mod.1331.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3299&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1331&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" data-offset="500" ></span></span><span class="bloque-modulos"><aside class="modulo ahora-en-portada"><h5 class="titulo">Ahora en portada</h5><span class="articulos"><a href="http://sevilla.abc.es/provincia/sevi-cuidadora-infiel-novio-violento-y-robo-acabo-asesinato-rinconada-201711172307_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-la-cuidadora-infiel-el-novio-violento-y-el-robo-que-acabo-en-asesinato&amp;ns_fee=23" title="La cuidadora infiel, el novio violento y el robo que acab&oacute; en asesinato"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2017%2F11%2F18%2Fs%2Fazano-sevilla2-kDxB--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=sevilla.abc" alt="La cuidadora infiel, el novio violento y el robo que acab&oacute; en asesinato">La cuidadora infiel, el novio violento y el robo que acab&oacute; en asesinato</a><a href="http://sevilla.abc.es/sevilla/sevi-herido-recibir-disparo-agresion-torreblanca-201711180902_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-herido-al-recibir-un-disparo-en-una-agresion-en-torreblanca&amp;ns_fee=23" title="Herido al recibir un disparo en una agresi&oacute;n en Torreblanca"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2017%2F11%2F18%2Fs%2Fcalle-torregorda-sevilla-kuUC--620x349%40abc.jpg&amp;nuevoancho=148&amp;nuevoalto=83&amp;crop=1&amp;medio=sevilla.abc" alt="Herido al recibir un disparo en una agresi&oacute;n en Torreblanca">Herido al recibir un disparo en una agresi&oacute;n en Torreblanca</a></span><footer class="cierre-modulo"><a href="http://sevilla.abc.es//#ns_campaign=rot-ed&amp;ns_mchannel=ahora-portada&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=3-ir-a-la-portada&amp;ns_fee=23" title="Ir a la portada">Ir a la portada</a></footer></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3299.cont.10.pos.16.mod.1309.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3299.cont.10.pos.16.mod.1309.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3299&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1309&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.mujerhoy.com/belleza/tratamientos/201711/16/cosmetica-vegana-ecologica-natural-20171116143030.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abcsevilla&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-la-cosmetica-vegana-que-deberias-probar&amp;ns_fee=17" title="La cosm&eacute;tica vegana que deber&iacute;as probar"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://sevilla.abc.es/media/Zona-ABC/cosmetica-vegana-kEMC--300x168@abc.jpg" width="300" height="168" alt="La cosm&eacute;tica vegana que deber&iacute;as probar"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="http://www.mujerhoy.com/belleza/tratamientos/201711/16/cosmetica-vegana-ecologica-natural-20171116143030.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abcsevilla&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-la-cosmetica-vegana-que-deberias-probar&amp;ns_fee=17" title="La cosm&eacute;tica vegana que deber&iacute;as probar">La cosm&eacute;tica vegana que deber&iacute;as probar</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3299.cont.10.pos.17.mod.921.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3299.cont.10.pos.17.mod.921.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3299&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.921&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" data-offset="500" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/sale-sol-tributo-miserables-5957.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-sale-el-sol-tributo-a-los-miserables&amp;ns_fee=33" title="Sale el Sol, Tributo a Los Miserables"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fsaleelsolbarbarie_1WEB-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Sale el Sol, Tributo a Los Miserables" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-34%</span><span class="precio-original">18&euro;</span><span class="precio-rebajado">11.9&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/sale-sol-tributo-miserables-5957.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-sale-el-sol-tributo-a-los-miserables&amp;ns_fee=33" title="Sale el Sol, Tributo a Los Miserables">Sale el Sol, Tributo a Los Miserables</a></h6><span class="localizacion">Auditorio Box</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/sale-sol-tributo-miserables-5957.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1-sevilla.abc.es/assets/1.2.38/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3299.cont.10.pos.18.mod.1138.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3299.cont.10.pos.18.mod.1138.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3299&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1138&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cupones MyProtein" data-src="https://static.savings-united.com/medium/43078/file_name/IMG_-__0005_myprotein.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento MyProtein" href="http://descuentos.abc.es/codigo-descuento-myprotein#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-myprotein&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=1-codigo-descuento-myprotein&amp;ns_fee=33">C&oacute;digo descuento MyProtein</a></h6><span class="oferta">C&oacute;digo 30% descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-myprotein&amp;ns_source=noticia-deportes-futbol&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3299.cont.10.pos.19.mod.1241.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3299.cont.10.pos.19.mod.1241.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3299&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1241&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" data-offset="500" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" data-offset="500"></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.frikipandi.com" target="_blank" title="Frikipandi">Frikipandi</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto/1.1.5/vendors-lite.js"></script><script src="//static.vocento.com/voonto/1.1.5/voonto.js"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.24/nibara.js'); }); </script></body>
</html>