<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Minor anuncia una opa sobre NH Hotel tras comprar el 26,5% en manos de HNA por 600 millones</title><link rel="image_src" href="http://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kZ9G--1248x698@abc.jpg" /><link rel="canonical" href="http://www.abc.es/economia/abci-minor-hace-265-por-ciento-hotels-mas-600-millones-201806052031_noticia.html"/><meta name="title" content="Minor anuncia una opa sobre NH Hotel tras comprar el 26,5% en manos de HNA por 600 millones"/><meta name="description" content="La compra de las acciones de HNA se hará efectiva en dos tramos"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-06-05T19:05:43Z"/><meta name="date" content="2018-06-05T18:31:27Z"/><meta property="article:modified_time" content="2018-06-05T19:05:43Z"/><meta property="article:published_time" content="2018-06-05T18:31:27Z"/><meta property="article:section" content="Economía"/><meta property="article:publisher" content="https://www.facebook.com/ABCes/" /><meta name="keywords" content="minor"/><meta name="news_keywords" content="minor"/><link rel="amphtml" href="http://www.abc.es/economia/abci-minor-hace-265-por-ciento-hotels-mas-600-millones-201806052031_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="http://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="http://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static2-sevilla.abc.es/assets/1.2.116/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static3-sevilla.abc.es/assets/1.2.116/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static1-sevilla.abc.es/assets/1.2.116/img/iconos-metas/largetile.png"/><meta property="og:title" content="Minor anuncia una opa sobre NH Hotel tras comprar el 26,5% en manos de HNA por 600 millones" /><meta property="og:url" content="http://sevilla.abc.es/economia/abci-minor-hace-265-por-ciento-hotels-mas-600-millones-201806052031_noticia.html" /><meta property="og:description" content="La compra de las acciones de HNA se hará efectiva en dos tramos" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="http://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kZ9G--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Minor anuncia una opa sobre NH Hotel tras comprar el 26,5% en manos de HNA por 600 millones"/><meta name="twitter:url" content="http://sevilla.abc.es/economia/abci-minor-hace-265-por-ciento-hotels-mas-600-millones-201806052031_noticia.html"/><meta name="twitter:description" content="La compra de las acciones de HNA se hará efectiva en dos tramos"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="http://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kZ9G--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+AbcEs1903"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.abc.es/economia/abci-minor-hace-265-por-ciento-hotels-mas-600-millones-201806052031_noticia.html"},"headline":"Minor anuncia una opa sobre NH Hotel tras comprar el 26,5% en manos de HNA por 600 millones","image":{"@type":"ImageObject","url":"http://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kZ9G--1248x698@abc.jpg","width":1248,"height":698},"datePublished":"2018-06-05T18:31:27Z","publisher":{"@type":"Organization","name":"ABC de Sevilla","logo":{"@type":"ImageObject","url":"http://sevilla.abc.es/2015/img/logo-amp-sevilla.png","width":444,"height":60}},"author":{"@type":"Person","name":"EP"},"description":"La compra de las acciones de HNA se har\u00e1 efectiva en dos tramos","articleBody":"Minor International ha llegado a un acuerdo con el conglomerado chino HNA Group para comprar el 26,47% de NH Hotel Group por un valor total de 622 millones de euros y ha anunciado una oferta p\u00fablica de adquisici\u00f3n (OPA) sobre el total de la compa\u00f1\u00eda, seg\u00fan ha comunicado la Comisi\u00f3n Nacional del Mercado de Valores (CNMV).La compraventa de las acciones se ha hecho en dos tramos. Por un lado, ha comprado 65.850.000 t\u00edtulos (el 17,64%) a un precio de 6,4 euros por acci\u00f3n, lo que equivaldr\u00eda a 421,3 millones de euros. La fecha prevista para la ejecuci\u00f3n de esta operaci\u00f3n es el 15 de junio de 2018.En segundo lugar, ha comprado a un precio de 6,1 euros las 32.937.996 acciones restantes (8,83%), sujeto a la compra del primer tramo y a la aprobaci\u00f3n de la operaci\u00f3n por parte de la Junta General de Accionistas de Minor. Esta segunda operaci\u00f3n sumar\u00eda un desembolso de 200,9 millones de euros. La fecha prevista de esta operaci\u00f3n es la semana del 10 al 16 de septiembre de 2018.La compra de los dos tramos se ha cerrado por debajo de la cotizaci\u00f3n de NH Hotel Group, que este martes ha cerrado a un precio de 6,54 euros por acci\u00f3n.Inicialmente, el porcentaje de HNA Group era el 29,5% pero se ha visto diluido, al igual que del Minor, con la amortizaci\u00f3n anticipada de la emisi\u00f3n de obligaciones convertibles por un importe de 250 millones de euros que la cadena lanz\u00f3 en noviembre de 2013.El mes pasado 23 de mayo anunci\u00f3 la compra de un paquete de 30 millones de acciones (8,6%) al fondo Oceanwood por 192 millones de euros, con lo que su participaci\u00f3n subi\u00f3 hasta el 10,63% y se convirti\u00f3 en el segundo mayor accionista de la cadena hotelera.Tras esta compra, Minor cuenta con un total de 34.095.043 acciones de NH Hotel Group. No obstante, el 12 de junio se har\u00e1 con tres millones adicionales de Oceanwood. Y, a partir del 22 de ese mismo mes, podr\u00e1 ejercer sus derechos para comprar otro paquete de 14 millones de acciones a ese mismo fondo.Unido a los dos tramos que ha acordado comprar hoy, Minor llegar\u00e1 a ser titular de 149.883.039 acciones, que representar\u00edan un total de 38,18% del capital social de NH. Por ello, en virtud de los plazos legales, Minor ha anunciado una OPA sobre la totalidad de las acciones a un precio de 6,4 euros por acci\u00f3n, que es el precio m\u00e1s alto pagado por la compa\u00f1\u00eda.El consejero delegado de NH Hotel Group, Ram\u00f3n Aragon\u00e9s, ya asegur\u00f3 la pasada semana que la compa\u00f1\u00eda \u00abest\u00e1 abierta a la consolidaci\u00f3n\u00bb del sector hotelero y a fusionarse con otras empresas, siempre que estas operaciones \u00abtengan sentido\u00bb para el grupo y accionistas para \u00abhacer crecer el negocio\u00bb.La salida de NH por parte del conglomerado chino se enmarca dentro de su plan de venta de activos ante su necesidad de liquidez. La firma china ha decidido vender su participaci\u00f3n del 26,1% en Hilton Worldwide Holdings, valorada en 6.500 millones de d\u00f3lares (5.546 millones de euros), as\u00ed como reducir su participaci\u00f3n en Deutsche Bank al 7,9%, entre otras desinversiones internacionales.","articleSection":"Econom\u00eda","dateModified":"2018-06-05T19:05:43Z"} </script><link rel="stylesheet" type="text/css" href="//static3-sevilla.abc.es/assets/1.2.116/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.7.83", libPath: "//static3-sevilla.abc.es/assets/1.2.116/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.11.1", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.1.7", sportsdataPath: "//des-static.vocento.com/sportsdata/1.0.10", vocUserVersion: "201805161040", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcsevilladigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'economia','noticiaid': '18e6f966-68ee-11e8-b93d-847bf6d5ff53','send_metrics': 'true','seccionid': '30','objectPublishId': 'economia','objectMetricsId': 'economia','objectTopics': '','objectAuthors': '','id_imagen': 'https://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kZ9G--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=600;resolution_width=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': '18e6f966-68ee-11e8-b93d-847bf6d5ff53','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-economia;100,rot-se;ultimos-videos-andalucia;noticia-economia;23,rot-cl;r17-msuizo-crosslinking-mujerhoy-abcsevilla;noticia-economia;8,rot-na;oferplan-2017-sevilla2;noticia-economia;33,rot-nb;descuento-abc-zooplus;noticia-economia;33','voc_adb': '0','voc_adp': '','voc_ate': 'actualidad','voc_au': 'ep','voc_ed': '','voc_fem': '20180605210543','voc_fep': '20180605202726','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'economia','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'minor-anuncia-una-opa-sobre-nh-hotel-tras-comprar-el-265-en-manos-de-hna-por-600-millones','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="false" ></script><script src="//static.abc.es/nibara/1.7.83/trackingVtm.js"></script><script>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</script></head>
<body 
	class="sevilla " 
    name="top" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="economia"
    data-subseccion="">
  <div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="http://sevilla.abc.es/espana/abci-rajoy-gobierno-frankenstein-nace-debilidad-extrema-201806051244_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=mariano-rajoy-dimite&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-1" title="Mariano Rajoy dimite">Mariano Rajoy dimite</a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-transferencias-financiacion-andalucia-error-lamentable-inercia-anos-201806051207_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=caso-ere-andalucia&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-2" title="Caso ERE Andaluc&amp;iacute;a">Caso ERE Andaluc&iacute;a</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-giralda-cambiara-color-noche-201806042205_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=carmen-calvo&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-3" title="Carmen Calvo">Carmen Calvo</a></li><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/sigue-desde-las-12-15-horas-la-presentacion-la-nueva-campana-abonos-del-betis-153117-1528187294.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=precio-abonos-betis&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-4" title="Precio abonos Betis">Precio abonos Betis</a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-maria-jesus-montero-sera-ministra-hacienda-pedro-sanchez-201806050933_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=maria-jesus-montero&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-5" title="Mar&amp;iacute;a Jes&amp;uacute;s Montero">Mar&iacute;a Jes&uacute;s Montero</a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-alaya-cree-clientelismo-politico-favorecido-solo-haya-gobernado-psoe-andalucia-201806041907_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=mercedes-alaya&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-6" title="Mercedes Alaya">Mercedes Alaya</a></li><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/fichajes-betis/#ns_campaign=mod-esnoticia&amp;ns_mchannel=fichajes-betis&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-7" title="Fichajes Betis">Fichajes Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/fichajes-sevilla-fc/#ns_campaign=mod-esnoticia&amp;ns_mchannel=fichajes-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.video.sevilla&amp;ns_fee=pos-6#ns_campaign=mod-esnoticia&amp;ns_mchannel=fichajes-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.economia&amp;ns_fee=pos-8" title="Fichajes Sevilla">Fichajes Sevilla</a></li></ul></span><div class="precabecera"> <span class="ediciones"><a class="ed-nacionalz" href="http://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla activo" href="http://www.sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"> <span>Síguenos en</span> <a href="#" title="Facebook"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/> </svg> </span> </a> <a href="#" title="Twitter"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/> </svg> </span> </a> <a href="#" title="Instagram"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/> </svg> </span> </a> </span> <span class="acceso"> <div class="gigya-logged-in" style="display: none;"> <div class="gigya-account-links"><a class="gigya-profile-link" href="#" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"> <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/> </svg> </span> <span class="globo">3</span> </span> </div><div class="gigya-logged-out"> <a class="gigya-login-link" href="#" title="Acceso">Acceso</a>/<a class="gigya-registration-link" href="#" title="Regístro">Regístro</a> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/> </svg> </span> <span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/> </svg> </span> </span> </div></span> </div><header class="cabecera"><a class="logo-abc" href="http://www.sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/> </svg> </span> </button> </form> </header><span class="cabecera-sticky"> <span class="contenido-cabecera"> <a class="logo-abc" href="http://www.sevilla.abc.es/" title="ABC de Sevilla"> <svg viewBox="0 0 370 50">
<path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/>
<path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/>
<path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/>
<path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/>
<path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
<path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/>
<path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/>
<path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/>
<path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
</svg> </a><span class="titulo-seccion" style="opacity: 1;"><a href="" title="Economía">Economía</a></span><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path> </svg> </span> </button> </form> <span class="acceso"> <div class="gigya-logged-in" style="display: none;"> <div class="gigya-account-links"><a class="gigya-profile-link" href="#" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"> <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path> </svg> </span> <span class="globo"></span> </span> </div><div class="gigya-logged-out"> <a class="gigya-login-link" href="#" title="Acceso">Acceso</a>/<a class="gigya-registration-link" href="#" title="Regístro">Regístro</a> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path> </svg> </span> <span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path> </svg> </span> </span> </div></span> <span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/sevilla/" title="Sevilla">Sevilla</a></h4><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/provincia/" title="Provincia">Provincia</a></h4><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></section><section><h4 class="titulo"><a href="/opinion" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/andalucia/" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a></h4><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></section><section><h4 class="titulo"><a href="/gurme/" title="Gurmé">Gurmé</a></h4></section><section><h4 class="titulo"><a href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a></h4><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></section><section><h4 class="titulo"><a href="http://www.abc.es" title="ABC">ABC</a></h4></section><section><h4 class="titulo"><a href="/conocer/" title="Conocer">Conocer</a></h4><ul><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span> </span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/sevilla/","url":"//sevilla.abc.es/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/provincia/","url":"//sevilla.abc.es/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/opinion","url":"//sevilla.abc.es/opinion","name":"Opinión"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/andalucia/","url":"//sevilla.abc.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/espana/","url":"//sevilla.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/internacional/","url":"//sevilla.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/economia/","url":"//sevilla.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/deportes/","url":"//sevilla.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/cultura/","url":"//sevilla.abc.es/cultura/","name":"Cultura \u0026 Ocio"}},{"@type":"ListItem","position":10,"item":{"@id":"//sevilla.abc.es/gurme/","url":"//sevilla.abc.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":11,"item":{"@id":"//sevilla.abc.es/estilo/","url":"//sevilla.abc.es/estilo/","name":"Gente\u0026Estilo"}},{"@type":"ListItem","position":12,"item":{"@id":"//sevilla.abc.es/conocer/","url":"//sevilla.abc.es/conocer/","name":"Conocer"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla submenu" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia submenu" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion submenu" href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana submenu" href="/espana/" title="España">España</a></li><li><a class="internacional submenu" href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia activo submenu" href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li data-desplegable-navegacion><a class="conocer submenu" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li class="canal"><a class="abcplay" href="/play/" title="ABCPlay">Play</a></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="http://www.abc.es" title="ABC">ABC</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul></nav><span class="main" id="economia"><span class="titulo-seccion"><a href="/economia/" title="Noticias de Economía" class="alter">Economía</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kdqG--620x349@abc.jpg" alt="" srcset="https://sevilla.abc.es/media/economia/2018/06/05/nh-opa-minor-kdqG--620x349@abc.jpg 620w"><figcaption class="pie-foto"><span class="firma">ABC</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Minor anuncia una opa sobre NH Hotel tras comprar el 26,5% en manos de HNA por 600 millones</span></h1><h2 class="subtitulo">La compra de las acciones de HNA se hará efectiva en dos tramos</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="EP">EP<br></a><a href="https://twitter.com/abc_es" title="@abc_es" target="_blank">@abc_es</a></span></footer><span class="fecha"><span class="lugar">Madrid</span><span>Actualizado:</span><time datetime="2018-06-05T19:05:43Z">05/06/2018 21:05h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="18e6f966-68ee-11e8-b93d-847bf6d5ff53" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="18e6f966-68ee-11e8-b93d-847bf6d5ff53" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>Minor International ha llegado a un acuerdo con el conglomerado chino HNA Group para comprar el <strong>26,47% de NH Hotel Group por un valor total de 622 millones de euros</strong> y ha anunciado una oferta pública de adquisición (OPA) sobre el total de la compañía, según ha comunicado la Comisión Nacional del Mercado de Valores (CNMV).</p><p>La compraventa de las acciones se ha hecho en dos tramos. Por un lado, ha comprado 65.850.000 títulos (el 17,64%) a un precio de 6,4 euros por acción, lo que equivaldría a 421,3 millones de euros. La fecha prevista para la ejecución de esta operación es el <strong>1</strong><strong>5 de junio de 2018</strong>.</p><p>En segundo lugar, ha comprado a un precio de 6,1 euros las 32.937.996 acciones restantes (8,83%), sujeto a la compra del primer tramo y a la aprobación de la operación por parte de la Junta General de Accionistas de Minor. Esta segunda operación sumaría un desembolso de 200,9 millones de euros. La fecha prevista de esta operación es la semana del 10 al 16 de septiembre de 2018.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p></p><p>La compra de los dos tramos se ha cerrado por debajo de la cotización de NH Hotel Group, que este martes ha cerrado a un precio de 6,54 euros por acción.</p><p>Inicialmente, el porcentaje de HNA Group era el 29,5% pero se ha visto diluido, al igual que del Minor, con la amortización anticipada de la emisión de obligaciones convertibles por un importe de 250 millones de euros que la cadena lanzó en noviembre de 2013.</p><p>El mes pasado 23 de mayo <a href="/economia/abci-tailandesa-minor-compra-participacion-oceanwood-y-eleva-participacion-97-por-ciento-201805230958_noticia.html"  target = "_blank">anunció la compra de un paquete de 30 millones de acciones (8,6%) al fondo Oceanwood</a> por 192 millones de euros, con lo que su participación subió hasta el 10,63% y se convirtió en el segundo mayor accionista de la cadena hotelera.</p><p>Tras esta compra, Minor cuenta con un total de 34.095.043 acciones de NH Hotel Group. No obstante, el 12 de junio se hará con tres millones adicionales de Oceanwood. Y, a partir del 22 de ese mismo mes, podrá ejercer sus derechos para comprar otro paquete de 14 millones de acciones a ese mismo fondo.</p><p>Unido a los dos tramos que ha acordado comprar hoy, Minor llegará a ser titular de 149.883.039 acciones, <strong>que representarían un total de 38,18% del capital social de NH</strong>. Por ello, en virtud de los plazos legales, Minor ha anunciado una OPA sobre la totalidad de las acciones a un precio de 6,4 euros por acción, que es el precio más alto pagado por la compañía.</p><p>El consejero delegado de NH Hotel Group, Ramón Aragonés, ya aseguró la pasada semana que la compañía «está abierta a la consolidación» del sector hotelero y a fusionarse con otras empresas, siempre que estas operaciones «tengan sentido» para el grupo y accionistas para «hacer crecer el negocio».</p><p>La salida de NH por parte del conglomerado chino se enmarca dentro de su plan de venta de activos ante su necesidad de liquidez. La firma china ha decidido vender su participación del 26,1% en Hilton Worldwide Holdings, valorada en 6.500 millones de dólares (5.546 millones de euros), así como reducir su participación en Deutsche Bank al 7,9%, entre otras desinversiones internacionales.</p><aside id="widget_outbrain_325" class="nibara-element" data-nibara-module="outbrain"></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="18e6f966-68ee-11e8-b93d-847bf6d5ff53" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="18e6f966-68ee-11e8-b93d-847bf6d5ff53" data-voc-comments-section="economia" data-voc-comments-template-name="abc2017" data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Economía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="http://sevilla.abc.es/economia/sevi-fabrica-mas-eficiente-mundo-esta-andalucia-201806042307_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="La fábrica más eficiente del mundo está en Andalucía"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2018%2F06%2F05%2Fs%2FCOBRE-kgTF--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La fábrica más eficiente del mundo está en Andalucía" width="120" height="68"></span><span class="textos">La fábrica más eficiente del mundo está en Andalucía</span></a></li><li><a href="http://sevilla.abc.es/economia/sevi-iturri-crecera-compra-empresas-tecnologicas-201806050747_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="«Iturri crecerá con la compra de empresas tecnológicas»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2018%2F06%2F05%2Fs%2Fiturriapertura-ksI--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="«Iturri crecerá con la compra de empresas tecnológicas»" width="120" height="68"></span><span class="textos">«Iturri crecerá con la compra de empresas tecnológicas»</span></a></li><li><a href="http://sevilla.abc.es/economia/sevi-cuanto-deberias-cobrar-segun-puesto-trabajo-201806030804_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="¿Cuánto deberías cobrar según tu puesto de trabajo?"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2018%2F06%2F03%2Fs%2Fevolucion-salario-medio-620x349-k3bC--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="¿Cuánto deberías cobrar según tu puesto de trabajo?" width="120" height="68"></span><span class="textos">¿Cuánto deberías cobrar según tu puesto de trabajo?</span></a></li><li><a href="http://sevilla.abc.es/economia/abci-nadia-calvino-cobrara-140000-euros-menos-ministra-economia-201806051639_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Nadia Calviño cobrará 140.000 euros menos al año por ser ministra de Economía"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2018%2F06%2F05%2Fnadia-calvino-k7ED--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Nadia Calviño cobrará 140.000 euros menos al año por ser ministra de Economía" width="120" height="68"></span><span class="textos">Nadia Calviño cobrará 140.000 euros menos al año por ser ministra de Economía</span></a></li><li><a href="http://sevilla.abc.es/economia/sevi-empresa-hermanas-lanza-vehiculo-electrico-para-reparto-paqueteria-201806051407_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=economia&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Una empresa de Dos Hermanas lanza un vehículo eléctrico para el reparto de paquetería"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2018%2F06%2F05%2Fs%2Fscoobic-vehiculo-electrico-kXmD--1248x698%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Una empresa de Dos Hermanas lanza un vehículo eléctrico para el reparto de paquetería" width="120" height="68"></span><span class="textos">Una empresa de Dos Hermanas lanza un vehículo eléctrico para el reparto de paquetería</span></a></li></ol></span><span class="pest2"><ol><li><a href="http://sevilla.abc.es/estilo/gente/abci-requisitos-machistas-para-trabajar-como-empleada-hogar-isabel-pantoja-cantora-201806041308_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Los requisitos para trabajar como empleada del hogar de Isabel Pantoja"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Festilo%2F2018%2F06%2F04%2Fisabel-pantoja-kog--1248x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Los requisitos para trabajar como empleada del hogar de Isabel Pantoja" width="120" height="68"></span><span class="textos">Los requisitos para trabajar como empleada del hogar de Isabel Pantoja</span></a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-piden-ayuntamiento-sevilla-reclame-parte-playa-matalascanas-201806041354_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Piden al Ayuntamiento de Sevilla que reclame parte de la playa de Matalascañas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F06%2F04%2Fs%2Fmatalascanas-playa-sevilla-ksX--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Piden al Ayuntamiento de Sevilla que reclame parte de la playa de Matalascañas" width="120" height="68"></span><span class="textos">Piden al Ayuntamiento de Sevilla que reclame parte de la playa de Matalascañas</span></a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-sevilla-bajo-tierra-peces-alamillo-fantasma-san-bernardo-201806032236_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Sevilla bajo tierra: de los peces del Alamillo al «fantasma» de San Bernardo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F06%2F04%2Fs%2Fsevilla-subsuelo-tunel-kbMI--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Sevilla bajo tierra: de los peces del Alamillo al «fantasma» de San Bernardo" width="120" height="68"></span><span class="textos">Sevilla bajo tierra: de los peces del Alamillo al «fantasma» de San Bernardo</span></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-acoso-escolar-cordoba-atan-companero-marquesina-orinan-y-graban-movil-201806022054_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Acoso escolar en Córdoba | Atan a un compañero a una marquesina, se orinan en él y lo graban en el móvil"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F06%2F03%2Fs%2Fcordoba-noticia-acoso-kFeC--620x349.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Acoso escolar en Córdoba | Atan a un compañero a una marquesina, se orinan en él y lo graban en el móvil" width="120" height="68"></span><span class="textos">Acoso escolar en Córdoba | Atan a un compañero a una marquesina, se orinan en él y lo graban en el móvil</span></a></li><li><a href="http://sevilla.abc.es/sevilla/sevi-alaya-cree-clientelismo-politico-favorecido-solo-haya-gobernado-psoe-andalucia-201806041907_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Alaya cree que el «clientelismo político» ha favorecido que sólo haya gobernado el PSOE en Andalucía"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F06%2F04%2Fs%2Falaya-sevilla-madrid-kOc--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Alaya cree que el «clientelismo político» ha favorecido que sólo haya gobernado el PSOE en Andalucía" width="120" height="68"></span><span class="textos">Alaya cree que el «clientelismo político» ha favorecido que sólo haya gobernado el PSOE en Andalucía</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">&Uacute;ltimos v&iacute;deos</h5><ul><li><a href="http://sevilla.abc.es/andalucia/cadiz/sevi-detenidos-algeciras-secuestro-y-trafico-drogas-201806051654_video.html#ns_campaign=rot-se&amp;ns_mchannel=ultimos-videos-andalucia&amp;ns_source=noticia-economia&amp;ns_linkname=1-dos-detenidos-en-algeciras-por-secuestro-y-trafico-de-drogas&amp;ns_fee=23" title="Dos detenidos en Algeciras por secuestro y tr&aacute;fico de drogas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/2018/06/05/s/detenidos-tiroteos-algeciras-kJnG--940x529@abc.jpg" alt="Dos detenidos en Algeciras por secuestro y tr&aacute;fico de drogas" width="360" height="168"><h3 class="textos">Dos detenidos en Algeciras por secuestro y tr&aacute;fico de drogas</h3><span class="adicional"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></a></li><li><a href="http://sevilla.abc.es/andalucia/malaga/sevi-podemos-pone-malaga-bildu-como-ejemplo-gestion-201806051446_video.html#ns_campaign=rot-se&amp;ns_mchannel=ultimos-videos-andalucia&amp;ns_source=noticia-economia&amp;ns_linkname=2-podemos-pone-en-malaga-a-bildu-como-ejemplo-de-gestion&amp;ns_fee=23" title="Podemos pone en M&aacute;laga a Bildu como ejemplo de gesti&oacute;n"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/2018/06/05/s/sevilla.abc-5793732140001-vs--940x529.jpg" alt="Podemos pone en M&aacute;laga a Bildu como ejemplo de gesti&oacute;n" width="360" height="168"><h3 class="textos">Podemos pone en M&aacute;laga a Bildu como ejemplo de gesti&oacute;n</h3></a></li><li><a href="http://sevilla.abc.es/andalucia/cordoba/sevi-corpus-cristi-201806040001_video.html#ns_campaign=rot-se&amp;ns_mchannel=ultimos-videos-andalucia&amp;ns_source=noticia-economia&amp;ns_linkname=3-corpus-cristi&amp;ns_fee=23" title="corpus cristi"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/2018/06/03/s/sevilla.abc-5793086715001-vs--940x529.jpg" alt="corpus cristi" width="360" height="168"><h3 class="textos">corpus cristi</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.15.mod.1335.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.15.mod.1335.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1335&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="http://www.mujerhoy.com/vivir/fitness/201806/04/que-es-entrenamiento-intervalos-baja-intensidad-20180604170113.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abcsevilla&amp;ns_source=noticia-economia&amp;ns_linkname=1-que-es-el-entrenamiento-de-baja-intensidad-y-por-que-ha-sustituido-al-hiit&amp;ns_fee=8" title="&iquest;Qu&eacute; es el entrenamiento de baja intensidad y por qu&eacute; ha sustituido al HIIT?"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/Zona-ABC/entrenamiento-baja-intensidad-alta-intensidad-krKD--300x168@abc.jpg" width="300" height="168" alt="&iquest;Qu&eacute; es el entrenamiento de baja intensidad y por qu&eacute; ha sustituido al HIIT?"></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="http://www.mujerhoy.com/vivir/fitness/201806/04/que-es-entrenamiento-intervalos-baja-intensidad-20180604170113.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abcsevilla&amp;ns_source=noticia-economia&amp;ns_linkname=1-que-es-el-entrenamiento-de-baja-intensidad-y-por-que-ha-sustituido-al-hiit&amp;ns_fee=8" title="&iquest;Qu&eacute; es el entrenamiento de baja intensidad y por qu&eacute; ha sustituido al HIIT?">&iquest;Qu&eacute; es el entrenamiento de baja intensidad y por qu&eacute; ha sustituido al HIIT?</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.17.mod.921.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.17.mod.921.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.921&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/pinocho-cuentos-teatro-quintero-sevilla-7013.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-economia&amp;ns_linkname=1-teatro-infantil-pinocho&amp;ns_fee=33" title="Teatro infantil Pinocho"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fpinochoteatroquinterosevilla-1-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Teatro infantil Pinocho" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-34%</span><span class="precio-original">12&euro;</span><span class="precio-rebajado">7.9&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/pinocho-cuentos-teatro-quintero-sevilla-7013.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-economia&amp;ns_linkname=1-teatro-infantil-pinocho&amp;ns_fee=33" title="Teatro infantil Pinocho">Teatro infantil Pinocho</a></h6><span class="localizacion">Teatro Quintero</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/pinocho-cuentos-teatro-quintero-sevilla-7013.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-economia&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1-sevilla.abc.es/assets/1.2.116/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.18.mod.1137.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.18.mod.1137.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1137&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Zooplus" data-src="https://static.savings-united.com/medium/42813/file_name/zooplus.jpg"></span><h6 class="titulo-oferta"><a title="Cup&oacute;n Zooplus" href="https://descuentos.abc.es/codigo-descuento-zooplus#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-zooplus&amp;ns_source=noticia-economia&amp;ns_linkname=1-cupon-zooplus&amp;ns_fee=33">Cup&oacute;n Zooplus</a></h6><span class="oferta">Cup&oacute;n descuento Zooplus</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-zooplus&amp;ns_source=noticia-economia&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=33"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.19.mod.1259.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.19.mod.1259.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1259&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="http://www.abc.es/" title="ABC.es"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="http://www.abc.es/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="http://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="http://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="http://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="http://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.7.83/nibara.js'); }); </script>  <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7715761/cs.js"></script>
</body>
</html>