<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
	xmlns:og="http://ogp.me/ns#"
	xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
    <head>
	        <meta charset="utf-8">
    <title>Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor</title>
    		  	  <link rel="amphtml" href="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia_amp.html" />
  	  	
    <link rel="canonical" href="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html"/>
    <meta name="title" content="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor"/>	
    <meta name="description" content="Los hechos, seg&uacute;n las citadas fuentes, han tenido lugar sobre las 23,10 horas en la Plaza Nueva"/>	        
    <meta name="viewport" content="width=device-width"/>
                <meta name="keywords" content="noticias provincia sevilla, noticias Dos Hermanas, noticias alcala de guadaira, noticias utrera, noticias mairena del aljarafe, noticias ecija, noticias la rinconada"/>
        <meta name="news_keywords" content="noticias provincia sevilla, noticias Dos Hermanas, noticias alcala de guadaira, noticias utrera, noticias mairena del aljarafe, noticias ecija, noticias la rinconada"/>
        <meta property="og:title" content="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html" />
    <meta property="og:image" content="http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg" />
    <meta property="og:description" content="Los hechos, seg&uacute;n las citadas fuentes, han tenido lugar sobre las 23,10 horas en la Plaza Nueva" />
    <meta property="og:locale" content="es_ES" />
    <meta property="og:site_name" content="sevilla" /> 
    	    <meta property="og:image:width" content="620" />
		<meta property="og:image:height" content="349" />
        		<meta name="twitter:card" content="summary_large_image"/>
	        	       		<meta name="twitter:site" content="@abcdesevilla"/>
       	        <meta name="twitter:url" content="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html"/>
    <meta name="twitter:title" content="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor"/>
    <meta name="twitter:description" content="Los hechos, seg&uacute;n las citadas fuentes, han tenido lugar sobre las 23,10 horas en la Plaza Nueva"/>
    <meta name="twitter:image" content="http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg" />
                <meta name="date" content="17-09-2016T01:37:36+02:00"/>
        <meta name="DC.date.Issued" content="17-09-2016">
    <meta property="article:published_time" content="17-09-2016"/>
            <meta property="article:modified_time" content="17-09-2016T01:37:36+02:00"/>
            
    <script language="javascript" type="text/javascript">
                    OAS_sitepage = 'sevilla';
                    noticiaid = '92be20ae-7c5d-11e6-afa5-205c4d363c8b';
                    send_metrics = true;
                            seccionid = 'Sevilla';
                            objectPublishId = 'sevilla';
                
                	objectMetricsId = 'sevilla';
        
                    objectTopics = '';
        
                    objectAuthors = '';
        
                    voc_site = '';
                    voc_ed = '';
                    voc_ate = 'espana';
                    voc_se = 'local';
                    voc_s1 = 'sevilla';
                    voc_s2 = '';
                    voc_s3 = '';
                    voc_s4 = '';
                    voc_tc = 'noticia';
            voc_or = 'RL';
            voc_tn = 'muere-un-hombre-apunalado-en-la-plaza-nueva-y-detienen-al-presunto-autor';
            voc_fep = '20160917003545';
            voc_fem = '20160917013736';
            voc_au = 'ep';
            voc_pr = 1;
            dataLayer = [{
                    'Site': 'ABC Sevilla',
                    'Seccion': 'Local',
                    'Subseccion': 'Sevilla',
                    'Canal': '',
                    'Blog': '',
                    'Servicio': '',
                    'Sub-Servicio': '',
                    'Tipo': 'noticia'
                }];
                    id_imagen = 'http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg';
            id_video = '';
        
    </script>

    	                    <meta name="lang" content="es" />
<meta http-equiv="Refresh" content="900" />
<meta property="fb:admins" content="1158173747,706246813,1053864374,1084428080,596782596" />
<link rel="index" title="ABCDESEVILA" href="http://sevilla.abc.es" />
<link rel="shortcut icon" href="http://sevilla.abc.es/2015/img/favicon-2016.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="http://sevilla.abc.es/comun/movil2015/img/upper-touch-icon-abc.png"/>
<link rel="alternate" type="application/rss+xml" title="Ultimas noticias ABCDESEVILLA" href="http://www.abc.es/rss/feeds/sevilla_ultima.xml" />
<link rel="stylesheet" type="text/css" href="/comun/2015/css/estilos-abc.css?v=201609161311">
<!-- [@@BEGIN JQUERY_ABC@@] -->
<script src="/comun/2015/js/jquery.abc.js?v=38"></script>
   <!--[if lt IE 9]>
            <script src="/comun/2015/js/html5.js"></script>
    <![endif]--> 
<!-- [@@END JQUERY_ABC@@] -->
<!-- [@@BEGIN MEDIA@@] -->
<script language="javascript" type="text/javascript" src="http://nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=sevilla.abc&version=201605091146"></script>
<script>var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);</script>
<!-- [@@END MEDIA@@] -->
<!-- [@@BEGIN LAZYLOAD@@] -->
<script language="javascript" type="text/javascript" src="/comun/2015/js/lazyload-min.js?v=133"></script>
<!-- [@@END LAZYLOAD@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<script type="text/javascript">(function(){var gcoment = document.createElement('script');gcoment.type = 'text/javascript';gcoment.async = true;gcoment.src = '/comun/2015/js/gigya_comunes/rd.comentarios_abc-min.js?v=2';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(gcoment);})();</script>
<!-- [@@END GIGYA@@] -->
<!-- [@@BEGIN GIGYA@@] -->
<script type="text/javascript" src="//nets.vocento.com/social-login/v2/abc/config/vocento.gigya.combined_loader.js?v=201605171049"></script>
<script type="text/javascript" src="//nets.vocento.com/social-login/v2/abc/dependencias/rediseno/vocento.gigya.combined_dependencias.js?v=201605171049"></script>
<script type="text/javascript">var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false); 
if (typeof executeAfterConfig == 'function') {config.log('Config => Llamando a función executeAfterConfig ...');executeAfterConfig();}
var jQueryVersion = $;var customService = '';var loadGigya = new Vocento.LoadGigya(jQueryVersion, config, Vocento.Params.LoadGigya, customService);loadGigya.init();</script>
<!-- [@@END GIGYA@@] -->
<script src="/2015/js/webmin.js"></script>
<!-- [@@BEGIN COMBINED@@] -->
<script src="/comun/2015/js/combinedabc-min.js?v=26"></script>
<!-- [@@END COMBINED@@] -->
<!-- [@@BEGIN WEATHER@@] -->
<script async type="text/javascript" src="/comun/2015/js/tiempo-min.js"></script>
<!-- [@@END WEATHER@@] -->

<!-- [@@BEGIN ADS@@] -->
<script type="text/javascript" src="/2015/js/publicidad.ads2015.js?v=28"></script>
<!-- BEGIN Krux Control Tag for "ABC_Sevilla" -->
<!-- Source: /controltag?confid=qwotbe87w&site=ABC_Sevilla&edit=1 -->
<script class="kxct" data-id="qwotbe87w" data-timing="async" data-version="2.0" type="text/javascript">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qwotbe87w";
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Krux Controltag -->
<script class="kxint" data-namespace="vocento" type="text/javascript">
window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
(function(){
var Krux = this.Krux.vocento = this.Krux.vocento || {};
function retrieve(n){
var m, k='kxvocento_'+n;
if (window.localStorage) {return window.localStorage[k] || "";} else if (navigator.cookieEnabled) {m = document.cookie.match(k+'=([^;]*)');return (m && unescape(m[1])) || "";} else {return '';}}
Krux.user = retrieve('user');Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];var dfpp = [];
if (Krux.user) {dfpp.push('khost=' + encodeURIComponent(location.hostname));dfpp.push('kuid=' + Krux.user);}
for (var i = 0; i < Krux.segments.length; i++ ) {dfpp.push('ksg=' + Krux.segments[i]);}
Krux.dfppKeyValues = dfpp.length ? dfpp.join(';') + ';' : '';
})();var voc_krux=Krux.vocento.user;
</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script type='text/javascript'>
var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
/*(function() {var gads = document.createElement('script');gads.async = true; gads.type = 'text/javascript';var useSSL = 'https:' == document.location.protocol;gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';var node = document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads, node);})();*/
googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs(true);googletag.pubads().setTargeting('ksg', Krux.vocento.segments);googletag.pubads().setTargeting('kuid', Krux.vocento.user);googletag.enableServices();});
</script>
<!-- [@@END ADS@@] -->
<script>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</script>
<script type='text/javascript'>if ((voc_s1 == 'economia') && (voc_tc == 'noticia')){var _BCaq = _BCaq || [];_BCaq.push(['setAccount', 'M-wnbHTt3dJ0']);_BCaq.push(['crumb']);(function () {var bca = document.createElement('script');bca.type = 'text/javascript';bca.async = true;bca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + "static.brandcrumb.com/bc.js";var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(bca, s);})();}</script>
          
    
        
    <script type="text/javascript" src="//assets.pinterest.com/js/pinit.js"></script>
    <script src="//www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit" async defer></script>
        <script type="text/javascript">
        var recaptcha1;
        var recaptcha2;
        var myCallBack = function () {
            recaptcha1 = grecaptcha.render('g-recaptcha1', {
                'sitekey': '6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw',
                'theme': 'light'
            });
            recaptcha2 = grecaptcha.render('g-recaptcha2', {
                'sitekey': '6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw',
                'theme': 'light'
            });
        };

    </script>
        <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html"
    },
    "headline": "Muere un hombre apu\u00f1alado en la Plaza Nueva y detienen al presunto autor",
    "image": {
        "@type": "ImageObject",
        "url": "http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg",
        "width": 620,
        "height": 349,
        "name": "El fallecido tras ser atacado",
        "author": {
            "@type": "Person",
            "name": "Ra\u00fal Doblado"
        }
    },
    "datePublished": "2016-09-17T00:35:45+02:00",
    "publisher": {
        "@type": "Organization",
        "name": "ABC de Sevilla",
        "logo": {
            "@type": "ImageObject",
            "url": "http://sevilla.abc.es/2015/img/logo-amp-sevilla.png",
            "width": 444,
            "height": 60
        }
    },
    "author": {
        "@type": "Person",
        "name": "EP"
    },
    "description": "Los hechos, seg\u00fan las citadas fuentes, han tenido lugar sobre las 23,10 horas en la Plaza Nueva",
    "articleBody": "Un var\u00f3n de 40 a\u00f1os de edad ha fallecido en la noche de este viernes despu\u00e9s de haber recibido un apu\u00f1alamiento en la Plaza Nueva de Sevilla, en pleno centro de la ciudad, seg\u00fan han informado a Europa Press fuentes municipales, que al mismo tiempo han indicado que la Polic\u00eda Local, tras activar r\u00e1pidamente un dispositivo por los hechos acontecidos, ha detenido al presunto autor de la agresi\u00f3n mortal con arma blanca. Los hechos, seg\u00fan las citadas fuentes, han tenido lugar sobre las 23,10 horas en la Plaza Nueva. De inmediato, varias dotaciones de la Polic\u00eda Local, adscrita a la Delegaci\u00f3n de Seguridad, Movilidad y Fiestas Mayores del Ayuntamiento de Sevilla, y de la Polic\u00eda Nacional se dirigieron hasta el lugar de los hechos. Mientras una de las dotaciones de Polic\u00eda Local estaba auxiliando al agredido y a la espera de la llegada de la ambulancia del 061, un dispositivo formado por otras dotaciones han rastreado la zona para localizar al agresor, de quien varios testigos facilitaron la descripci\u00f3n. A los pocos minutos, agentes del Grupo Giralda de la Polic\u00eda Local de Sevilla ha localizado al agresor, de unos 45 a\u00f1os, procediendo a su detenci\u00f3n. El cuchillo que lo hab\u00eda arrojado a un contenedor tambi\u00e9n ha sido hallado. El agredido es un var\u00f3n de unos 40 a\u00f1os de edad, que finalmente ha fallecido mientras era atendido por los sanitarios de Emergencias Sanitarias 061 que se han desplazado hasta el lugar. El Cuerpo Nacional de Polic\u00eda se ha hecho cargo del caso e investiga las causas que han derivado en esta agresi\u00f3n mortal.",
    "dateModified": "2016-09-17T01:37:36+02:00"
}</script>
                </head>
    
    <body name="" id="sevilla" class="normal abcsevilla  sevilla receptivo abcsevilla" rel="">
        <script type="text/javascript">
// <![CDATA[
voc_site= 'abcdesevilla-es';ns_site = 'abcdesevilla-es';if(typeof voc_pr=='undefined') {voc_pr = 1;};
if((document.location.href.indexOf('abcdesevilla')!=-1)||(document.location.href.indexOf('sevilla.abc')!=-1)||(document.location.href.indexOf('sevilla-new.abc')!=-1)||(document.location.href.indexOf('sevilla-origin.abc')!=-1)||(document.location.href.indexOf('abcsevilla')!=-1)){ns_site = 'abcdesevilla-es';voc_site= 'abcdesevilla-es';}else{ns_site = 'abc-es';voc_site= 'abc-es';};if(window.location.href.indexOf("lavozdigital.es") > -1 ) { ns_site = 'lavozdigital';voc_site= 'lavozdigital';};
var lDcs = [{b:"a",l:/[\u00e1\u00e0\u00e2\u00e3\u00e4]/g},{b:"e",l:/[\u00e9\u00e8\u00ea\u00eb]/g},{b:"i",l:/[\u00ed\u00ec\u00ee\u00ef]/g},{b:"o",l:/[\u00f3\u00f2\u00f4\u00f5\u00f6]/g},{b:"u",l:/[\u00fa\u00f9\u00fb\u00fc]/g},{b:"n",l:/[\u00f1]/g},{b:"c",l:/[\u00e7]/g},{b:"-",l:/[\. \-]+/g},{b:"_",l:/[|/_]+/g},{b:"",l:/[^a-z_0-9-]+/g},{b:"-",l:/[\-]+/g},{b:"_",l:/[\-]*_[\-]*/g}];
function normat(t) { str=t;str=str.toLowerCase();for(var i=0; i<lDcs.length; i++) {str = str.replace(lDcs[i].l, lDcs[i].b);};return str;}   
if (typeof voc_se  == 'undefined'){urlcorte=window.location.href.split("/");voc_tc = 'otros';
try{voc_se=urlcorte[3];if(urlcorte[3].indexOf(".htm") > -1){voc_se='';};if(urlcorte[3].indexOf(".php") > -1){voc_se='';};if(urlcorte[3].indexOf(".asp") > -1){voc_se='';};if(urlcorte[3].indexOf(".php") > -1){voc_se='';};} catch(err) {}
try{voc_s1=urlcorte[4];if(urlcorte[4].indexOf(".htm") > -1){voc_s1='';};if(urlcorte[4].indexOf(".php") > -1){voc_s1='';};if(urlcorte[4].indexOf(".asp") > -1){voc_s1='';};if(urlcorte[4].indexOf(".php") > -1){voc_s1='';};} catch(err) {}
try{voc_s2=urlcorte[5];if(urlcorte[5].indexOf(".htm") > -1){voc_s2='';};if(urlcorte[5].indexOf(".php") > -1){voc_s2='';};if(urlcorte[5].indexOf(".asp") > -1){voc_s2='';};if(urlcorte[5].indexOf(".php") > -1){voc_s2='';};} catch(err) {}
try{voc_s3=urlcorte[6];if(urlcorte[6].indexOf(".htm") > -1){voc_s3='';};if(urlcorte[6].indexOf(".php") > -1){voc_s3='';};if(urlcorte[6].indexOf(".asp") > -1){voc_s3='';};if(urlcorte[6].indexOf(".php") > -1){voc_s3='';};} catch(err) {}
voc_pr = 1;voc_pu ='';}
var ns_site=voc_site||"";var voc_site=voc_site||"";var voc_se=voc_se||"";var voc_s1=voc_s1||"";var voc_s2=voc_s2||"";var voc_s3=voc_s3||"";var voc_s4=voc_s4||"";var voc_tn=voc_tn||"";var voc_tc=voc_tc||"";var voc_ed=voc_ed||"";var voc_au=voc_au||"";var voc_or=voc_or||"";var voc_pr=voc_pr||"";var voc_au=voc_au||"";var voc_fep=voc_fep||"";var voc_fem=voc_fem||"";var voc_pl=voc_pl||"";var voc_pu=voc_pu||"";var voc_ate=voc_ate||"";var voc_adp=voc_adp||"";var voc_adb=voc_adb||"";var voc_idi=voc_idi||"";tgm_website = "ABCDESEVILLA";voc_usrag=voc_usrag||"";voc_usrgen=voc_usrgen||"";voc_usrcp=voc_usrcp||"";voc_tusr=voc_tusr||"anonimo";
var voc_ho=0; (document.referrer==('http://'+document.domain+'/') || document.referrer==('http://'+document.domain+'/index.asp') || document.referrer==('http://'+document.domain+'/index.php') ||document.referrer==('http://'+document.domain+'/index.html')) ? voc_ho = 1 : voc_ho = 0;
var ns_http_status=ns_http_status||"";var voc_s4=normat(voc_s4);
var voc_name=(voc_se!=''?voc_se+'.':'')+(voc_s1!=''?voc_s1+'.':'')+(voc_s2!=''?voc_s2+'.':'')+(voc_s3!=''?voc_s3+'.':'')+(voc_s4!=''?voc_s4+'.':'')+voc_tn;
var voc_pw_pid = '';var voc_pw_meter = '';var voc_pw_count = '';var voc_pw_max = '';var voc_pw_result = '';var voc_pw_cookie = '';var voc_usrid="";var voc_usrser="";var voc_usrsvs="";
try {if(typeof vocUserGetData=='function'){voc_usrid=vocUserGetData('uid')||"";voc_usrid=voc_usrid||'';voc_usrid=voc_usrid.replace(/=/g,".");};var voc_tusr=""; (typeof getUserType=='function')?voc_tusr=getUserType():voc_tusr="anonimo";voc_tusr=voc_tusr||"";var voc_usrcp=""; (typeof vocUserGetData=='function')?voc_usrcp=vocUserGetData('zip'):voc_usrcp="";voc_usrcp=voc_usrcp||"";var voc_usrgen=""; (typeof vocUserGetData=='function')?voc_usrgen=vocUserGetData('gender'):voc_usrgen="";voc_usrgen=voc_usrgen||"";var voc_usrag=""; (typeof vocUserGetData=='function')?voc_usrag=vocUserGetData('age'):voc_usrag="";voc_usrag=voc_usrag||"";} catch(err) {};
var voc_adb=0; if(typeof checkAdBlock=='undefined') {voc_adb=1;};if(typeof window.Krux=='undefined'){voc_krux=0;};
var lineaurl="";var outbraind=1;if(document.location.href.indexOf("/20")>-1){lineaurl = window.location.href;lineaurl =lineaurl.replace("www-origin", "www");lineaurl =lineaurl.replace("www.abc.es", "www.abc.es"); lineaurl =lineaurl.replace("sevilla.abc.es", "sevilla.abc.es");lineaurl =lineaurl.replace("sevilla-origin.abc.es", "sevilla.abc.es");lineaurl =lineaurl.replace("www.abcdesevilla.es", "sevilla.abc.es"); }
// ]]>
</script><script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7715761&ns_site='+ns_site+'&voc_site='+voc_site+'&name='+voc_name+'&voc_se='+voc_se+'&voc_s1='+voc_s1+'&voc_s2='+voc_s2+'&voc_s3='+voc_s3+'&voc_s4='+voc_s4+'&voc_tn='+voc_tn+'&voc_ho='+voc_ho+'&voc_tc='+voc_tc+'&voc_ed='+voc_ed+'&voc_au='+voc_au+'&voc_fep='+voc_fep+'&voc_fem='+voc_fem+'&voc_or='+voc_or+'&voc_pr='+voc_pr+'&voc_pl='+voc_pl+'&voc_pu='+voc_pu+'&voc_usrid='+voc_usrid+'&voc_tusr='+voc_tusr+'&voc_usrcp='+voc_usrcp+'&voc_usrgen='+voc_usrgen+'&voc_usrag='+voc_usrag+'&voc_ate='+voc_ate+'&voc_adb='+voc_adb+''+'&voc_krux='+voc_krux+'');
function ns_onclick(q,f,u,b,o){var i=window,l=i.ns_p,m=l&&l.src,s="&ns_",h=document.referrer.replace(/\/$/,""),f=f||q.href,o=o||"",j={t:0,o:0},e=eventURL=c1_match=c2_match="",c=/\bc1=[^&]+\b/i,g=/\bc2=[^&]+\b/i,p=(i.encodeURIComponent?encodeURIComponent:escape),n="3.1212.07";if(m&&(c1_match=l.src.match(c))&&!c.test(u)){e+="&"+c1_match}if(m&&(c2_match=l.src.match(g))&&!g.test(u)){e+="&"+c2_match}if(m){var t=l.src,k=t.indexOf("?");eventURL=t.substr(0,k>-1?k:t.length)+"?"}eventURL=[eventURL,u,e,s,"type=",b,s,"action=view",s,"_t=",+new Date,h?s+"referrer="+p(h):"",s,"sc_sv=",n,s,"sc_href=",p(f).substr(0,1000)].join("");var r=q&&q.target?q.target.replace(/^_/,""):"self",d=new Image();if(i[r]){j.t=(function(w,v,a){return function(){clearTimeout(a.o);d.onload=d.onerror=function(){return};i[w].location.href=v}})(r,f,j);j.o=setTimeout(j.t,5000);d.onload=d.onerror=j.t}else{i.open(f,r,o)}d.src=eventURL;return false};
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7715761/cs.js"></script><div id="estadisticas" style="display:none"></div>
<script>
if (voc_tc=="noticia"){Kruxinit = {'site': dataLayer[0].Site,'section': dataLayer[0].Seccion,'subsection': dataLayer[0].Subseccion,'type' : dataLayer[0].Tipo};}else{Kruxinit = {'site': tgm_website,'section': tgm_section,'subsection': tgm_subsection,'type' : tgm_type};};DigitalContext.init(Kruxinit);var context = DigitalContext.getContext();
</script>


<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NV52QC');
</script>
<!-- LAYER INTER -->
<div id="layer_inter-id"><script>ads.printAds({'position': 'layer_inter', 'id': 'layer_inter'});</script></div><div class="megabanner clear"><div id="megabanner-id" class="megabanner"><span class="roba"><script>ads.printAds({'position': 'megabanner', 'id': 'megabanner'});</script></span></div>
  

							 <div class="oreja izquierda fija" id="skyscraper_izq-id"><span class="roba" ><script language="JavaScript">ads.printAds({'position': 'skyscraper_izq', 'id': 'skyscraper_izq'});</script></span></div>
								<div class="oreja derecha fija" id="skyscraper_der-id"><span class="roba"><script language="JavaScript">ads.printAds({'position': 'skyscraper_der', 'id': 'skyscraper_der'});</script></span></div>
								</div><nav class="es-noticia">
<h1>Es noticia:</h1>
<ul>
<li>
<a class="alter" title="Diana Quer" href="http://www.abc.es/espana/galicia/abci-barajan-retomar-rastreos-selectivos-para-diana-quer-201609152114_noticia.html">Diana Quer</a>
</li>
<li>
<a class="alter" title="Eclipse Lunar" href="http://www.abc.es/ciencia/abci-ultimo-eclipse-oscurecera-luna-manana-201609151801_noticia.html">Eclipse Lunar</a>
</li>
<li>
<a class="alter" title="American Horror Story 6 " href="http://laguiatv.abc.es/tops/20160915/abci-american-horror-claves-201609151932_1.html">American Horror Story 6 </a>
</li>
<li>
<a class="alter" title="GP Singapur" href="http://www.abc.es/deportes/formula-1/abci-formula1-horarios-singapur-201609150959_noticia.html">GP Singapur</a>
</li>
<li>
<a class="alter" title="iPhone 7" href="http://www.abc.es/tecnologia/moviles/telefonia/abci-probamos-nuevos-iphone-7-y-iphone-7-plus-201609161326_noticia.html">iPhone 7</a>
</li>
<li>
<a class="alter" title="Caso ERE" href="http://www.abc.es/espana/abci-fiscalia-cifra-741-millones-fraude-201609160741_noticia.html">Caso ERE</a>
</li>
<li>
<a class="alter" title="Juegos Paral&iacute;mpicos" href="/deportes/juegos-olimpicos/rio-2016/paralimpicos/">Juegos Paral&iacute;mpicos</a>
</li>
<li>
<a class="alter" title="Hor&oacute;scopo" href="http://horoscopo.abc.es/">Hor&oacute;scopo</a>
</li>
<li>
<a class="alter" title="Elecciones Vascas" href="/elecciones/elecciones-vascas/">Elecciones Vascas</a>
</li>
<li>
<a class="alter" title="Elecciones Gallegas" href="/elecciones/elecciones-gallegas/">Elecciones Gallegas</a>
</li>
</ul>
</nav>

<!-- cabecera subportada -->
<header class="cabecera clear">

<!-- INICIO :: /2015/includes/cabecera/precabecera.html -->
    <span class="precabecera">
    <div class="herramientas">
        <form class="busqueda-cabecera" action="/hemeroteca/">
            <input type="text" placeholder="Busca aquí" class="texto">
            <span class="boton-buscar"><span class="fa fa-search"></span></span>
        </form>
     <!-- [@@BEGIN GIGYA@@] -->
            <!-- Cabecera de usuario habitual -->
<div id="test" class="gigya-login-bar usuario-identificado">
    <div class="gigya-logged-out">
        <a id="acceso" class="gigya-login-link acceso-registro alter" title="Acceso / Registro" href="javascript:void(0)">
            <span class="icono"><span class="icono-usuario"></span></span>
            <span class="texto">Inicia sesión | Regístrate</span>
        </a>
    </div>

    <div class="gigya-logged-in" style="display: none;">
        <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src="" />
        <span class="nombre-usuario"><strong><span class="gigya-user-first-name"></span></strong></span>
		<a href="/personalizacion" class="su-cuenta acceso-registro" id="mi-abc-link">
            <span class="icono"><span class="icono-usuario"></span></span>
            <span class="texto"><strong>MiABCdeSevilla</strong></span>
        </a>
        <a href="javascript:void(0);" class="su-cuenta gigya-profile-link" title="Administre su cuenta"><span class="fa fa-cogs"></span></a>
        <a href="javascript:void(0);" class="su-cuenta gigya-logout-link" title="Cerrar sesión"><span class="fa fa-user-times"></span></a>
    </div>
</div>

        <!-- [@@END GIGYA@@] -->
    </div>
    <div id="acceso" class="acceso sombra desplegable" style="">
        <form>
            <span class="explicacion gris-medio"><strong class="rojo-oscuro">Identifíquese</strong><br>Acceda a <strong>ClubABC</strong> con su e-mail y contraseña.</span>
            <input type="text" placeholder="E-mail" class="texto">
            <input type="text" placeholder="Contraseña" class="texto">
            <ul class="botones clear">
                <li><a class="boton azul" href="">Entre</a></li>
                <li class="ultimo"><a class="boton azul" href="">¿Ha olvidado su contraseña?</a></li>
            </ul>
        </form>
        <div class="bloque gris-medio">
            <strong class="rojo-oscuro">Regístrese</strong><br>
            Únase a <strong>ClubABC</strong>, <span class="gris-oscuro">es gratis</span> y tendrá acceso a ventajas exclusivas, o acceda con <span class="gris-oscuro">Facebook, Google</span> o <span class="gris-oscuro">Twitter</span>
            <ul class="botones clear">
              <li><a class="boton azul" href="">Regístrese ahora</a></li>
              <li><a class="boton-cuadrado fb" href=""><span class="fa fa-facebook"></span></a></li>
              <li><a class="boton-cuadrado gplus" href=""><span class="fa fa-google"></span></a></li>
              <li class="ultimo"><a class="boton-cuadrado tw" href=""><span class="fa fa-twitter"></span></a></li>
            </ul>
        </div>
    </div>

<!-- INICIO :: /2015/includes_automaticos/cope/cabecera.html -->
    <!-- Cabecera Cope -->
<div class="player-cope clear"><a href="javascript:void(0)" onclick="javascript:window.open('/radios/directo-cope.html?url=http%3A%2F%2Fwww.cope.es%2Fdirecto%2FDirecto-La-Noche-con-Adolfo-Arjona%26id%3D2015080118280001%26activo%3D5','Directo','scrollbars=no,resizable=no,width=1035,height=600');" title="Esc&uacute;chalo en directo" class="alter"><span class="programa">La Noche</span></a><a href="javascript:void(0)" onclick="javascript:window.open('/radios/directo-cope.html?url=http%3A%2F%2Fwww.cope.es%2Fdirecto%2FDirecto-La-Noche-con-Adolfo-Arjona%26id%3D2015080118280001%26activo%3D5','Directo','scrollbars=no,resizable=no,width=1035,height=600');" title="Esc&uacute;chalo en directo" class="boton-escuchar alter"><span class="icono-audio"></span></a><a href="javascript:void(0)" onclick="javascript:window.open('/radios/directo-cope.html?url=http%3A%2F%2Fwww.cope.es%2Fdirecto%2FDirecto-La-Noche-con-Adolfo-Arjona%26id%3D2015080118280001%26activo%3D5','Directo','scrollbars=no,resizable=no,width=1035,height=600');" title="Cope" class="logo-cope"><img src="/2015/img/logo-cope.png" alt="Cope"></a></div><!-- fin Cabecera Cope -->
<!-- FIN :: /2015/includes_automaticos/cope/cabecera.html -->

</span>
<!-- FIN :: /2015/includes/cabecera/precabecera.html -->

    <a href="/" title="ABC de Sevilla" class="logo"><img src="/2015/img/abcdesevilla.png" alt="ABC de Sevilla"></a>

<!-- INICIO :: /2015/includes/redes_sociales_portada.html -->
    ﻿      <div class="redes-sociales">
        <span class="titulo gris-oscuro">Síguenos en</span>
        <a href="https://www.facebook.com/abcdesevilla " title="Facebook"><span class="fa fa-facebook-square"></span></a>
        <a href="https://twitter.com/abcdesevilla" title="Twitter"><span class="fa fa-twitter-square"></span></a>
        <a href="https://plus.google.com/+abcsevilla " title="Google Plus"><span class="fa fa-google-plus-square"></span></a>
        <a href="https://instagram.com/abcdesevilla" title="Instagram"><span class="fa fa-instagram"></span></a>
		<a href="javascript:;" onclick="irWebMovil(this); return false;"><span id="spanvm" class="gris-oscuro" style="font-size: 12px; font-weight: bold;"></span></a>
      </div>
<!-- INICIO :: /2015/includes/redes_sociales_portada.html -->

</header>
<!-- fin cabecera subportada -->

				 <nav class="navegacion" role="navigation"><h1 class="inicio"><em>ABC.es</em></h1><span class="boton-secciones">Secciones</span><ul class="primer-nivel" id="actualidad">
					<li class="con-submenu">
<a class="desplegador" id="sevilla" href="/sevilla/">Sevilla</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="sevilla">
					<li>
<a id="sevilla solidaria" href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a>
</li>
<li>
<a id="pasi&oacute;n en sevilla" href="http://sevilla.abc.es/pasionensevilla/" title="Pasi&oacute;n en Sevilla">Pasi&oacute;n en Sevilla</a>
</li>
</ul>
		 
</li>
<li class="con-submenu">
<a class="desplegador" id="provincia" href="/provincia/">Provincia</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="provincia">
					<li>
<a id="dos hermanas" href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a>
</li>
<li>
<a id="alcal&aacute; de guada&iacute;ra" href="/provincia/alcala-de-guadaira/" title="Alcal&aacute; de Guada&iacute;ra">Alcal&aacute; de Guada&iacute;ra</a>
</li>
<li>
<a id="aljarafe" href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a>
</li>
<li>
<a id="utrera" href="/provincia/utrera/" title="Utrera">Utrera</a>
</li>
</ul>
		 
</li>
<li class="con-submenu">
<a class="desplegador" id="andalucia" href="/andalucia/">Andaluc&iacute;a</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="andalucia">
					<li>
<a id="almer&iacute;a" href="/andalucia/almeria/" title="Almer&iacute;a">Almer&iacute;a</a>
</li>
<li>
<a id="c&aacute;diz" href="/andalucia/cadiz/" title="C&aacute;diz">C&aacute;diz</a>
</li>
<li>
<a id="c&oacute;rdoba" href="/andalucia/cordoba/" title="C&oacute;rdoba">C&oacute;rdoba</a>
</li>
<li>
<a id="granada" href="/andalucia/granada/" title="Granada">Granada</a>
</li>
<li>
<a id="huelva" href="/andalucia/huelva/" title="Huelva">Huelva</a>
</li>
<li>
<a id="ja&eacute;n" href="/andalucia/jaen/" title="Ja&eacute;n">Ja&eacute;n</a>
</li>
<li>
<a id="m&aacute;laga" href="/andalucia/malaga/" title="M&aacute;laga">M&aacute;laga</a>
</li>
<li>
<a id="sevilla" href="/sevilla/" title="Sevilla">Sevilla</a>
</li>
</ul>
		 
</li>
<li class="con-submenu">
<a class="desplegador" id="espana" href="/espana/">Espa&ntilde;a</a>
 
				 
</li>
<li class="con-submenu">
<a class="desplegador" id="internacional" href="/internacional/">Internacional</a>
 
				 
</li>
<li class="con-submenu">
<a class="desplegador" id="economia" href="/economia/">Econom&iacute;a</a>
 
				 
</li>
<li class="con-submenu">
<a class="desplegador" id="deportes" href="/deportes/">Deportes</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="deportes">
					<li>
<a id="r&iacute;o  2016" href="/deportes/juegos-olimpicos/" title="R&iacute;o  2016">R&iacute;o  2016</a>
</li>
<li>
<a id="f&uacute;tbol" href="/deportes/futbol/" title="F&uacute;tbol">F&uacute;tbol</a>
</li>
<li>
<a id="real betis" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a>
</li>
<li>
<a id="sevilla f.c." href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a>
</li>
<li>
<a id="f&oacute;rmula 1" href="/deportes/formula-1/" title="F&oacute;rmula 1">F&oacute;rmula 1</a>
</li>
<li>
<a id="tenis" href="/deportes/tenis/" title="Tenis">Tenis</a>
</li>
<li>
<a id="motos" href="/deportes/motos/" title="Motos">Motos</a>
</li>
</ul>
		 
</li>
<li class="con-submenu">
<a class="desplegador" id="conocer" href="/conocer/">Conocer</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="conocer">
					<li>
<a id="ciencia" href="/ciencia/" title="Ciencia">Ciencia</a>
</li>
<li>
<a id="familia" href="/familia/" title="Familia">Familia</a>
</li>
<li>
<a id="viajar" href="/viajar/" title="Viajar">Viajar</a>
</li>
<li>
<a id="salud" href="/salud/" title="Salud">Salud</a>
</li>
<li>
<a id="tecnolog&iacute;a" href="/tecnologia/" title="Tecnolog&iacute;a">Tecnolog&iacute;a</a>
</li>
<li>
<a id="mobility" href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a>
</li>
<li>
<a id="motor" href="/motor/" title="Motor">Motor</a>
</li>
<li>
<a id="natural" href="/natural/" title="Natural">Natural</a>
</li>
</ul>
		 
</li>
<li class="con-submenu">
<a class="desplegador" id="cultura" href="/cultura/">Cultura &amp; Ocio</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="cultura">
					<li>
<a id="toros" href="/cultura/toros/" title="Toros">Toros</a>
</li>
<li>
<a id="hoy cinema" href="http://hoycinema.abc.es/" title="Hoy Cinema">Hoy Cinema</a>
</li>
<li>
<a id="la gu&iacute;a tv" href="http://laguiatv.abc.es/" title="La Gu&iacute;a TV">La Gu&iacute;a TV</a>
</li>
<li>
<a id="teatro" href="/cultura/teatros/" title="Teatro">Teatro</a>
</li>
<li>
<a id="arte" href="/cultura/arte/" title="Arte">Arte</a>
</li>
<li>
<a id="libros" href="/cultura/libros" title="Libros">Libros</a>
</li>
<li>
<a id="abc cultural" href="/cultura/" title="ABC Cultural">ABC Cultural</a>
</li>
<li>
<a id="agenda" href="http://agenda.sevilla.abc.es/eventos/" title="Agenda">Agenda</a>
</li>
<li>
<a id="gurm&eacute;" href="http://sevilla.abc.es/gurme/" title="Gurm&eacute;">Gurm&eacute;</a>
</li>
</ul>
		 
</li>
<li class="con-submenu">
<a class="desplegador" id="u102575586067v1h" href="http://sevilla.abc.es/gurme/">Gurm&eacute;</a>
<!-- Error SSI -->
</li>
<li class="con-submenu">
<a class="desplegador" id="estilo" href="/estilo/">Gente&amp;Estilo</a>
<ul class="submenu izquierda sombra desplegable desplegable-servicios clear" id="estilo">
					<li>
<a id="bulevar sur" href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a>
</li>
<li>
<a id="moda" href="/estilo/moda/" title="Moda">Moda</a>
</li>
<li>
<a id="belleza" href="/estilo/belleza/" title="Belleza">Belleza</a>
</li>
<li>
<a id="gastronom&iacute;a" href="/estilo/gastronomia/" title="Gastronom&iacute;a">Gastronom&iacute;a</a>
</li>
</ul>
		 
</li>
<li>
<a id="abc" href="http://www.abc.es" title="ABC">ABC</a>
</li>
</ul>
		 
				 <span class="boton-subsecciones">Más en sevilla</span><ul class="segundo-nivel" id="sevilla">
					<li>
<a id="sevilla solidaria" href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a>
</li>
<li>
<a id="pasi&oacute;n en sevilla" href="http://sevilla.abc.es/pasionensevilla/" title="Pasi&oacute;n en Sevilla">Pasi&oacute;n en Sevilla</a>
</li>
</ul>
		 </nav><div id="noticia" class="clear"><div id="layer_inpage-id"><script>
                ads.printAds({'position': 'layer_inpage', 'id': 'layer_inpage'});
            </script></div><div class="megabanner interior">
    <div  id="cintillo_superior_portada-id"><span class="roba"><script>ads.printAds({'position': 'cintillo_superior_portada', 'id': 'cintillo_superior_portada'});</script></span>
    </div>
</div>

							 <div class="robapaginas bg-gris-claro"><div id="cintillo_superior-id"><span class="roba"><script>ads.printAds({'position': 'cintillo_superior', 'id': 'cintillo_superior'});</script></span></div></div><span class="titulo-main-seccion"><a href="/sevilla/" title="Noticias de Sevilla" class="alter">Sevilla</a></span><span class="caja-ppal-noticia clear"><main role="main"><span class="col-ABC"><h2 class="antetitulo-noticia gris-medio">Sevilla</h2><h1 class="titular size38  gris-ultra-oscuro clear"><span class="titulo-noticia">Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor</span></h1><p class="subtitulo gris-oscuro"><span class="icono gris-medio"><span class="fa fa-angle-double-right"></span></span>
                            Los hechos, seg&uacute;n las citadas fuentes, han tenido lugar sobre las 23,10 horas en la Plaza Nueva
                        </p><ul class="herramientas clear"><li><span id="comentarios" class="num-comentarios suave" title="Comentar"><span id="num-comentarios-92be20ae-7c5d-11e6-afa5-205c4d363c8b" class="numcoment"></span><span class="fa fa-comment"></span></span><a href="javascript:window.print();" class="boton-cuadrado azul" title="Imprimir"><span class="fa fa-print"></span></a><a id="btnfav_noticia_92be20ae-7c5d-11e6-afa5-205c4d363c8b" href="#" class="btn-fav boton-cuadrado azul" title="Guardar para leer después"><span class="fa fa-save"></span></a><a href="javascript:void(0)" class="boton-cuadrado azul ultimo compartir_email" title="Compartir por e-mail" id="compartir_email"><span class="fa fa-envelope-o"></span><form action="" class="capa-compartir-email sombra"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input type="text" class="texto" id="tu_nombre" required><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input type="text" class="texto" id="tu_email" required><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input type="text" class="texto" id="su_email" required><p class="enviaremailerr su_email"></p><div id="g-recaptcha1" class="recaptcha" data-id="recaptcha1"></div><p class="enviaremailerr captcha"></p><input type="button" class="boton-form" value="Enviar"><p class="enviaremailmsg"></p></form></a></li><li class="compartir-movil"><span class="boton azul" id="compartir_movil">Compartir</span></li><li class="compartir clear" id="compartir_movil"><span class="shareme" data-url="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html" data-text="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor" data-titulo="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor" data-cat="Sevilla" data-img="http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg"></span></li><li class="ultimo"><span class="bloque gris-medio">Compartido <strong class="compartirCounter"></strong> veces</span></li></ul></span><span class="col-AB clear"><figure><span class="imagen"><img src="http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg" class="resize-img" alt ="El fallecido tras ser atacado"></span><figcaption class="pie-foto gris-oscuro bg-gris-ultra-claro"> El fallecido tras ser atacado  <span class="gris-medio">- Raúl Doblado</span></figcaption><span class="herramientas-foto bg-gris-claro"><a href="https://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fsevilla.abc.es%2Fsevilla%2Fsevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html&media=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fnoticias%2F2016%2F09%2F17%2F55121628.jpg&description=Muere%20un%20hombre%20apu%C3%B1alado%20en%20la%20Plaza%20Nueva%20y%20detienen%20al%20presunto%20autor" class="boton-cuadrado rojo" data-pin-do="buttonPin" data-pin-config="beside" nopin="nopin"><span class="fa fa-pinterest"></span></a></span></figure><span class="col-A cuerpo-articulo gris-ultra-oscuro"><footer class="data gris-medio borde-abajo"><span class="bloque"><strong>EP </strong></span><span class="bloque"><time datetime="17/09/2016T00:35:45+02:00">17/09/2016 00:35h</time><span> - Actualizado: </span><time class="rojo-oscuro" datetime="17/09/2016T01:37:36+02:00">17/09/2016 01:37h. </time></span><span class="bloque">Guardado en: 
								                                                                		                                    <a href="/sevilla/" class="alter"><strong><span></span></strong></a></span></footer><div><p>Un var&oacute;n de 40 a&ntilde;os de edad ha fallecido en la noche de este viernes despu&eacute;s de <strong>haber recibido un apu&ntilde;alamiento en la Plaza Nueva de Sevilla</strong>, en pleno centro de la ciudad, seg&uacute;n han informado a Europa Press fuentes municipales, que al mismo tiempo han indicado que la Polic&iacute;a Local, tras<strong> activar r&aacute;pidamente un dispositivo </strong>por los hechos acontecidos, ha detenido al presunto autor de la agresi&oacute;n mortal con arma blanca.</p><p>Los hechos, seg&uacute;n las citadas fuentes, <strong>han tenido lugar sobre las 23,10 horas</strong> en la Plaza Nueva. De inmediato, varias dotaciones de la Polic&iacute;a Local, adscrita a la Delegaci&oacute;n de Seguridad, Movilidad y Fiestas Mayores del Ayuntamiento de Sevilla, y de la Polic&iacute;a Nacional se dirigieron hasta el lugar de los hechos.</p><p>Mientras una de las dotaciones de Polic&iacute;a Local estaba auxiliando al agredido y a la espera de la llegada de la ambulancia del 061, un dispositivo formado por otras dotaciones <strong>han rastreado la zona para localizar al agresor</strong>, de quien varios testigos facilitaron la descripci&oacute;n.</p>
<div id="roba_cintillo-id"></div>
<p>A los pocos minutos, agentes del Grupo Giralda de la Polic&iacute;a Local de Sevilla ha localizado al agresor, de unos 45 a&ntilde;os, procediendo a su detenci&oacute;n. El cuchillo que <strong>lo hab&iacute;a arrojado a un contenedor </strong>tambi&eacute;n ha sido hallado. </p><p>El agredido es un var&oacute;n de unos 40 a&ntilde;os de edad, que finalmente ha fallecido <strong>mientras era atendido por los sanitarios </strong>de Emergencias Sanitarias 061 que se han desplazado hasta el lugar. El Cuerpo Nacional de Polic&iacute;a se ha hecho cargo del caso e <strong>investiga las causas</strong> que han derivado en esta agresi&oacute;n mortal. </p></div><a href="http://sevilla.abc.es" class="remision-portada bg-gris-ultra-claro">Toda la actualidad en portada <span class="fa fa-angle-right gris-medio"></span></a></span><ul class="herramientas abajo clear"><li><span title="Comentar" class="num-comentarios suave" id="comentarios"><span id="num-comentarios-92be20ae-7c5d-11e6-afa5-205c4d363c8b" class="numcoment"></span><span class="fa fa-comment"></span></span><a title="Imprimir" class="boton-cuadrado azul" href="javascript:window.print();"><span class="fa fa-print"></span></a><a id="btnfav_noticia_92be20ae-7c5d-11e6-afa5-205c4d363c8b" href="#" class="btn-fav boton-cuadrado azul" title="Guardar para leer después"><span class="fa fa-save"></span></a><a href="javascript:void(0)" class="boton-cuadrado azul ultimo compartir_email" title="Compartir por e-mail" id="compartir_email"><span class="fa fa-envelope-o"></span><form action="" class="capa-compartir-email sombra"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input type="text" class="texto" id="tu_nombre" required><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input type="text" class="texto" id="tu_email" required><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input type="text" class="texto" id="su_email" required><p class="enviaremailerr su_email"></p><div id="g-recaptcha2" class="recaptcha" data-id="recaptcha2"></div><p class="enviaremailerr captcha"></p><input type="button" class="boton-form" value="Enviar"><p class="enviaremailmsg"></p></form></a></li><li class="compartir-movil"><span id="compartir_movil_abajo" class="boton azul">Compartir</span></li><li class="compartir clear" id="compartir_movil_abajo"><span class="shareme" data-url="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html" data-text="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor" data-titulo="Muere un hombre apuñalado en la Plaza Nueva y detienen al presunto autor" data-cat="Sevilla" data-img="http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg"></span></li><li class="ultimo"><span class="bloque gris-medio">Compartido <strong class="compartirCounter"></strong> veces</span></li></ul><aside class="transversal clear"><h1 class="titulo gris-medio">M&aacute;s noticias en Sevilla</h1><span class="izquierda"><a href="http://sevilla.abc.es/sevilla/sevi-fallece-varon-atropellado-remedios-201609162118_noticia.html" class="alter"><img src="http://r1.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=77&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2016%2F09%2F16%2Fs%2Faccidente-remedios-k1eH--620x349%40abc.jpg&medio=sevilla.abc" alt="">
                                                                                                                            Fallece el varón atropellado en Los Remedios
                                                                                <span class="fa fa-angle-double-left"></span></a></span></aside><div class="publiABC"><div class="titpubli">publicidad</div><div class="publiTextlink">
<!-- Textlink1 -->
<div id="textlink1"></div>
<script type='text/javascript'>
  var ADM_PL = {tp:'spt', tagId:'textlink1',pbId:141, Site: 'textlink1_' + voc_site, Page: voc_se + '_textlink1', Width:575, Height:14, Rank:1, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName='textlink1_' + voc_site&wName=voc_se + '_textlink1'&bfDim=575x14&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='575' height='14' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
</noscript>
<!-- Fin Textlink1 -->

<!-- Textlink2 -->
<div id="textlink2"></div>
<script type='text/javascript'>
  var ADM_PL = {tp:'spt', tagId:'textlink2',pbId:141, Site: 'textlink2_' + voc_site, Page: voc_se + '_textlink2', Width:575, Height:14, Rank:1, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName='textlink2_' + voc_site&wName=voc_se + '_textlink2'&bfDim=575x14&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='575' height='14' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
  </noscript>
<!-- Fin Textlink2 -->

<!-- Textlink3 -->
<div id="textlink3"></div>
<script type='text/javascript'>
  var ADM_PL = {tp:'spt', tagId:'textlink3',pbId:141, Site: 'textlink3_' + voc_site, Page: voc_se + '_textlink3', Width:575, Height:14, Rank:1, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName='textlink3_' + voc_site&wName=voc_se + '_textlink3'&bfDim=575x14&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='575' height='14' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
  </noscript>
<!-- Fin Textlink3 -->

<!-- Textlink4 -->
<div id="textlink4"></div>
<script type='text/javascript'>
  var ADM_PL = {tp:'spt', tagId:'textlink4',pbId:141, Site: 'textlink4_' + voc_site, Page: voc_se + '_textlink4', Width:575, Height:14, Rank:1, clk:'[External click-tracking goes here (NOT URL-encoded)]'};
</script>
<script type='text/javascript' src='//s.atemda.com/Admeta.js'></script>
<noscript>
  <iframe src='//p141.atemda.com/nojsadserving.ashx?pbId=141&wsName='textlink4_' + voc_site&wName=voc_se + '_textlink4'&bfDim=575x14&rank=1&clk=[URL-encoded external clicktracking link goes here]' width='575' height='14' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe>
  </noscript>
<!-- Fin Textlink4 -->

</div></div><!-- Error SSI --><div class="admeta">
<script type='text/javascript'>var ADM_PL = {tp:'sp', pbId:141, Site:'unidentified', Page:'abc_combo2_noticia', Width:630, Height:110, Rank:1, pkg: 'abc_combo2_noticia',clk:''};</script>
<script type='text/javascript' src='http://s.atemda.com/AdmetaSpp.js'></script>
<noscript><iframe src='http://atemda.com/NoJSAdserving.ashx?pbId=141&wsName=noJavaScriptSite&wName=noJavaScriptPage_abc_combo2_noticia&bfDim=630x110&rank=1&clk='
 width='630' height='110' frameborder='0' marginheight='0' marginwidth='0' scrolling='no'></iframe></noscript></div>
<script type="text/javascript">lineaurl=document.URL;if(lineaurl != ""){document.write('<div class="OUTBRAIN" data-src="'+lineaurl+'" data-widget-id="AR_3" data-ob-template="vocentoes" ></div>');document.write('<div class="OUTBRAIN" data-src="'+lineaurl+'" data-widget-id="AR_4" data-ob-template="vocentoes" ></div>');}</script><script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
<div class="admeta">
<script>var ADM_PL = {tp:'sp', pbId:141, Site:'unidentified', Page:'abc_combo2_noticia2', Width:644, Height:110, Rank:1, pkg: 'abc_combo2_noticia2', clk:''}</script>
<script type='text/javascript' src='http://s.atemda.com/AdmetaSpp.js'></script>
<noscript><iframe src="http://atemda.com/NoJSAdserving.ashx?pbId=141&amp;wsName=noJavaScriptSite&amp;wName=noJavaScriptPage_abc_combo2_noticia2&amp;bfDim=644x110&amp;rank=1&amp;clk=" style="width:644px;height:110px;border-width:0px;margin-top:0px;margin-right:0px;overflow:hidden;"></iframe></noscript></div><section class="comentarios-noticia" name="comentarios">
	<header class="clear">
		<h1 class="encabezado azul-ultra-oscuro"><span class="gris-oscuro comments numcoment"></span> comentarios</h1>
		<script type="text/javascript">
            if (typeof getUserType == "function" && getUserType() == "anonimo") {
                document.write('<span class="leyenda-encabezado gris-medio">Debes estar registrado para comentar, <a  href="javascript:void(0);" onclick="COMMENT_OBJECT.onSiteRegistrationClickedHandler();" class="alter">puede hacerlo aquí</a>, es gratis</span>');
            } else {
                document.write('<span class="leyenda-encabezado gris-medio gig-composebox-logout"><a onclick="gigyaUX.logout();" href="javascript:void(0);" class="alter">(Cerrar sesión)</a></span>');
            }
        </script>
	</header>
	<div class="comentarios">
		<div id="commentsDiv"></div>
		<script type="text/javascript">
			var strId = noticiaid;
			siteLogin = true;
			var checkObjCommentExist = setInterval(function() {
			   if(typeof COMMENT_OBJECT == "object") {
                   clearInterval(checkObjCommentExist);
				   COMMENT_OBJECT.obtenerComentarios();COMMENT_OBJECT.obtenerNumeroComentarios();
			   }
			}, 100); // check every 100ms
		</script>
	</div>
</section>
<!-- COMENTARIOS -->
<!--include virtual="/2015/includes/comentarios_noticia.html"-->
<div id="disqus_thread"></div>
</span></main><span class="col-C"><!--  -  -  -->
<div id="roba_sevilla-id" class="robapaginas"><span class="roba"><script>ads.printAds({'position': 'roba_sevilla', 'id': 'roba_sevilla'});</script></span></div>

							<section class="agrupacion clear gente-estilo primera-c bulevar"><h1 class="encabezado"><a title="Bulevar" class="" href="/estilo/bulevarsur/"><strong><img src="/comun/2015/img/C-logo-bulevar.png"/></strong></a></h1><article data-vr-contentbox="Noticia" class="principal">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/top-10/moda/cuanto-dorado-y-plateado-puede-caber-en-tu-armario/" title="
&iquest;Cu&aacute;nto dorado y plateado cabe en tu armario?
"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
&iquest;Cu&aacute;nto dorado y plateado cabe en tu armario?
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/15/s/vestido-riverisland-dorado-p-U10190796280jxC--300x300@abc.jpg&amp;nuevoancho=300&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular size24 blanco">
&iquest;Cu&aacute;nto dorado y plateado cabe en tu armario?
</h1>
<p class="entradilla blanco"></p>
</span></a>
</article>
<div id="carrusel-gente-portada" class="carrusel-gente-estilo" style="display:none">
		<article data-vr-contentbox="Noticia" class="carrusel-C">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/como-hay-que-vestirse-para-ir-a-un-desfile-de-moda/" title="
C&oacute;mo hay que vestirse para ir a un desfile de moda
"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
C&oacute;mo hay que vestirse para ir a un desfile de moda
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/15/s/olivia-palermo-afp-kloD--300x300@abc.jpg&amp;nuevoancho=145&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular blanco">
C&oacute;mo hay que vestirse para ir a un desfile de moda
</h1>
</span></a>
</article>
<article data-vr-contentbox="Noticia" class="carrusel-C">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/la-noche-con-style-la-primera-cita-de-moda-de-la-temporada-en-sevilla/" title="
Noche con Style, primer evento de la temporada en Sevilla
"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
Noche con Style, primer evento de la temporada en Sevilla
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/14/s/noche-style-sevilla-septiembre--kJPE--300x300@abc.jpg&amp;nuevoancho=145&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular blanco">
Noche con Style, primer evento de la temporada en Sevilla
</h1>
</span></a>
</article>
<article data-vr-contentbox="Noticia" class="carrusel-C">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/top-10/sin-categoria/10-momentos-beauty-de-las-famosas-en-instagram/" title="
10 momentos &laquo;beauty&raquo; de las famosas en Instagram
"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
10 momentos &laquo;beauty&raquo; de las famosas en Instagram
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/14/s/ariadne-artiles-banera-kRgF--300x300@abc.jpg&amp;nuevoancho=145&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular blanco">
10 momentos &laquo;beauty&raquo; de las famosas en Instagram
</h1>
</span></a>
</article>
<article data-vr-contentbox="Noticia" class="carrusel-C">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/un-completo-manual-para-elegir-zapatillas-de-deporte/" title="
Manual para elegir tus zapatillas de deporte perfectas 
"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
Manual para elegir tus zapatillas de deporte perfectas 
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/13/s/zapatillas-deporte-k7wD--300x300@abc.jpg&amp;nuevoancho=145&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular blanco">
Manual para elegir tus zapatillas de deporte perfectas 
</h1>
</span></a>
</article>
<article data-vr-contentbox="Noticia" class="carrusel-C">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/simof-y-el-arte-se-alian/" title="
Simof y el arte se al&iacute;an 
"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
Simof y el arte se al&iacute;an 
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/13/s/certamen-arte-simof-p-kSUC--300x300@abc.jpg&amp;nuevoancho=145&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular blanco">
Simof y el arte se al&iacute;an 
</h1>
</span></a>
</article>
<article data-vr-contentbox="Noticia" class="carrusel-C">
<a class="imagen" href="http://sevilla.abc.es/estilo/bulevarsur/noticias/moda/asi-fue-el-traje-goyesco-que-eva-gonzalez-diseno-a-cayetano-rivera/" title="
As&iacute; fue el traje goyesco que Eva dise&ntilde;&oacute; a Cayetano 
"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" alt="
As&iacute; fue el traje goyesco que Eva dise&ntilde;&oacute; a Cayetano 
" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http://sevilla.abc.es/media/estilo/2016/09/12/s/goyesca-cayetano-eva-kOHI--300x300@abc.jpg&amp;nuevoancho=145&amp;medio=sevilla"><span class="textos degrad-ab-ar">
<h1 class="titular blanco">
As&iacute; fue el traje goyesco que Eva dise&ntilde;&oacute; a Cayetano 
</h1>
</span></a>
</article>
</div>
	
	</section>
					<!-- 2016 09 17 01:35:16 bk_dabc -->
<aside class="modulo oferplan" id="slider-oferplan" style="visibility: hidden;">
  
  <a href="http://oferplan.sevilla.abc.es/planes-ofertas/sevilla/&#35;ns_source=xxnssourcexx&amp;ns_mchannel=300x383_au&amp;ns_linkname=portada&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  target="_blank"></a>
  <h1 class="titulo montserrat clear">
            <img src="/comun/2015/img/logo-oferplanSevilla.png" alt=""/>
                <em>Oferplan ABC de Sevilla</em>
  </h1>
  </a>
  
        <span class="carrusel-oferplan" id="carrusel-oferplan">
            
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/coleccion-coches-clasicos-inolvidables/3905/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Colección coches clásicos inolvidables por 49.90 &euro; - oferta con descuento: 62% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-62%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcoches_1_web1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcoches_1_web1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">131.3 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">49.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/coleccion-coches-clasicos-inolvidables/3905/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/coleccion-coches-clasicos-inolvidables/3905/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Colección coches clásicos inolvidables</a></h1>
                <p class="gris-medio">Tienda ABC / Envío a domicilio</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/ruta-kayak-sevilla/3888/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Ruta en kayak por el Guadalquivir por 18.95 &euro; - oferta con descuento: 35% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-35%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fkayak_1WEB1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fkayak_1WEB1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">29 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">18.95 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/ruta-kayak-sevilla/3888/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/ruta-kayak-sevilla/3888/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Ruta en kayak por el Guadalquivir</a></h1>
                <p class="gris-medio">Naturanda</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/menu-casero-italiano-rp/3904/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Auténtica cocina italiana por 14.5 &euro; - oferta con descuento: 47% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-47%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcomeincasa_1_cortar_dcha_y_logo_izq_abajo_web1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcomeincasa_1_cortar_dcha_y_logo_izq_abajo_web1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">27.5 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">14.5 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/menu-casero-italiano-rp/3904/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/menu-casero-italiano-rp/3904/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Auténtica cocina italiana</a></h1>
                <p class="gris-medio">Come in casa</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/carrera-obstaculos-hinchables/3903/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Carrera de obstáculos hinchables por 15 &euro; - oferta con descuento: 35% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-35%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2F163_thumb-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2F163_thumb-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">23 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">15 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/carrera-obstaculos-hinchables/3903/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/carrera-obstaculos-hinchables/3903/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Carrera de obstáculos hinchables</a></h1>
                <p class="gris-medio">Crazy Cross</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/corte-pelo-perro-o-gato-rp/3887/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Corte de pelo para perro o gato por 9.90 &euro; - oferta con descuento: 50% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-51%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fpelo_perro_1WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fpelo_perro_1WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">20 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">9.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/corte-pelo-perro-o-gato-rp/3887/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/corte-pelo-perro-o-gato-rp/3887/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Corte de pelo para perro o gato</a></h1>
                <p class="gris-medio">Centro veterinario Poly Salud</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/caja-especial-madera-2-vinos11-rp/3874/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Caja de 6 botellas Vinos Góngora por 25.50 &euro; - oferta con descuento: 43% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-43%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fg%C3%B3ngora_2web-619x391-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fg%C3%B3ngora_2web-619x391-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">45 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">25.5 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/caja-especial-madera-2-vinos11-rp/3874/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/caja-especial-madera-2-vinos11-rp/3874/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Caja de 6 botellas Vinos Góngora</a></h1>
                <p class="gris-medio">Tienda ABC / Envío a domicilio</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-sesiones-electroestimulacion11-rp/3872/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="3 sesiones de electroestimulación - descuento: 56% - 49 &euro; | Oferplan, Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-56%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Felectro_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Felectro_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">112.5 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">49 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-sesiones-electroestimulacion11-rp/3872/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-sesiones-electroestimulacion11-rp/3872/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">3 sesiones de electroestimulación</a></h1>
                <p class="gris-medio">20´&Go</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/implante-dental-titanio-alta-gama/3870/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Implante dental de titanio de alta gama por 199 &euro; - oferta con descuento: 75% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-75%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fimplante_1web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fimplante_1web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">800 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">199 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/implante-dental-titanio-alta-gama/3870/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/implante-dental-titanio-alta-gama/3870/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Implante dental de titanio de alta gama</a></h1>
                <p class="gris-medio">Centro dental Doctores Jiménez</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/menu-arroz-bogavante-dos121-rp/3866/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Menú de arroz para dos por 28.95 &euro; - oferta con descuento: 45% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-45%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcasapernia_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcasapernia_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">53 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">28.95 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/menu-arroz-bogavante-dos121-rp/3866/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/menu-arroz-bogavante-dos121-rp/3866/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Menú de arroz para dos</a></h1>
                <p class="gris-medio">Casa Pernía</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/mochila-jjoo-espana/3877/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Mochila JJOO España por 8.95 &euro; - oferta con descuento: 59% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-59%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fmochilaespana_1web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fmochilaespana_1web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">21.95 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">8.95 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/mochila-jjoo-espana/3877/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/mochila-jjoo-espana/3877/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Mochila JJOO España</a></h1>
                <p class="gris-medio">Tienda ABC / Envío a domicilio</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/peeling-facial-medico11-rp/3852/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Peeling facial mandélico por 29 &euro; - oferta con descuento: 52% | Ofertas en Sevilla y Andalucía | Oferplan" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-52%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fpeeling_1_web1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fpeeling_1_web1-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">60 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">29 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/peeling-facial-medico11-rp/3852/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/peeling-facial-medico11-rp/3852/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Peeling facial mandélico</a></h1>
                <p class="gris-medio">Centro Médico Reina Mercedes</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-sesiones-laser-fumar/3869/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="3 sesiones de láser para dejar de fumar por 99 &euro; - oferta con descuento: 70% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-70%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Ffumaba_1web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Ffumaba_1web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">335 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">99 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-sesiones-laser-fumar/3869/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-sesiones-laser-fumar/3869/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">3 sesiones de láser para dejar de fumar</a></h1>
                <p class="gris-medio">Fumaba Nervión</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/2-sesiones-criolipolisis/3868/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="2 sesiones de criolipólisis por 39.90 &euro; - oferta con descuento: 33% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-33%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Flaserfusion_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Flaserfusion_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">59.9 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">39.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/2-sesiones-criolipolisis/3868/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/2-sesiones-criolipolisis/3868/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">2 sesiones de criolipólisis</a></h1>
                <p class="gris-medio">Centro Láser Fusión</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/sesion-coaching-financiero/3856/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="3 sesiones de coaching financiero por 39.90 &euro; - oferta con descuento: 56% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-56%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcoachingfinanciero_1_WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fcoachingfinanciero_1_WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">90 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">39.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/sesion-coaching-financiero/3856/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/sesion-coaching-financiero/3856/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">3 sesiones de coaching financiero</a></h1>
                <p class="gris-medio">Excelencia y liderazgo</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/ciclo-flamenco-sol-sal-son/3855/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Ciclo Flamenco El Sol, La Sal y El Son por 6.9 &euro; - oferta con descuento: 31% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-31%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fquintero_1WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fquintero_1WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">10 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">6.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/ciclo-flamenco-sol-sal-son/3855/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/ciclo-flamenco-sol-sal-son/3855/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Ciclo Flamenco El Sol, La Sal y El Son</a></h1>
                <p class="gris-medio">Teatro Quintero</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/escapada-relax-cultural-osuna21111-rp/3849/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Noche para 2 en Osuna por 58 &euro; - oferta con descuento: 41% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-41%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fosuna_1_WEB-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fosuna_1_WEB-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">98 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">58 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/escapada-relax-cultural-osuna21111-rp/3849/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/escapada-relax-cultural-osuna21111-rp/3849/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Noche para 2 en Osuna</a></h1>
                <p class="gris-medio">Hotel Palacio Marqués de la Gomera</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/paseo-kayak-rp/3846/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Paseo en kayak por el Guadalquivir por 14.9 &euro; - oferta con descuento: 50% | Ofertas en Sevilla y Andalucía | Oferplan" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-50%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fkayak_1WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fkayak_1WEB-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">29.9 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">14.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/paseo-kayak-rp/3846/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/paseo-kayak-rp/3846/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Paseo en kayak por el Guadalquivir</a></h1>
                <p class="gris-medio">Sup&Kayak Spain</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/coleccion-20-libros-cds-elvis-presley-rp/3834/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Colección 20 libros-cd&#39;s de Elvis Presley por 39.90 &euro; - oferta con descuento: 80% | Ofertas en Sevilla y Andalucía | Oferplan" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-80%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2F1-elvis-ok-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2F1-elvis-ok-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">200 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">39.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/coleccion-20-libros-cds-elvis-presley-rp/3834/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/coleccion-20-libros-cds-elvis-presley-rp/3834/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Colección 20 libros-cd's de Elvis Presley</a></h1>
                <p class="gris-medio">Tienda ABC / Envío a domicilio</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/revision-pre-itv-cambio-aceite-filtro-moto1-rp/3828/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Moto: revisión pre-itv + cambio de aceite y filtro por 19.95 &euro; - oferta con descuento: 67% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-67%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fpacocampos_1web2-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fpacocampos_1web2-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">60 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">19.95 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/revision-pre-itv-cambio-aceite-filtro-moto1-rp/3828/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/revision-pre-itv-cambio-aceite-filtro-moto1-rp/3828/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Moto: revisión pre-itv + cambio de aceite y filtro</a></h1>
                <p class="gris-medio">Mototaller Paco Campos</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/12-sesiones-reductoras-slim-belly-rp/3816/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="12 sesiones reductoras Slim Belly por 49.95 &euro; - oferta con descuento: 50% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-50%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fwellness_1web-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fwellness_1web-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">100 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">49.95 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/12-sesiones-reductoras-slim-belly-rp/3816/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/12-sesiones-reductoras-slim-belly-rp/3816/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">12 sesiones reductoras Slim Belly</a></h1>
                <p class="gris-medio">Plaza Wellness Club</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-meses-acceso-libre-gimnasio-clases-dirigidas/3827/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="3 meses de gimnasio y clases dirigidas por 49.9 &euro; - oferta con descuento: 52% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-52%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fokmas_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fokmas_1_web-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">104 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">49.9 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-meses-acceso-libre-gimnasio-clases-dirigidas/3827/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/3-meses-acceso-libre-gimnasio-clases-dirigidas/3827/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">3 meses de gimnasio y clases dirigidas</a></h1>
                <p class="gris-medio">Ok Mas Fitness Club</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/descubre-donana-4x41111-rp/3814/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Visita guiada por Doñana en 4x4 - descuento: 32% - 19 &amp;euro; | Oferplan, Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-32%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fdonana_4WEB-619x391-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fdonana_4WEB-619x391-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">28 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">19 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/descubre-donana-4x41111-rp/3814/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/descubre-donana-4x41111-rp/3814/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Visita guiada por Doñana en 4x4</a></h1>
                <p class="gris-medio">Doñana Reservas</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/escapada-lujos-arcos-rp/3805/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Arcos: Escapada de lujo de 2 días por 136 &euro; - oferta con descuento: 35% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-35%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Farcos_1web-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Farcos_1web-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">210 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">136 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/escapada-lujos-arcos-rp/3805/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/escapada-lujos-arcos-rp/3805/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Arcos: Escapada de lujo de 2 días</a></h1>
                <p class="gris-medio">Arcos Fairways</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/terapias-rp/3804/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Fisioterapia avanzada para tus dolencias por 21.50 &euro; - oferta con descuento: 46% | Ofertas en Sevilla y Andalucía | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-46%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Ffisio_1_web1-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Ffisio_1_web1-619x391-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">40 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">21.5 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/terapias-rp/3804/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/terapias-rp/3804/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Fisioterapia avanzada para tus dolencias</a></h1>
                <p class="gris-medio">Fisioterapia Natura</p>
                              </article>
        
              <article>
                                <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/2-partidas-bolos-2-ninos111-rp/3800/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" title="Partidas de bolos por 3 &euro; - oferta con descuento: 50% | Ofertas en alcala-de-guadaira | Oferplan ABC de Sevilla" target="_blank" class="imagen">
                                    <span class="descuento gris-ultra-oscuro bg-cian-oscuro">-50%</span>
                                    <img width="300" height="196" src="http://es1.abcimg.es/img/1x1_pixel.gif" onload="lzld(this)" class="foto" data-src="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fbowling_4_web-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false" alt="http://resizer.abcdesevilla.es/resizer/resizer.php?imagen=http%3A%2F%2Foferplan-imagenes.sevilla.abc.es%2Fsized%2Fimages%2Fbowling_4_web-619x391-300x196.jpg&nuevoancho=300&nuevoalto=196&encrypt=false">
                </a>
                <footer>
                  <span class="precio-original bg-gris-ultra-claro gris-medio">6 &euro;</span>
                  <span class="precio-descuento gris-ultra-oscuro">3 &euro;</span>
                  <a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/2-partidas-bolos-2-ninos111-rp/3800/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="enlace-oferplan">Llévatelo</a>
                </footer>
                <h1 class="montserrat"><a href="http://oferplan.sevilla.abc.es/plan-oferta/sevilla/2-partidas-bolos-2-ninos111-rp/3800/&#35;ns_source=xxnssourcexx&#38;ns_mchannel=300x383_au&#38;ns_linkname=xxmarketingcontentxx&#38;ns_campaign=oferplanpubli&#38;ns_fee=0" class="cian-oscuro">Partidas de bolos</a></h1>
                <p class="gris-medio">Bowling Alcalá</p>
                              </article>
        
        </span>
  
  <footer class="cierre">
    <a href="http://oferplan.sevilla.abc.es/planes-ofertas/sevilla/&#35;ns_source=xxnssourcexx&amp;ns_mchannel=300x383_au&amp;ns_linkname=portada&amp;ns_campaign=oferplanpubli&amp;ns_fee=0"  target="_blank" class="boton azul">Más ofertas en <strong class="cian-oscuro">Oferplan ABC de Sevilla</strong></a>
  </footer>
  
</aside>

<script type="text/javascript">
  if (!Array.prototype.filter)
  {
    Array.prototype.filter = function(fun /*, thisp */)
    {
      "use strict";

      if (this === void 0 || this === null)
        throw new TypeError();

      var t = Object(this);
      var len = t.length >>> 0;
      if (typeof fun !== "function")
        throw new TypeError();

      var res = [];
      var thisp = arguments[1];
      for (var i = 0; i < len; i++)
      {
        if (i in t)
        {
          var val = t[i]; // in case fun mutates this
          if (fun.call(thisp, val, i, t))
            res.push(val);
        }
      }

      return res;
    };
  }
  (function($) {
    $(document).bind('oferplan-bk.data.ready', function(evt, origin) {
      jQuery(document).ready(function() {
        var pathname = window.location.pathname;
        var utm_content = 'portada';
        if(pathname != '/'){
          var splited_paths = pathname.split('/');
          if(splited_paths[splited_paths.length-1] == ''){
            // subdomain. remove empty spaces
            splited_paths = splited_paths.filter(function(v){return v!==''});
            utm_content = splited_paths.join('-');
          }else{
            // subdomain with file ending
            splited_paths.pop();
            splited_paths = splited_paths.filter(function(v){return v!==''});
            utm_content = splited_paths.join('-');
          }
        }
        var nssource = window.location.hostname;
        $('#slider-oferplan a').each(function(index, elem){
          var href = $(this).attr('href');
          if (typeof href != 'undefined') {
            href = href.replace(/xxmarketingcontentxx/g, utm_content.toLowerCase());
            href = href.replace(/xxnssourcexx/g, nssource.toLowerCase());
            $(this).attr('href', href);
          }
        });
        $("#slider-oferplan").css("visibility", "visible");

        $("#carrusel-oferplan").owlCarousel({
          items:1,
          loop:true,
          margin:0,
          mouseDrag:false,
          autoplay:true,
          nav:true,
          dots:false,
          navText:["<span class='fa fa-angle-left'></span>","<span class='fa fa-angle-right'></span>"]
        });

      });
    });
  })(jQuery);
</script>
<script src="//static.blueknow.com/bk-r.js" type="text/javascript"></script>
<script type="text/javascript">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</script>
<div id="estaoferp"></div>


							<aside class="en-portada"><h1 id="en_portada" class="encabezado azul-ultra-oscuro expansor">Ahora en portada</h1><span id="en_portada" class="contractor"><article><figure><a title="Un varón muere apuñalado en la Plaza Nueva y detienen al presunto autor" class="imagen" href="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html"><img width="300" height="169" alt="El fallecido tras ser atacado" class="resize-img"
                                 src="http://sevilla.abc.es/media/noticias/2016/09/17/55121628.jpg"></a><figcaption class="pie-foto gris-oscuro">
                                                                                                                                                                El fallecido tras ser atacado <span class="gris-medio"> - Raúl Doblado</span></figcaption></figure><h1 class="titular size24"><a title="Un varón muere apuñalado en la Plaza Nueva y detienen al presunto autor" href="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html">
                        Un varón muere apuñalado en la Plaza Nueva y detienen al presunto autor
                    </a></h1><footer class="clear"><span class="firma gris-medio">
                                                                                                                        EP - <em>Sevilla</em></span><span class="comentarios"><a class="alter" href="http://sevilla.abc.es/sevilla/sevi-muere-hombre-apunalado-plaza-nueva-y-detienen-presunto-autor-201609170035_noticia.html#disqus_thread"><span class="fa fa-comment"></span> comentar
                        </a></span></footer></article><article><h1 class="titular size20"><a title="Betis-Granada (2-2): mereció la remontada pero pagó la desconexión" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/betis-granada-2-2-merecio-la-remontada-pago-la-desconexion-115734-1474058787.html">
                        Betis-Granada (2-2): mereció la remontada pero pagó la desconexión
                    </a></h1><footer class="clear"><span class="firma gris-medio">
                                                                                                                        RAMÓN ROMÁN - <em>Deportes</em></span><span class="comentarios"><a class="alter" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/betis-granada-2-2-merecio-la-remontada-pago-la-desconexion-115734-1474058787.html#disqus_thread"><span class="fa fa-comment"></span> comentar
                        </a></span></footer></article><footer class="cierre"><a class="boton azul" href='http://www.sevilla.abc.es/'>Portada de ABCdeSevilla.es</a></footer></span></aside>

							<aside id="lo_mas_leído" class="modulo lo-mas pestanas bg-gris-ultra-claro">
            <h1 class="titulo mont bg-gris-ultra-oscuro blanco">Lo más leído</h1>
            <span class="posicionador">
            
<section class="primero"><ol class="gris-medio" id="abc_es" style="display: block;"><li class="clear primero"><a class="clear" href="http://sevilla.abc.es/sevilla/sevi-primer-premio-loteria-nacional-deja-300000-barrio-sevillano-torreblanca-201609160934_noticia.html" title="El primer premio de la Lotería Nacional deja 300.000 euros en el barrio sevillano de Torreblanca"><img class="lzld" alt="El primer premio de la Lotería Nacional deja 300.000 euros en el barrio sevillano de Torreblanca" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="http://r1.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2016%2F09%2F16%2Fs%2Floterias-sevilla-kTWC--620x349%40abc.jpg&medio=sevilla.abc"/>
                                                      El primer premio de la Lotería Nacional deja 300.000 euros en el barrio sevillano de Torreblanca</a></li><li class="clear"><a class="clear" href="http://sevilla.abc.es/andalucia/sevi-cuarto-siglo-gobierno-andaluz-banquillo-acusados-201609152329_noticia.html?ns_campaign=gs_ms&amp;ns_linkname=boton&amp;ns_source=fb&amp;ns_mchannel=abcdesevilla-es" title="Un cuarto de siglo de Gobierno andaluz en el banquillo de los acusados"><img class="lzld" alt="Un cuarto de siglo de Gobierno andaluz en el banquillo de los acusados" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="http://r2.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2016%2F09%2F16%2Fs%2Fgobierno-penas-caso-ere-kqdE--620x349%40abc.jpg&medio=sevilla.abc"/>
                                                      Un cuarto de siglo de Gobierno andaluz en el banquillo de los acusados</a></li><li class="clear"><a class="clear" href="http://sevilla.abc.es/ocio/tv/sevi-mas-35000-firmas-piden-expulsion-alvaro-gh17-201609161938_noticia.html?ns_campaign=gs_ms&amp;ns_linkname=boton&amp;ns_source=tw&amp;ns_mchannel=abcdesevilla-es" title="Más de 50.000 firmas piden la expulsión de Álvaro de GH17"><img class="lzld" alt="Más de 50.000 firmas piden la expulsión de Álvaro de GH17" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="http://r3.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2016%2F09%2F16%2Fs%2Falvaro-gran-hermano-17-ktJH--620x349%40abc.jpg&medio=sevilla.abc"/>
                                                      Más de 50.000 firmas piden la expulsión de Álvaro de GH17</a></li><li class="clear"><a class="clear" href="http://sevilla.abc.es/sevilla/sevi-grandes-hermanos-sevillanos-201609142159_noticia.html" title="Los «Grandes Hermanos» sevillanos"><img class="lzld" alt="Los «Grandes Hermanos» sevillanos" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="http://r4.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2016%2F09%2F15%2Fs%2Fgrandes-hermanos-sevillano-kO0B--620x349%40abc.jpg&medio=sevilla.abc"/>
                                                      Los «Grandes Hermanos» sevillanos</a></li><li class="clear"><a class="clear" href="http://sevilla.abc.es/economia/sevi-mercadona-sigue-conquista-sevilla-y-este-viernes-abrira-nuevo-supermercado-cerca-santa-justa-201609151422_noticia.html?ns_campaign=Redes Sociales&amp;ns_mchannel=abc_sev&amp;ns_fee=0&amp;ns_linkname=CM" title="Mercadona sigue su conquista de Sevilla y este viernes abrirá un nuevo supermercado cerca de Santa Justa"><img class="lzld" alt="Mercadona sigue su conquista de Sevilla y este viernes abrirá un nuevo supermercado cerca de Santa Justa" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" data-src="http://r1.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2016%2F09%2F15%2Fs%2Fmercadona-santa-justa-kPGG--620x349%40abc.jpg&medio=sevilla.abc"/>
                                                      Mercadona sigue su conquista de Sevilla y este viernes abrirá un nuevo supermercado cerca de Santa Justa</a></li><li class="clear" style="display: none;"><a class="clear" href="http://sevilla.abc.es/andalucia/sevi-susana-diaz-cuanto-antes-pagen-beneficiaron-hecho-abochorna-todos-201609161311_noticia.html" title="Díaz defiende de nuevo la «honradez y honestidad» de Griñán y Chaves">
                                                      Díaz defiende de nuevo la «honradez y honestidad» de Griñán y Chaves</a></li><li class="clear" style="display: none;"><a class="clear" href="http://sevilla.abc.es/economia/sevi-gonzalo-urquijo-toma-principales-decisiones-abengoa-201609160752_noticia.html" title="Gonzalo Urquijo ya toma las principales decisiones en Abengoa">
                                                      Gonzalo Urquijo ya toma las principales decisiones en Abengoa</a></li><li class="clear" style="display: none;"><a class="clear" href="http://sevilla.abc.es/sevilla/sevi-fallece-varon-atropellado-remedios-201609162118_noticia.html" title="Fallece el varón atropellado en Los Remedios">
                                                      Fallece el varón atropellado en Los Remedios</a></li><li class="clear" style="display: none;"><a class="clear" href="http://sevilla.abc.es/conocer/sevi-tres-errores-principales-hora-hacer-dieta-201609160753_noticia.html?ns_campaign=Redes Sociales&amp;ns_mchannel=abc_sev&amp;ns_fee=0&amp;ns_linkname=CM" title="Los tres errores principales a la hora de hacer dieta">
                                                      Los tres errores principales a la hora de hacer dieta</a></li><li class="clear" style="display: none;"><a class="clear" href="http://sevilla.abc.es/andalucia/sevi-caso-diez-claves-acusacion-fiscal-201609152213_noticia.html" title="Las diez claves de la acusación del fiscal">
                                                      Las diez claves de la acusación del fiscal</a></li></ol><span class="mostrar-mas">Mostrar más</span></section>
            </span>
</aside>

							<div id="robapaginas-id" class="robapaginas"><span class="roba"><script>ads.printAds({'position': 'robapaginas', 'id': 'robapaginas'});</script></span></div>


							      <!-- Lo último -->
        
          <aside class="modulo lo-mas pestanas bg-gris-ultra-claro">
            <h1 class="titulo mont bg-gris-ultra-oscuro blanco">Lo último</h1>
            <span class="posicionador">
                        <section class="primero"><ol class="gris-medio" id="abc_es" style="display: block;"><li class="clear primero"><a href="http://sevilla.abc.es/deportes/juegos-olimpicos/rio-2016/abci-paralimpicos-2016-exhibicion-teresa-perales-israel-oliver-201609170207_noticia.html"><img data-src="http://r1.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fdeportes%2F2016%2F09%2F17%2Fisrael-oliver-kgF--620x349%40abc.jpg&medio=sevilla.abc"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                             onload="lzld(this)" class="lzld" />
                                        Exhibición de oro de Teresa Perales e Israel Oliver
                </a></li><li class="clear"><a href="http://sevilla.abc.es/ciencia/abci-habia-algo-antes-big-bang-201609170155_noticia.html"><img data-src="http://r2.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fciencia%2F2016%2F09%2F17%2Fnebulosa-cangrejo-U10187853307B0D-U20505751846fHG-620x450%40abc-Home.jpg&medio=sevilla.abc"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                             onload="lzld(this)" class="lzld" />
                                        ¿Había algo antes del Big-Bang?
                </a></li><li class="clear"><a href="http://sevilla.abc.es/espana/abci-susana-chaves-y-grinan-201609170150_noticia.html"><img data-src="http://r3.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fespana%2F2016%2F09%2F17%2FChaves-y-Grinan-kxcG--620x349%40abc.jpg&medio=sevilla.abc"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                             onload="lzld(this)" class="lzld" />
                                        Susana con Chaves y Griñán
                </a></li><li class="clear"><a href="http://sevilla.abc.es/cultura/musica/abci-ariel-tenido-desentumecerme-romper-bloqueo-tenia-201609170133_noticia.html"><img data-src="http://r4.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2016%2F09%2F16%2Fariel-rot_xoptimizadax-khFB--620x349%40abc.jpg&medio=sevilla.abc"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                             onload="lzld(this)" class="lzld" />
                                        Ariel Rot: «He tenido que desentumecerme, romper el bloqueo que tenía»
                </a></li><li class="clear"><a href="http://sevilla.abc.es/cultura/arte/abci-sean-scully-y-liliane-tomasko-pareja-unida-pintura-abstracta-201609170130_noticia.html"><img data-src="http://r1.abcimg.es/resizer/resizer.php?medio=sevilla.abc?nuevoancho=80&imagen=http%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fcultura%2F2016%2F09%2F16%2FSeancully_xoptimizadax-kuC--620x349%40abc.jpg&medio=sevilla.abc"
                             src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" 
                             onload="lzld(this)" class="lzld" />
                                        Sean Scully y Liliane Tomasko, una pareja unida por la pintura abstracta
                </a></li><li class="clear" style="display: none;"><a href="http://sevilla.abc.es/estilo/gente/abci-juan-carlos-compite-regata-lleva-nombre-201609170122_noticia.html">
                                        El Rey Juan Carlos compite en la regata que lleva su nombre
                </a></li><li class="clear" style="display: none;"><a href="http://sevilla.abc.es/recreo/abci-globo-gigante-provoca-caos-china-201609170117_noticia.html">
                                        Un globo gigante provoca el caos en China
                </a></li><li class="clear" style="display: none;"><a href="http://sevilla.abc.es/espana/madrid/abci-meteduras-pata-rita-maestre-201609170113_noticia.html">
                                        Las meteduras de pata de Rita Maestre
                </a></li><li class="clear" style="display: none;"><a href="http://sevilla.abc.es/espana/madrid/abci-violencia-genero-mas-300-madrilenas-estan-riesgo-sufrir-agresiones-machistas-201609170111_noticia.html">
                                        Más de 300 madrileñas están en riesgo de sufrir agresiones machistas
                </a></li><li class="clear" style="display: none;"><a href="http://sevilla.abc.es/espana/madrid/abci-planes-para-disfrutar-semana-movilidad-201609170111_noticia.html">
                                        Planes para disfrutar de la Semana de la Movilidad
                </a></li></ol><span class="mostrar-mas">Mostrar más</span></section>
            </span>
          </aside>
        
      <!-- fin lo último -->

							
			 </span></span><div class="mas-contenido clear"> 
		</div>    <div id="megabanner_inf-id" class="megabanner interior"><span class="roba"><script>ads.printAds({'position': 'megabanner_inf', 'id': 'megabanner_inf'});</script></span></div></div><footer class="pie bg-gris-claro clear">
<div class="marca-pie clear">
<a class="logo-pie" title="ABC.es" href="http://sevilla.abc.es/"><img height="30" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" class="foto lzld" data-src="/2015/img/abcdesevilla.png" alt="ABC de Sevilla"/></a>
<span class="copy gris-medio">Copyright &copy; DIARIO ABC, S.L.</span>
<span class="herramientas-pie">
<a class="alter" title="RSS" href="http://sevilla.abc.es/rss/">
<span class="icono"><span class="fa fa-rss"></span></span>
<span class="texto">RSS</span>
</a>
<a class="alter" title="Buscar" href="#">
<span class="icono"><span class="fa fa-search"></span></span>
<span class="texto">Buscar</span>
</a>
<span class="alter suave" title="Subir" id="top">
<span class="icono"><span class="fa fa-angle-up"></span></span>
</span>
</span>
</div>
<div class="mas-enlaces clear">
<ul>
<li class="titulo gris-medio">Especiales</li>
<li><a title="Loteria Navidad" href="http://www.abc.es/loteria-de-navidad/">Lotería de Navidad</a></li>
<li><a title="Salud" href="http://sevilla.abc.es/salud/">Salud</a></li>
<li><a title="Viajar" href="http://sevilla.abc.es/viajar/">Viajar</a></li>
<li><a title="Elecciones Generales Cádiz" href="http://www.abc.es/elecciones/elecciones-generales/resultados/andalucia/cadiz/">Elecciones Generales</a></li>
<li><a title="Gasolineras baratas" href="http://www.abc.es/gasolineras/">Gasolinera</a></li>
<li><a title="Horoscopo Chino" href="http://horoscopo.abc.es/horoscopo-chino">Horóscopo Chino</a></li>
</ul>
<ul>
<li class="titulo gris-medio">Clasificados</li>
<li><a rel="nofollow" href="http://www.tusanuncios.com/">Tusanuncios</a></li>
<li><a rel="nofollow" href="http://www.pisos.com">Pisos.com</a></li>
<li><a rel="nofollow" href="http://www.autocasion.com">Autocasión</a></li>
<li><a rel="nofollow" href="http://www.infoempleo.com">Infoempleo</a></li>
<li><a rel="nofollow" href="https://tienda.abc.es/">Tienda</a></li>
</ul>
<ul>
<li class="titulo gris-medio">Institucional</li>
<li><a title="Máster de periodismo" href="http://www.abc.es/servicios/master/">Máster ABC</a></li>
<li><a title="Museo ABC" href="http://museo.abc.es/" target="_blank">Museo ABC</a></li>
<li><a title="Suscripción ABC" href="http://suscripciones.abc.es/">Suscripción ABC papel</a></li>
<li><a title="Promociones ABC" href="http://www.abc.es/servicios/promociones/">Promociones ABC</a></li>
<li><a title="ABC en Kiosco y Más" href="http://kioskoymas.abc.es">ABC en Kiosko y Más</a></li>
<li><a title="Quiénes somos" href="/contacto/quienes-somos.html">Quiénes somos</a></li>
</ul>
<ul>
<li class="titulo gris-medio">ABC</li>
<li><a title="Contacto ABC" href="/contacto/contacte.html">Contacto</a></li>
<li><a title="Publicidad de ABC" href="http://contenidos.abc.es/tarifas/indexR.htm">Anúnciese</a></li>
<li><a title="Aviso legal" href="/contacto/aviso-legal.html">Aviso legal</a></li>
<li><a title="Condiciones de uso" href="/contacto/condiciones.html">Condiciones de uso</a></li>
<li><a title="Política de cookies" target="_blank" href="http://www.vocento.com/politica-cookies/">Política de <i>cookies</i></a></li>
<li><a title="Política de privacidad" target="_blank" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
</ul>
</div>
<div class="mapa-web">
<span class="titulo gris-medio">Mapa web</span>
<ul class="clear">
<li><a title="Última hora" href="http://sevilla.abc.es/">Última hora</a></li>
<li><a title="Noticias de España" href="http://sevilla.abc.es/espana">España</a></li>
<li><a title="Noticias internacionales" href="http://sevilla.abc.es/internacional">Internacional</a></li>
<li><a title="Noticias de deportes" href="http://sevilla.abc.es/deportes">Deportes</a></li>
<li><a title="Noticias de economía" href="http://sevilla.abc.es/economia">Economía</a></li>
<li><a title="Noticias de sociedad" href="http://sevilla.abc.es/sociedad">Sociedad</a></li>
<li><a title="Noticias de ciencia" href="http://sevilla.abc.es/ciencia">Ciencia</a></li>
<li><a title="Noticias de familia" href="http://sevilla.abc.es/familia">Familia</a></li>
<li><a title="Noticias de cultura" href="http://sevilla.abc.es/cultura">Cultura</a></li>
<li><a title="Noticias de gente y estilo" href="http://sevilla.abc.es/estilo">Gente &amp; Estilo</a></li>
<li><a title="Noticias de Sevilla Provincia" href="http://sevilla.abc.es/provincia">Provincia</a></li>
<li><a title="Noticias de Sevilla" href="http://sevilla.abc.es/sevilla">Sevilla</a></li>
<li><a title="Noticias de Andalucia" href="http://sevilla.abc.es/andalucia">Andaluc&iacute;a</a></li>
<li><a title="Blogs de ABC" href="http://sevilla.abc.es/blogs">Blogs</a></li>
<li><a title="Multimedia" href="http://sevilla.abc.es/multimedia">Multimedia</a></li>
<li><a title="Servicios" href="http://sevilla.abc.es/servicios">Servicios</a></li>
<li><a title="Últimas noticias" href="http://www.abc.es/ultimas-noticias/">Últimas noticias</a></li>
</ul>
</div>
<div class="enlaces-vocento"><span class="titulo gris-medio">Enlaces Vocento</span>
<ul class="clear">
<li><a title="Elcorreo.com" href="http://www.elcorreo.com/" target="_blank">Elcorreo.com</a></li>
<li><a title="Elcomercio.es" href="http://www.elcomercio.es/" target="_blank">Elcomercio.es</a></li>
<li><a title="Eldiariomontañes.es" href="http://www.eldiariomontanes.es/" target="_blank">Eldiariomontañes.es</a></li>
<li><a title="Cine" href="http://hoycinema.abc.es/" target="_blank">HoyCinema</a></li>
<li><a title="Guía TV" href="http://laguiatv.abc.es/" target="_blank">Guía TV</a></li>
<li><a title="Hoydigital" href="http://www.hoy.es/" target="_blank">Hoydigital</a></li>
<li><a title="Idealdigital"href="http://www.ideal.es/" target="_blank">Idealdigital</a></li>
<li><a title="La Voz Digital" href="http://www.lavozdigital.es/" target="_blank">La Voz Digital</a></li>
<li><a title="Noticias Motor" href="http://sevilla.abc.es/motor/" target="_blank">Motor</a></li>
<li><a title="Cope" href="http://www.cope.es/" target="_blank">Cope</a></li>
<li><a title="Larioja.com" href="http://www.larioja.com/" target="_blank">Larioja.com</a></li>
<li><a title="Mujer Hoy" href="http://www.mujerhoy.com/" target="_blank">Mujer Hoy</a></li>
<li><a title="Laverdad.es" href="http://www.laverdad.es/" target="_blank">Laverdad.es</a></li>
<li><a title="HoyTecnología" href="http://www.abc.es/tecnologia/" target="_blank">HoyTecnología</a></li>
<li><a title="Finanzas" href="http://www.finanzas.com/"target="_blank">Finanzas</a></li>
<li><a title="11870.com" href="http://11870.com/" target="_blank">11870.com</a></li>
<li><a title="El Norte de Castilla" href="http://www.elnortedecastilla.es/" target="_blank">El Norte de Castilla</a></li>
<li><a title="Las Provincias" href="http://www.lasprovincias.es/" target="_blank">Las Provincias</a></li>
<li><a title="Diario Vasco" href="http://www.diariovasco.com/" target="_blank">Diario Vasco</a></li>
<li><a title="SUR Digital" href="http://www.diariosur.es/" target="_blank">SUR Digital</a></li>
<li><a title="Horoscopo" href="http://horoscopo.abc.es">Horóscopo</a></li>
<li><a title="Guapabox" href="http://guapabox.abc.es"target="_blank">Guapabox</a></li>
<li><a title="Eslang" href="http://www.eslang.es/">Eslang</a></li>
</ul>
</div>
</footer>
<!-- [@@BEGIN COMBINEDABAJO@@] -->
<script async src="/comun/2015/js/abajo-min.js?v=11"></script>
<!-- [@@END COMBINEDABAJO@@] -->

<br/><br/><br/>
						 
				     </body>
</html>
