<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Atropella con una moto y patea a otra mujer por celos en Málaga</title><link rel="image_src" href="https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kVVD--1248x698@abc.jpg" /><link rel="canonical" href="https://sevilla.abc.es/andalucia/malaga/sevi-atropella-y-patea-otra-mujer-celos-201809181151_noticia.html"/><meta name="title" content="Atropella con una moto y patea a otra mujer por celos en Málaga"/><meta name="description" content="La Policía ha detenido a la agresora, que negó los hechos"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-09-18T10:29:22Z"/><meta name="date" content="2018-09-18T09:51:46Z"/><meta property="article:modified_time" content="2018-09-18T10:29:22Z"/><meta property="article:published_time" content="2018-09-18T09:51:46Z"/><meta name="article:tag" content="Málaga"/><meta name="article:tag" content="Sucesos"/><meta name="article:tag" content="Violencia"/><meta property="article:section" content="Andalucía"/><meta property="article:publisher" content="https://www.facebook.com/abcdesevilla/" /><meta name="keywords" content="pelea, atropello, celos"/><meta name="news_keywords" content="pelea, atropello, celos"/><link rel="amphtml" href="https://sevilla.abc.es/andalucia/malaga/sevi-atropella-y-patea-otra-mujer-celos-201809181151_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="//static1-sevilla.abc.es/assets/1.2.206/img/iconos-metas/upper-touch-icon-abc.png"/><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="//static2-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="//static2-sevilla.abc.es/assets/1.2.206/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="//static2-sevilla.abc.es/assets/1.2.206/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="//static1-sevilla.abc.es/assets/1.2.206/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="//static4-sevilla.abc.es/assets/1.2.206/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="//static3-sevilla.abc.es/assets/1.2.206/img/iconos-metas/largetile.png"/><meta property="fb:pages"content="7377874895" /><meta property="og:title" content="Atropella con una moto y patea a otra mujer por celos en Málaga" /><meta property="og:url" content="https://sevilla.abc.es/andalucia/malaga/sevi-atropella-y-patea-otra-mujer-celos-201809181151_noticia.html" /><meta property="og:description" content="La Policía ha detenido a la agresora, que negó los hechos" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kVVD--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Atropella con una moto y patea a otra mujer por celos en Málaga"/><meta name="twitter:url" content="https://sevilla.abc.es/andalucia/malaga/sevi-atropella-y-patea-otra-mujer-celos-201809181151_noticia.html"/><meta name="twitter:description" content="La Policía ha detenido a la agresora, que negó los hechos"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kVVD--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+abcsevilla"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sevilla.abc.es/andalucia/malaga/sevi-atropella-y-patea-otra-mujer-celos-201809181151_noticia.html"},"headline":"Atropella con una moto y patea a otra mujer por celos en M\u00e1laga","image":{"@type":"ImageObject","url":"https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kVVD--1248x698@abc.jpg","width":1248,"height":698},"datePublished":"2018-09-18T09:51:46Z","publisher":{"@type":"Organization","name":"ABC de Sevilla","logo":{"@type":"ImageObject","url":"https://sevilla.abc.es/2015/img/logo-amp-sevilla.png","width":444,"height":60}},"author":{"@type":"Person","name":"ABC"},"description":"La Polic\u00eda ha detenido a la agresora, que neg\u00f3 los hechos","articleBody":"Una mujer ha sido detenida por la Polic\u00eda Local de M\u00e1laga por dar patadas y pu\u00f1etazos en la cabeza y en el costado a otra mujer y atropellarla con una moto por celos en la avenida Arroyo de los \u00c1ngeles de la capital.Los hechos fueron denunciados despu\u00e9s de que una persona llamara por tel\u00e9fono a la sala del 092 de la Polic\u00eda Local para alertar de que una mujer estaba agrediendo a otra, han confirmado a Efe fuentes policiales.Seg\u00fan publica hoy el diario Sur, al llegar a lugar de los hechos, los agentes encontraron a un grupo de testigos que les indicaron d\u00f3nde estaba la v\u00edctima, una chica de 31 a\u00f1os que hab\u00eda perdido la consciencia a consecuencia de los golpes y que estaba siendo atendida por algunas de las personas presentes.En ese momento, los polic\u00edas locales pidieron una ambulancia con car\u00e1cter urgente y los sanitarios del 061 pudieron estabilizar a la mujer y trasladarla al Hospital Regional de M\u00e1laga, donde confirmaron que la v\u00edctima no sufr\u00eda lesiones graves, solo policontusiones, y recibi\u00f3 el alta m\u00e9dica.De acuerdo al relato de los testigos, la agresora golpe\u00f3 a esta mujer hasta que cay\u00f3 al suelo, donde continu\u00f3 d\u00e1ndole patadas en la cabeza y en el costado \u00abde manera muy violenta\u00bb, como si estuviera \u00abfuera de s\u00ed\u00bb.Cuando la v\u00edctima ped\u00eda socorro desde el suelo, la detenida se subi\u00f3 a un ciclomotor negro, pas\u00f3 por encima de la mujer, que qued\u00f3 inconsciente, y huy\u00f3 del lugar.Al recuperar el conocimiento, la v\u00edctima proporcion\u00f3 a los agentes una descripci\u00f3n f\u00edsica de la agresora y les cont\u00f3 que hab\u00edan estado juntas esa tarde, pero acabaron discutiendo por celos. Pese a que no pudo proporcionarles su nombre, s\u00ed cont\u00f3 a los agentes donde trabajaba, y tras una batida por las barriadas de Martiricos y La Roca y las pesquisas realizadas a trav\u00e9s de las redes sociales, los polic\u00edas localizaron a una mujer con caracter\u00edsticas similares a las descritas por la v\u00edctima. Adem\u00e1s, los agentes tambi\u00e9n encontraron la moto de la agresora que, aunque neg\u00f3 los hechos, fue detenida como sospechosa del ataque.","articleSection":{"@list":["Andaluc\u00eda","M\u00e1laga","Sucesos","Violencia"]},"dateModified":"2018-09-18T10:29:22Z"} </script><link rel="stylesheet" type="text/css" href="//static3-sevilla.abc.es/assets/1.2.206/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/1.8.7", libPath: "//static4-sevilla.abc.es/assets/1.2.206/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.14.1", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.4", sportsdataPath: "//static.vocento.com/sportsdata/latest", vocUserVersion: "201808281027", commentsPath: "//static.vocento.com/comments/1.2.0", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcsevilladigital'}, templatesUrl: "//static.vocento.com/comments/1.2.0/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'andalucia//malaga','noticiaid': 'befafae4-bb25-11e8-bbbd-471e2fe53261','send_metrics': 'true','seccionid': '25','objectPublishId': 'andalucia_malaga','objectMetricsId': 'andalucia_malaga','objectTopics': '','objectAuthors': '','id_imagen': 'https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kVVD--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=600;resolution_width=800;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'befafae4-bb25-11e8-bbbd-471e2fe53261','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-andalucia-malaga;100,rot-se;ultimas-galerias-andalucia;noticia-andalucia-malaga;50,rot-ed;r-17msuizo-gurme-sevilla;noticia-andalucia-malaga;25,rot-cl;zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-xlsemanal-sabado-abc;noticia-andalucia-malaga;8,rot-na;oferplan-2017-sevilla2;noticia-andalucia-malaga;33,rot-nb;descuento-abc-hawkers;noticia-andalucia-malaga;33','voc_adb': '0','voc_adp': '','voc_ate': 'andalucia','voc_au': 'abc','voc_ed': '','voc_fem': '20180918122922','voc_fep': '20180918113222','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'malaga','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'andalucia','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'atropella-con-una-moto-y-patea-a-otra-mujer-por-celos-en-malaga','voc_top': 'malaga,violencia,sucesos','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.abc.es/nibara/1.8.7/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/3.0.44/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="true"></script><script>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</script></head>
<body 
	class="sevilla " 
    name="top" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="andalucia"
    data-subseccion="malaga">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="https://sevilla.abc.es/sevilla/sevi-junta-frena-tranvia-santa-justa-afectar-negativamente-trafico-201809172132_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=santa-justa-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-1" title="Santa Justa Sevilla">Santa Justa Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-ayuntamiento-sevilla-reconoce-lagunas-legales-patinetes-electricos-201809172122_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=patinetes-electricos&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-2" title="Patinetes el&amp;eacute;ctricos">Patinetes el&eacute;ctricos</a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-documentos-siglo-xiii-prueban-cesion-fernando-mezquita-cordoba-iglesia-201809180358_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=mezquita-cordoba&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-3" title="Mezquita C&amp;oacute;rdoba">Mezquita C&oacute;rdoba</a></li><li><a href="https://sevilla.abc.es/cultura/sevi-programa-bienal-flamenco-sevilla-2018-201809061450_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=bienal-flamenco-sevilla-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-4" title="Bienal Flamenco Sevilla 2018">Bienal Flamenco Sevilla 2018</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-peritos-judiciales-afirman-ayudas-caso-fueron-empresas-no-trabajadores-201809180717_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=caso-ere-andalucia&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-5" title="Caso ERE Andaluc&amp;iacute;a">Caso ERE Andaluc&iacute;a</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-hotel-alfonso-xiii-sevilla-hace-otro-oscar-turismo-201809180729_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=hotel-alfonso-xiii-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-6" title="Hotel Alfonso XIII Sevilla">Hotel Alfonso XIII Sevilla</a></li><li><a href="https://promocionessevilla.abc.es/nocturna-sevilla-septiembre-2018/#ns_campaign=mod-esnoticia&amp;ns_mchannel=nocturna-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.andalucia&amp;ns_fee=pos-7" title="Nocturna Sevilla">Nocturna Sevilla</a></li></ul></span><div class="precabecera" ><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla activo" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/abcdesevilla" title="Facebook" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/> </svg> </span> </a> <a href="https://twitter.com/abcdesevilla" title="Twitter" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/> </svg> </span> </a> <a href="https://instagram.com/abcdesevilla" title="Instagram" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/> </svg> </span> </a> </span> <span class="acceso"> <div class="gigya-logged-in" style="display: none;"> <div class="gigya-account-links"><a href="/personalizacion" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"> <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/> </svg> </span> <span class="globo">3</span> </span> </div><div class="gigya-logged-out"> <a class="gigya-login-link" href="#" title="Inicio sesión">Inicio sesión</a>/<a class="gigya-registration-link" href="#" title="Regístro">Registro</a> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/> </svg> </span> <span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/> </svg> </span> </span> </div></span> </div><header class="cabecera " ><a href="//sevilla.abc.es" class="logo-abc"><svg viewBox="0 0 1610.02 212.99"><g id="Primer_plano" data-name="Primer plano"><path fill="#283439" d="M67.52,139.24H141.6l-36-91.34ZM12,195.09s11.27-1.16,17.91-10.18S95.61,28.38,95.61,28.38s-3.22-6-12.43-8.89V14.34h41.61L193.07,182s5.48,12.43,17.59,13.4v4.35H166.92l-18.55-45.19H60.89L42.66,199.76H12Z"/><path fill="#283439" d="M276.68,109.87,276.36,187s34.53,3.86,47.28.64c7.4-1.87,33.56-5,36.14-34.08s-16.3-41.29-16.3-41.29-9.53,6.44-30,6.44A85,85,0,0,1,276.68,109.87Zm-.32-81.81.32,68.6s22.09,15.33,51.79,8.05c17.25-4.23,19.19-17.59,20.81-27.76s1-31-15.33-42.77C316.88,21.84,276.36,28.06,276.36,28.06Zm-45.67-13.4h88.89s56-1.66,60.87,48.57C383,90,361.39,102.46,361.39,102.46s31.95,8.57,30,45.35-32.08,46.44-55.33,50.5-106.22,2.58-106.22,2.58v-5.8s15.85,1,17.46-16.3,0-144.93,0-144.93-3.86-11.79-16.62-14.36Z"/><path fill="#283439" d="M576.21,12.09s-.65,13.72-14,11.47S526.8,6.29,486.8,16.27c-50,12.48-67.47,56.57-69.89,76-2.9,23.25-1.29,80.07,50.18,101.52,71.75,29.9,121-23.25,121-23.25l-2.57-6.12S547.8,189.94,510.83,182c-49.9-10.69-73.11-71.5-60-112.15,9.52-29.59,46.31-54.24,88.44-38.58,29.51,11,44.38,35.36,44.38,35.36h6.12l-9-54.56Z"/><path fill="#283439" d="M599.84,165.88c0-40.56,26.5-70.07,58.63-70.07a38.25,38.25,0,0,1,25.3,9.24L699,95.81l3.61,1.41-15.46,87.14c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.21-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C612.69,202.22,599.84,189.37,599.84,165.88Zm69.87-20.48,5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C653.25,188.76,665.7,168.29,669.71,145.4Z"/><path fill="#283439" d="M788.17,183.14l10.64-60c1.41-8.23-.2-14.66-9-14.66-13.85,0-28.11,19.47-32.32,43.37l-8.63,48.39H724.32l15.46-86.33c.6-3.61,0-6.22-2.61-6.22-7.23,0-16.66,15.66-16.66,15.66l-3.61-1.81s9-25.7,30.72-25.7c12.45,0,16.26,10.24,14.46,19.27l-1.41,6.83,1,.2c7.63-14.46,18.67-26.3,36.74-26.3,17.87,0,27.1,13.05,23.89,30.92l-10,57.62c-.6,3.61-.4,6.22,2.41,6.22,7,0,16.46-16.06,16.46-16.06l3.81,2s-9.64,25.7-30.92,25.7C791.18,202.22,786.36,193.18,788.17,183.14Z"/><path fill="#283439" d="M843,164.47c0-39.55,24.49-68.67,59.43-68.67a40.83,40.83,0,0,1,20.08,5l6.42-35.54-13.05-2.41.4-3.61,35.14-6.42h3.81L932.12,184.35c-.6,3-.4,6.22,2.61,6.22,7,0,16.66-15.86,16.66-15.86l3.61,1.81s-9,25.7-30.72,25.7c-11.85,0-16.66-10.44-14.46-20.28l1.2-5.82-1-.2c-6.63,13.85-16.66,26.3-33.93,26.3C857.43,202.22,843,189.17,843,164.47ZM913,152l7.23-39.55c-3.81-4.82-10.24-9.24-18.27-9.24-21.68,0-32.73,26.1-32.73,59,0,18.07,4.82,26.7,15.26,26.7C897,189,909.43,171.7,913,152Z"/><path fill="#283439" d="M964.63,165.88c0-40.56,26.5-70.07,58.63-70.07a38.25,38.25,0,0,1,25.3,9.24l15.26-9.24,3.61,1.41L1052,184.35c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.2-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C977.48,202.22,964.63,189.37,964.63,165.88Zm69.87-20.48,5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C1018,188.76,1030.49,168.29,1034.5,145.4Z"/><path fill="#283439" d="M1086.9,183.14l20.88-118.06-13.05-2.21.6-3.61,34.73-6.42h4.22L1111,184.35c-.6,3.61-.2,6.22,2.61,6.22,6.83,0,16.26-16.06,16.26-16.06l4,2s-9.84,25.7-31.12,25.7C1089.91,202.22,1085.1,193.18,1086.9,183.14Z"/><path fill="#283439" d="M1151.55,183.34l13.05-69.47c.6-3.82.2-6.22-2.61-6.22-6.42,0-15.06,16.06-15.06,16.06l-4-2.21s9.44-25.7,29.92-25.7c12.85,0,17.67,9.24,15.86,19.07l-13.05,68.87c1,3,4.22,6,10.44,6,13.65,0,27.51-19.68,31.52-43.37l8.83-48.59h24.49l-15.46,86.53c-.6,3.61,0,6.22,2.61,6.22,7.23,0,16.66-15.86,16.66-15.86l3.61,1.81s-9.24,25.7-30.72,25.7c-12.45,0-16.26-10.24-14.46-19.07l1.41-7-1-.2c-7.63,14.66-18.27,26.3-36.34,26.3C1160.18,202.22,1153.76,191.78,1151.55,183.34Z"/><path fill="#283439" d="M1333.45,128.33a83.49,83.49,0,0,0,4.22-20.68,25,25,0,0,0-13.65-4c-20.48,0-31.32,21.68-31.32,51.2,0,23.89,8.43,33.93,21.68,33.93,13.65,0,22.49-9,31.52-21.28l3.21,1.21c-5.82,17.47-19.48,33.73-42.36,33.73-24.7,0-39.35-14.86-39.35-41.16,0-41.76,29.31-65.45,58.23-65.45,17.07,0,27.71,6.83,30.52,10-1.81,14.05-10.44,24.7-10.64,24.7Z"/><path fill="#283439" d="M1371.79,183.14l12.85-69.27c.6-3.61.2-6.22-2.41-6.22-7,0-16.46,16.06-16.46,16.06L1362,121.5s9.64-25.7,30.92-25.7c13.45,0,17.87,8.63,15.86,19.07l-12.85,69.47c-.6,3.61-.2,6.22,2.61,6.22,6.83,0,16.26-16.06,16.26-16.06l4,2s-9.84,25.7-31.12,25.7C1374.8,202.22,1370,193.18,1371.79,183.14Zm47.78-128.5L1430,69.7l-36.74,16.06L1391.06,83l26.1-28.31Z"/><path fill="#283439" d="M1428,165.88c0-40.56,26.5-70.07,58.63-70.07a38.25,38.25,0,0,1,25.3,9.24l15.26-9.24,3.61,1.41-15.46,87.14c-.6,3-.2,6.22,2.81,6.22,7,0,16.46-15.86,16.46-15.86l3.61,1.81s-8.63,25.7-30.32,25.7c-12,0-16.66-10.44-14.66-20.28l1.2-5.82-1-.2c-7,13.85-17.87,26.3-34.53,26.3C1440.85,202.22,1428,189.37,1428,165.88Zm69.87-20.48,5.42-31.12c-3.21-5.82-8.83-11-17.87-11-18.47,0-31.12,26.1-31.12,59,0,17.87,5.42,26.5,13.85,26.5C1481.41,188.76,1493.86,168.29,1497.87,145.4Z"/></g></svg></a><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/> </svg> </span> </button> </form> </header><span class="cabecera-sticky"> <span class="contenido-cabecera"> <a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"> <svg viewBox="0 0 370 50">
<path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/>
<path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/>
<path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/>
<path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/>
<path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
<path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/>
<path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/>
<path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/>
<path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
</svg> </a><span class="titulo-seccion" style="opacity: 1;"><a href="/andalucia/malaga/" title="Málaga">Málaga</a></span><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path> </svg> </span> </button> </form> <span class="acceso"> <div class="gigya-logged-in" style="display: none;"> <div class="gigya-account-links"><a class="gigya-profile-link" href="#" title="Mi perfil">Mi perfil</a></div><div class="gigya-welcome"> <img class="gigya-user-thumbnail avatar" alt="Sesión usuario" src=""></div><span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path> </svg> </span> <span class="globo"></span> </span> </div><div class="gigya-logged-out"> <a class="gigya-login-link" href="#" title="Inicio sesión">Inicio sesión</a>/<a class="gigya-registration-link" href="#" title="Registro">Registro</a> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path> </svg> </span> <span class="alertas"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path> </svg> </span> </span> </div></span> <span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/sevilla/" title="Sevilla">Sevilla</a></h4><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/provincia/" title="Provincia">Provincia</a></h4><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></section><section><h4 class="titulo"><a href="/opinion" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/andalucia/" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/mundial/" title="Mundial Rusia 2018">Mundial Rusia 2018</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a></h4><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></section><section><h4 class="titulo"><a href="/gurme/" title="Gurmé">Gurmé</a></h4></section><section><h4 class="titulo"><a href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a></h4><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></section><section><h4 class="titulo"><a href="http://www.abc.es" title="ABC">ABC</a></h4></section><section><h4 class="titulo"><a href="/conocer/" title="Conocer">Conocer</a></h4><ul><li><a href="/abceduca/" title="ABC Educa">ABC Educa</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></section><section><h4 class="titulo"><a href="/play/" title="Play">Play</a></h4><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span> </span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/sevilla/","url":"//sevilla.abc.es/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/provincia/","url":"//sevilla.abc.es/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/opinion","url":"//sevilla.abc.es/opinion","name":"Opinión"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/andalucia/","url":"//sevilla.abc.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/espana/","url":"//sevilla.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/internacional/","url":"//sevilla.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/economia/","url":"//sevilla.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/deportes/","url":"//sevilla.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/cultura/","url":"//sevilla.abc.es/cultura/","name":"Cultura \u0026 Ocio"}},{"@type":"ListItem","position":10,"item":{"@id":"//sevilla.abc.es/gurme/","url":"//sevilla.abc.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":11,"item":{"@id":"//sevilla.abc.es/estilo/","url":"//sevilla.abc.es/estilo/","name":"Gente\u0026Estilo"}},{"@type":"ListItem","position":12,"item":{"@id":"//sevilla.abc.es/conocer/","url":"//sevilla.abc.es/conocer/","name":"Conocer"}},{"@type":"ListItem","position":13,"item":{"@id":"//sevilla.abc.es/play/","url":"//sevilla.abc.es/play/","name":"Play"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla submenu" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia submenu" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion " href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia activo submenu" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/" title="España">España</a></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia " href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/mundial/" title="Mundial Rusia 2018">Mundial Rusia 2018</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a class="gurme " href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li data-desplegable-navegacion><a class="conocer submenu" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/abceduca/" title="ABC Educa">ABC Educa</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="abcplay submenu" href="/play/" title="Play">Play</a><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="http://www.abc.es" title="ABC">ABC</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/" title="ABC">SEVILLA</a></li><li class="seccion"><a class="" href="/andalucia/" title="Andalucía"><span>Andalucía</span></a></li><li class="seccion"><a class="" href="/andalucia/malaga/" title="Málaga"><span>Málaga</span></a></li><li><a href="/andalucia/almeria/" title="Almería" "><span>Almería</span></a></li><li><a href="/andalucia/cadiz/" title="Cádiz" "><span>Cádiz</span></a></li><li><a href="/andalucia/cordoba/" title="Córdoba" "><span>Córdoba</span></a></li><li><a href="/andalucia/granada/" title="Granada" "><span>Granada</span></a></li><li><a href="/andalucia/huelva/" title="Huelva" "><span>Huelva</span></a></li><li><a href="/andalucia/jaen/" title="Jaén" "><span>Jaén</span></a></li><li><a href="/andalucia/malaga/" title="Málaga" class="activo""><span>Málaga</span></a></li><li><a href="/sevilla/" title="Sevilla" "><span>Sevilla</span></a></li></ul></nav><span class="main" id="andalucia"><span class="titulo-seccion"><a href="/andalucia/malaga/" title="Noticias de Málaga" class="alter">Málaga</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kCVE--620x349@abc.jpg" alt="La agresión se produjo en la avenida Arroyo de los Ángeles de Málaga" srcset="https://sevilla.abc.es/media/andalucia/2018/09/18/s/atropello-celos-malaga-kCVE--620x349@abc.jpg 620w"><figcaption class="pie-foto">La agresión se produjo en la avenida Arroyo de los Ángeles de Málaga - <span class="firma">GMAPS</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Atropella con una moto y patea a otra mujer por celos en Málaga</span></h1><h2 class="subtitulo">La Policía ha detenido a la agresora, que negó los hechos</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="ABC">ABC<br></a><a href="https://twitter.com/abcdesevilla" title="@abcdesevilla" target="_blank">@abcdesevilla</a></span></footer><span class="fecha"><span class="lugar">MÁLAGA</span><span>Actualizado:</span><time datetime="2018-09-18T10:29:22Z">18/09/2018 12:29h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="befafae4-bb25-11e8-bbbd-471e2fe53261" data-voc-vtm-id="btnleerdespues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="befafae4-bb25-11e8-bbbd-471e2fe53261" data-voc-comments-count-show-zero="false"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="google plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><p>Una<strong> mujer ha sido detenida </strong>por la Policía Local de Málaga por dar patadas y puñetazos en la cabeza y en el costado a otra mujer y atropellarla con una moto por celos en la avenida Arroyo de los Ángeles de la capital.</p><p>Los hechos fueron denunciados después de que una persona llamara por teléfono a la sala del 092 de la Policía Local para alertar de que <strong>una mujer estaba agrediendo a otra</strong>, han confirmado a Efe fuentes policiales.</p><p>Según publica hoy el diario Sur, al llegar a lugar de los hechos, los agentes encontraron a un grupo de testigos que les indicaron dónde estaba la víctima, una chica de 31 años que <strong>había perdido la consciencia</strong> a consecuencia de los golpes y que estaba siendo atendida por algunas de las personas presentes.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p></p><p>En ese momento, los policías locales pidieron una ambulancia con carácter urgente y los sanitarios del 061 pudieron estabilizar a la mujer y trasladarla al Hospital Regional de Málaga, donde confirmaron que la víctima <strong>no sufría lesiones graves</strong>, solo policontusiones, y recibió el alta médica.</p><p>De acuerdo al relato de los testigos, la agresora golpeó a esta mujer hasta que cayó al suelo, donde continuó dándole <strong>patadas en la cabeza y en el costado</strong> «de manera muy violenta», como si estuviera «fuera de sí».</p><p>Cuando la víctima pedía socorro desde el suelo, la detenida <strong>se subió a un ciclomotor negro, pasó por encima de la mujer</strong>, que quedó inconsciente, y huyó del lugar.</p><p>Al recuperar el conocimiento, la víctima proporcionó a los agentes una <strong>descripción física de la agresora </strong>y les contó que habían estado juntas esa tarde, pero acabaron discutiendo por celos. </p><p>Pese a que no pudo proporcionarles su nombre, sí contó a los agentes donde trabajaba, y<strong> tras una batida por las barriadas de Martiricos y La Roca</strong> y las pesquisas realizadas a través de las redes sociales, los policías localizaron a una mujer con características similares a las descritas por la víctima. </p><p>Además, los agentes también encontraron la moto de la agresora que, aunque <strong>negó los hechos</strong>, fue detenida como sospechosa del ataque. </p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/andalucia/malaga/malaga-ciudad/#vtm_origenTags=si" title="Málaga"><span class="accion">Málaga</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/sucesos/violencia/#vtm_origenTags=si" title="Violencia"><span class="accion">Violencia</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/sucesos/#vtm_origenTags=si" title="Sucesos"><span class="accion">Sucesos</span></a></li></ul></aside><aside id="widget_outbrain_799" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="befafae4-bb25-11e8-bbbd-471e2fe53261" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="befafae4-bb25-11e8-bbbd-471e2fe53261" data-voc-comments-section="andalucia/malaga" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local"  ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Andalucía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="//sevilla.abc.es/andalucia/cordoba/sevi-documentos-siglo-xiii-prueban-cesion-fernando-mezquita-cordoba-iglesia-201809180358_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=malaga&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Documentos del siglo XIII prueban la cesión por Fernando III de la Mezquita de Córdoba a la Iglesia"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F09%2F18%2Fs%2Finterior-mezquita-cordoba-k6dE--1024x512.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Documentos del siglo XIII prueban la cesión por Fernando III de la Mezquita de Córdoba a la Iglesia" width="120" height="68"></span><span class="textos">Documentos del siglo XIII prueban la cesión por Fernando III de la Mezquita de Córdoba a la Iglesia</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-vivan-andaluces-pero-andalucia-acento-pone-pelos-punta-201809141738_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=malaga&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="«Vivan los andaluces; pero en Andalucía, que a mí su acento me pone los pelos de punta»"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F09%2F14%2Fs%2Ftwitter-andaluces-video-kiyH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="«Vivan los andaluces; pero en Andalucía, que a mí su acento me pone los pelos de punta»" width="120" height="68"></span><span class="textos">«Vivan los andaluces; pero en Andalucía, que a mí su acento me pone los pelos de punta»</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-respuesta-gonzalez-andaluces-trabajan-tres-meses-y-pasan-nueve-201801311012_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=malaga&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="La respuesta de Eva González a «Los andaluces trabajan tres meses y se pasan nueve en el bar»"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F01%2F31%2Fs%2Feva-gonzalez-zasca-kRpH--620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La respuesta de Eva González a «Los andaluces trabajan tres meses y se pasan nueve en el bar»" width="120" height="68"></span><span class="textos">La respuesta de Eva González a «Los andaluces trabajan tres meses y se pasan nueve en el bar»</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-pintoresco-destino-ayudas-caso-fiestas-masteres-y-hasta-granja-pollo-fantasma-201809171259_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=malaga&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="El «pintoresco» destino de las ayudas del caso ERE: fiestas, másteres y hasta una granja de pollos fantasma"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F09%2F17%2Fs%2Fjuicio-eres-caso-kj4B--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="El «pintoresco» destino de las ayudas del caso ERE: fiestas, másteres y hasta una granja de pollos fantasma" width="120" height="68"></span><span class="textos">El «pintoresco» destino de las ayudas del caso ERE: fiestas, másteres y hasta una granja de pollos fantasma</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-andalucia-pobre-entre-pobres-despues-100000-millones-fondos-europeos-201809172159_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=malaga&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Andalucía, pobre entre las pobres después de 100.000 millones de fondos europeos"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F09%2F18%2Fs%2Fconvergencia-union-andalucia-kwNB--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Andalucía, pobre entre las pobres después de 100.000 millones de fondos europeos" width="120" height="68"></span><span class="textos">Andalucía, pobre entre las pobres después de 100.000 millones de fondos europeos</span></a></li></ol></span><span class="pest2"><ol><li><a href="//sevilla.abc.es/sevilla/sevi-palmas-altas-lista-tiendas-y-restaurantes-sera-mayor-centro-comercial-y-ocio-sevilla-201809162222_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Palmas Altas: lista de tiendas y restaurantes del que será el mayor centro comercial y de ocio de Sevilla"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F09%2F17%2Fs%2Fpalmas-altas-tiendas-kmFD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Palmas Altas: lista de tiendas y restaurantes del que será el mayor centro comercial y de ocio de Sevilla" width="120" height="68"></span><span class="textos">Palmas Altas: lista de tiendas y restaurantes del que será el mayor centro comercial y de ocio de Sevilla</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-ayuntamiento-sevilla-propone-caminar-como-alternativa-metro-y-coche-201809171359_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="El Ayuntamiento de Sevilla propone caminar como alternativa al coche y a falta de una red de metro"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F09%2F17%2Fs%2Fred-caminar-sevilla-kHUE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="El Ayuntamiento de Sevilla propone caminar como alternativa al coche y a falta de una red de metro" width="120" height="68"></span><span class="textos">El Ayuntamiento de Sevilla propone caminar como alternativa al coche y a falta de una red de metro</span></a></li><li><a href="//sevilla.abc.es/andalucia/cordoba/sevi-documentos-siglo-xiii-prueban-cesion-fernando-mezquita-cordoba-iglesia-201809180358_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Documentos del siglo XIII prueban la cesión por Fernando III de la Mezquita de Córdoba a la Iglesia"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F09%2F18%2Fs%2Finterior-mezquita-cordoba-k6dE--1024x512.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Documentos del siglo XIII prueban la cesión por Fernando III de la Mezquita de Córdoba a la Iglesia" width="120" height="68"></span><span class="textos">Documentos del siglo XIII prueban la cesión por Fernando III de la Mezquita de Córdoba a la Iglesia</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-vivan-andaluces-pero-andalucia-acento-pone-pelos-punta-201809141738_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="«Vivan los andaluces; pero en Andalucía, que a mí su acento me pone los pelos de punta»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F09%2F14%2Fs%2Ftwitter-andaluces-video-kiyH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="«Vivan los andaluces; pero en Andalucía, que a mí su acento me pone los pelos de punta»" width="120" height="68"></span><span class="textos">«Vivan los andaluces; pero en Andalucía, que a mí su acento me pone los pelos de punta»</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-tiempo-sevilla-dias-calor-y-noches-lluvia-hasta-miercoles-201809171136_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Tiempo en Sevilla: días de calor y noches de lluvia hasta el miércoles"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F09%2F17%2Fs%2Flluvia-sevilla-centro-k4aC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Tiempo en Sevilla: días de calor y noches de lluvia hasta el miércoles" width="120" height="68"></span><span class="textos">Tiempo en Sevilla: días de calor y noches de lluvia hasta el miércoles</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-mejores-imagenes-fiesta-bicicleta-301367278977-20180916143742_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-las-mejores-imagenes-de-la-fiesta-de-la-bicicleta-en-cordoba&amp;ns_fee=50" title="Las mejores im&aacute;genes de la Fiesta de la Bicicleta en C&oacute;rdoba"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F09%2F16%2Fs%2Fbicicleta-cordoba-fiesta%2520%284%29-kUp--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=sevilla.abc" alt="Las mejores im&aacute;genes de la Fiesta de la Bicicleta en C&oacute;rdoba" width="300" height="168"><h3 class="textos">Las mejores im&aacute;genes de la Fiesta de la Bicicleta en C&oacute;rdoba</h3><span class="adicional"><span>22</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-mejores-imagenes-escuadra-kremlin-301364402463-20180915104543_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=2-las-mejores-imagenes-de-la-escuadra-del-kremlin-en-cabalcor&amp;ns_fee=50" title="Las mejores im&aacute;genes de la escuadra del Kremlin en Cabalcor"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F09%2F15%2Fs%2FCABALCOR-KREMLI-CORDOBA%2520%284%29-U30872165628OmG--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="Las mejores im&aacute;genes de la escuadra del Kremlin en Cabalcor" width="150" height="82"><h3 class="textos">Las mejores im&aacute;genes de la escuadra del Kremlin en Cabalcor</h3></a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-mejores-imagenes-cordoba-nastic-301355356926-20180912235425_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=3-las-mejores-imagenes-del-cordoba-cf-nastic&amp;ns_fee=50" title="Las mejores im&aacute;genes del C&oacute;rdoba CF-N&aacute;stic"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2018%2F09%2F12%2Fs%2Fcordobacf-nastic-copa%2520%284%29_xoptimizadax-ksOG--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="Las mejores im&aacute;genes del C&oacute;rdoba CF-N&aacute;stic" width="150" height="82"><h3 class="textos">Las mejores im&aacute;genes del C&oacute;rdoba CF-N&aacute;stic</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3268.cont.10.pos.15.mod.1327.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3268.cont.10.pos.15.mod.1327.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3268&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1327&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas"  ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo"></h5><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/andalucia/donde-comer-bien-algarve-parte-2/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-donde-comer-bien-en-el-algarve&amp;ns_fee=25" title="&iquest;D&oacute;nde comer bien en el Algarve?"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/estilo/Zona-C/s/fabrica-rr-U30777127405RLI--300x168@abc.jpg" width="300" height="168" alt="&iquest;D&oacute;nde comer bien en el Algarve?"></a><h6 class="titular xs"><a href="https://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/andalucia/donde-comer-bien-algarve-parte-2/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-donde-comer-bien-en-el-algarve&amp;ns_fee=25" title="&iquest;D&oacute;nde comer bien en el Algarve?">&iquest;D&oacute;nde comer bien en el Algarve?</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/espigon-azafran-los-hosteleros-vendemos-alegria/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=2-el-espigon-y-azafran-los-hosteleros-vendemos-alegria&amp;ns_fee=25" title="El Espig&oacute;n y Azafr&aacute;n: &laquo;Los hosteleros vendemos alegr&iacute;a&raquo;"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/estilo/Zona-C/s/mano2-U30777127405RLI--140x80@abc.jpg" width="140" height="80" alt="El Espig&oacute;n y Azafr&aacute;n: &laquo;Los hosteleros vendemos alegr&iacute;a&raquo;"></a><h6 class="titular xxs"><a href="https://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/espigon-azafran-los-hosteleros-vendemos-alegria/#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-gurme-sevilla&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=2-el-espigon-y-azafran-los-hosteleros-vendemos-alegria&amp;ns_fee=25" title="El Espig&oacute;n y Azafr&aacute;n: &laquo;Los hosteleros vendemos alegr&iacute;a&raquo;">El Espig&oacute;n y Azafr&aacute;n: &laquo;Los hosteleros vendemos alegr&iacute;a&raquo;</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3268.cont.10.pos.16.mod.959.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3268.cont.10.pos.16.mod.959.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3268&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.959&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="https://xlsemanal.abc.es/conocer/naturaleza/20180901/animales-gigantes-historia-pasado.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-xlsemanal-sabado-abc&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-cuando-el-tamano-si-importa&amp;ns_fee=8" title="Cuando el tama&ntilde;o s&iacute; importa"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/espana/Zona-C/animales-gigantes-del-pasado-k0LF--300x168@abc.jpg" width="300" height="168" alt="Cuando el tama&ntilde;o s&iacute; importa"></a><span class="antetitulo">XLSEMANAL</span><h6 class="titular xs"><a href="https://xlsemanal.abc.es/conocer/naturaleza/20180901/animales-gigantes-historia-pasado.html#ns_campaign=rot-cl&amp;ns_mchannel=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-xlsemanal-sabado-abc&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-cuando-el-tamano-si-importa&amp;ns_fee=8" title="Cuando el tama&ntilde;o s&iacute; importa">Cuando el tama&ntilde;o s&iacute; importa</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3268.cont.10.pos.17.mod.1419.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3268.cont.10.pos.17.mod.1419.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3268&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1419&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones"  ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/david-demaria-gira-20-anos-sevilla-7551.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-david-demaria-gira-20-anos&amp;ns_fee=33" title="David DeMar&iacute;a &ndash; Gira 20 a&ntilde;os"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fdaviddemariacartujacentersevilla-1WEB-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="David DeMar&iacute;a &ndash; Gira 20 a&ntilde;os" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-40%</span><span class="precio-original">25&euro;</span><span class="precio-rebajado">14.95&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/david-demaria-gira-20-anos-sevilla-7551.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-david-demaria-gira-20-anos&amp;ns_fee=33" title="David DeMar&iacute;a &ndash; Gira 20 a&ntilde;os">David DeMar&iacute;a &ndash; Gira 20 a&ntilde;os</a></h6><span class="localizacion">Cartuja Center</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/david-demaria-gira-20-anos-sevilla-7551.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2-sevilla.abc.es/assets/1.2.206/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3268.cont.10.pos.18.mod.1137.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3268.cont.10.pos.18.mod.1137.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3268&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1137&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Hawkers" data-src="https://static.savings-united.com/medium/42777/file_name/hawkers.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Hawkers" href="https://descuentos.abc.es/codigo-descuento-hawkers#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-hawkers&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=1-codigo-descuento-hawkers&amp;ns_fee=33">C&oacute;digo descuento Hawkers</a></h6><span class="oferta">Cup&oacute;n descuento Hawkers</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-hawkers&amp;ns_source=noticia-andalucia-malaga&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=33"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3268.cont.10.pos.19.mod.1224.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3268.cont.10.pos.19.mod.1224.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3268&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1224&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native"  ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies" class="politica-cookie" >Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/1.8.7/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>