<!doctype html>


<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/selectivizr-min.js"></script>
  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>William Carvalho sufre una hernia discal - Al final de la Palmera</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta http-equiv="refresh" content="900" />
		 
						<link rel="apple-touch-icon" sizes="57x57" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-16x16.png" sizes="16x16" />
	<!--[if IE]>
		<link rel="shortcut icon" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon.ico">
	<![endif]-->
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/mstile-144x144.png" />

	
		
				
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El mediocentro del Real Betis William Cravalho sufre una hernia de disco, según han confirmado los servicios médicos del club este viernes"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html" />
<meta name="DC.date.issued" content="2019-10-11T14:17:56Z" />
<meta name="date" content="2019-10-11T13:51:58Z" />
<meta property="article:modified_time" content=2019-10-11T14:17:56Z" />
<meta property="article:article:published_time" content=2019-10-11T13:51:58Z" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="William Carvalho sufre una hernia discal - Al final de la Palmera" />
<meta property="og:description" content="El mediocentro del Real Betis William Cravalho sufre una hernia de disco, según han confirmado los servicios médicos del club este viernes" />
<meta property="og:url" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html" />
<meta property="og:site_name" content="Al final de la Palmera" />
<meta property="article:tag" content="william carvalho" />
<meta property="og:image" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El mediocentro del Real Betis William Cravalho sufre una hernia de disco, según han confirmado los servicios médicos del club este viernes" />
<meta name="twitter:title" content="William Carvalho sufre una hernia discal - Al final de la Palmera" />
<meta name="twitter:site" content="@AFDLP" />
<meta name="twitter:image" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo.jpg" />
<meta name="twitter:creator" content="@AFDLP" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Al final de la Palmera &raquo; Feed" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al final de la Palmera &raquo; RSS del Archivo Noticias" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/css/style.css?v=20160704' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/css/ie.css?v=20160704' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/version_movil/js/jquery.abc.js?v=20170126'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/version_movil/js/isMobile.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/version_movil/js/script_change_v005.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/wp-tevko-responsive-images-master/js/picturefill.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/wp-tevko-responsive-images-master/js/matchmedia.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/custom_script_palmera.js?v=201710091222'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fdeportes%2Falfinaldelapalmera%2Fnoticias%2Freal-betis%2Freal-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fdeportes%2Falfinaldelapalmera%2Fnoticias%2Freal-betis%2Freal-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html&#038;format=xml" />
        <script src="https://static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" ></script>
        
        <script>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</script>
        
			<script language="javascript" type="text/javascript">
				OAS_sitepage_dc = "";
				OAS_sitepage = "/deportes/alfinaldelapalmera/noticias";
				OAS_sitepage_dc = "/4900/vocento.abcdesevilla/deportes/alfinaldelapalmera/noticias";
			</script>
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Markup (JSON-LD) structured in schema.org START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html"
    },
    "headline": "William Carvalho sufre una hernia discal",
    "image": {
        "@type": "ImageObject",
        "url": "https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo.jpg",
        "width": 644,
        "height": 361
    },
    "datePublished": "2019-10-11T13:51:58+0200",
    "dateModified": "2019-10-11T14:17:56+0200",
    "author": {
        "@type": "Person",
        "name": "Redacción"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Al final de la Palmera",
        "logo": {
            "@type": "ImageObject",
            "url": "https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2018/07/LogoNuevoEscritorioPalmera2016v4.png",
            "width": 286,
            "height": 40
        }
    },
    "description": "El mediocentro del Real Betis William Carvalho sufre una hernia de disco, según han confirmado los servicios m"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
	<!-- fin comScore tracking vars -->
						
			
			
						
						
															
		
																					
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript">(function(){var gcoment = document.createElement('script');gcoment.type = 'text/javascript';gcoment.async = true;gcoment.src = 'https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/rd.comentarios.js?v=2';
			  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(gcoment);})();</script>
			<!-- [@@END GIGYA@@] -->
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/config/vocento.gigya.combined_loader.js?v=201605171049"></script>
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/dependencias/rediseno/vocento.gigya.combined_dependencias.js?v=201605171049"></script>
			<script type="text/javascript">
				var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false); 
				if (typeof executeAfterConfig == 'function') {config.log('Config => Llamando a función executeAfterConfig ...');executeAfterConfig();}
				config.setMedia("abcdesevilla");
				var jQueryVersion = $;
				var customService = 'alfinaldelapalmera';
				var loadGigya = new Vocento.LoadGigya(jQueryVersion, config, Vocento.Params.LoadGigya, customService);
				loadGigya.setApikey("3_pQEk_0dG35j9wwIMB-dPNMG5Gmox8huI8Phs_00lUZWNNH5Sx89L7baocOKJNkKc");
				loadGigya.init();
			</script>
			<!-- [@@END GIGYA@@] -->
		<link rel="amphtml" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html?amp=1" />				
		<style type="text/css">
			[data-sticky_parent] [data-sticky_column].fixed_top {
				position: relative;
				top: 0;
				bottom: auto;
			}
			[data-sticky_parent] [data-sticky_column].fixed_bottom {
				position: relative;
				top: auto;
				bottom: auto;
				margin-top: 0;
			}
			[data-sticky_parent] [data-sticky_column].fix_scroll {
				position: fixed;
				top: 0px;
				bottom: auto;
			}
		</style>
		
								
				<!-- [@@BEGIN MEDIA@@] -->
			<script language="javascript" type="text/javascript" src="https://nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
			<script>
				var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
				var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
			</script>
		<!-- [@@END MEDIA@@] -->
			
				<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/abc/webmin_un-min.js?v=20170703"></script>
						<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script>
						
	</head>

	<body class="single single-noticias postid-187393 tema_escritorio">	
		
		<script src="https://static.vocento.com/dab/latest/strategy.js"></script>
	
					<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/score.js"></script>
	<script type="text/javascript">
		// <![CDATA[
	        function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
	        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
		// ]]>
	</script>
	<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=alfinaldelapalmera&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=deportes&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
			
					<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
			            else{titulardtm = voc_tn;};
			            slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/2222222?pageName=&g=" width="1"height="1" border="0" /></noscript>
							
		<div id="abc-top-menu">
	<div class="navbar">
		<div class="navbar-inner wrap">
								<div id="abc-logo" class="first threecol">
													<a href="https://sevilla.abc.es/" title="Ir a Abcdesevilla.es">
														<img alt="Ir a Abcdesevilla.es" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/07/Deportes_Abcdesevilla_logo.png" />
													</a>
											</div>
						<div class="first ninecol">
				<nav role="navigation">
					<!-- 20191009082921 --><ul id="menu-menu-superior" class="nav top-nav clearfix"><li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a title="Noticias de deportes en abcdesevilla.es" href="https://sevilla.abc.es/deportes/futbol-formula1-tenis.asp">Deportes</a></li>
<li id="menu-item-63962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63962"><a title="Noticias del Sevilla FC y comunidad de Sevillistas" href="https://sevilla.abc.es/deportes/orgullodenervion/">Orgullo de Nervión</a></li>
<li id="menu-item-16851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16851"><a title="Recetas de Cocina, tapas, bares y restaurantes" href="https://sevilla.abc.es/gurme/">Gurmé</a></li>
<li id="menu-item-16850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16850"><a title="Noticias de apps, móviles, tablets y smartphones" href="https://sevilla.abc.es/mobility/">Mobility</a></li>
<li id="menu-item-63963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63963"><a title="Noticias de la Semana Santa de Sevilla" href="https://sevilla.abc.es/pasionensevilla/">Pasión en Sevilla</a></li>
<li id="menu-item-63964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63964"><a title="Actualidad y Eventos de Moda y Belleza en Sevilla y Andalucía" href="https://sevilla.abc.es/estilo/bulevarsur/">Bulevar Sur</a></li>
<li id="menu-item-63965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63965"><a title="Noticias sobre ongs y entidades sin ánimo de lucro" href="http://sevillasolidaria.sevilla.abc.es/">Sevilla Solidaria</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
</div>
					
				<div id="text-59" class="widget widget_text">			<div class="textwidget"><style>
@media (min-width: 1046px) and (max-width: 1080px) {
   #skyscraper_izq-id {
     display: none !important;
 }
    }
</style>

<!--div id="pub-sup-orejeras">
<div id="skyscraper_izq-id" style="margin-right: 500px;    right: 50%;position: absolute;top: 0;"><script type='text/javascript'>ads.printAds({'position': 'skyscraper_izq', 'id': 'skyscraper_izq'});</script></div>
<div id="skyscraper_der-id" style="left: 50%; margin-left: 500px; position: absolute; top: 0;"><script type='text/javascript'>ads.printAds({'position': 'skyscraper_der', 'id': 'skyscraper_der'});</script></div>
</div-->

<div id="pub-sup-orejeras">
<div id="skyscraper_izq-id" style="margin-right: 500px; right: 50%;position: absolute;top: 0;"><div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div></div>
<div id="skyscraper_der-id" style="left: 50%; margin-left: 500px; position: absolute; top: 0;"><div data-voc-vam data-voc-vam-position="skyscrapper_der"></div></div>
</div>	

</div>
		</div>			
		
		<div id="container" class="wrap">

			<header class="header" role="banner">

				<div id="inner-header" class="wrap clearfix">

															
					<div id="text-72" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="megabanner"></div></div>
		</div>					<div class="header-access clearfix">
				<div class="first ninecol mobile-rss">
		<a id='cambia_version' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html' class=''><i class='fa fa-mobile' style='font-size:1.65em;'></i></a>		
			&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/feed/" title="RSS">RSS</a>
		</div>
		
		<div class="threecol text-right beticos-login">
					</div>
		
</div>
								<div class="header-logo clearfix">
	<div class="first fourcol lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://sevilla.abc.es/deportes/alfinaldelapalmera" title="Al final de la Palmera" rel="nofollow">
						<img alt="Al final de la Palmera" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2018/07/LogoNuevoEscritorioPalmera2016v4.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right fourcol last">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav twelvecol first">
			<div class="first ninecol">
				<!-- 20191009082929 --><ul id="menu-menu-principal" class="nav top-nav"><li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a title="Al final de la Palmera noticias del betis y comunidad de Béticos" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/">Portada</a></li>
<li id="menu-item-112786" class="menu-item menu-item-type-post_type_archive menu-item-object-noticias menu-item-112786"><a title="Noticias del Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/">Noticias</a></li>
<li id="menu-item-129475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129475"><a title="Fichajes Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/fichajes-betis/">Fichajes Betis</a></li>
<li id="menu-item-112787" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion menu-item-112787"><a title="Opinión sobre el Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/opinion/">Opinión</a></li>
<li id="menu-item-112785" class="menu-item menu-item-type-post_type_archive menu-item-object-plantilla menu-item-112785"><a title="Plantilla de jugadores y cuerpo técnico del Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/">Plantilla</a></li>
<li id="menu-item-183810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183810"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/calendario-2019-2020/">Resultados</a></li>
<li id="menu-item-184288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184288"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/clasificacion-2019-2020/">Clasificación</a></li>
</ul>			</div>
			<ul class="twocol sharing">
									<li><a target="_blank" title="Al final de la Palmera" href="https://www.youtube.com/user/AlfinaldelaPalmera"><i class="fa fa-youtube-play"></i></a></li>
													<li><a target="_blank" title="Al final de la Palmera en Facebook" href="https://www.facebook.com/alfinaldelapalmera"><i class="fa fa-facebook"></i></a></li>
													<li><a target="_blank" title="Al final de la Palmera en Twitter" href="https://twitter.com/AFDLP"><i class="fa fa-twitter"></i></a></li>
								<li><a id='cambia_version' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html' class=''><i class='fa fa-mobile' style='font-size:1.65em;'></i></a></li>			</ul>
			<div class="onecol">
							</div>
		</nav>
	</div>
	<div class="clear"></div>
</div>

			
			<nav class="es_noticia clearfix">
				<div class="row">
					<span class="titulo">ES NOTICIA </span>
					<ul id="menu-es-noticia" class="nav es_noticia"><li id="menu-item-187285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187285"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/la-nueva-ciudad-deportiva-del-betis-arranca-este-mes-187271-1570563865.html">Nueva Ciudad Deportiva</a></li>
<li id="menu-item-186913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186913"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/los-conociamos-alex-moreno-no-nos-ha-sorprendido-187228-1570478833.html">Alex Moreno</a></li>
<li id="menu-item-184357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184357"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/joaquin-felicita-marc-marquez-tras-proclamarse-campeon-del-mundo-187142-1570365242.html">Joaquín</a></li>
<li id="menu-item-185188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185188"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/porzingis-estrella-la-nba-se-pasea-dallas-la-camiseta-del-betis-187181-1570436546.html">Porzingis</a></li>
<li id="menu-item-186630" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-186630"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/la-defensa-pesado-lastre-hunde-al-coosur-betis-valencia-95-72.html">Coosur Betis</a></li>
<li id="menu-item-169538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169538"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/calendario-180249-1562236094.html">Calendario Betis</a></li>
<li id="menu-item-170914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-170914"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/betis-mejora-la-asistencia-estadio-cuarto-espana-187251-1570541752.html">Real Betis</a></li>
</ul>				</div>
			</nav>
			
													
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a title="Ir a Al final de la Palmera." href="https://sevilla.abc.es/deportes/alfinaldelapalmera" class="home">Al final de la Palmera</a><i class="fa fa-caret-right"></i><a title="Ir a Noticias." href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/">Noticias</a><i class="fa fa-caret-right"></i><a title="Ir a los archivos de Actualidad Real Betis." href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/actualidad/real-betis/" class="taxonomy actualidad">Real Betis</a><i class="fa fa-caret-right"></i>William Carvalho sufre una hernia discal	</div>
	

				</div>

			</header>

<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #246736;
    border-radius: 4px;
    content: '';
}
</style>
			<div id="content">

				<div id="inner-content" class="wrap clearfix">

						<div id="main" class="eightcol first clearfix" role="main">
						
																<div class="first twelvecol clearfix">
										<div id="execphp-10" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div>									</div>
								
							
							<article id="post-187393" class="clearfix post-187393 noticias type-noticias status-publish has-post-thumbnail hentry tag-william-carvalho actualidad-real-betis" role="article">

								<header class="article-header">
									
									<!-- Publicidad encima de foto o video (con previa/cronica) segun el caso. Se muestra si esta activa desde la zona de administracion -->
																	
									<!-- Video -->
												<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="William Carvalho, durante un entrenamiento en Montecastillo (Foto: Paco Martín)" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo.jpg 644w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo-300x168.jpg 300w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo-640x359.jpg 640w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/07/William_Montecastillo-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption">William Carvalho, durante un entrenamiento en Montecastillo (Foto: Paco Martín)</div>
				
				</figure>
			</div>
												
									<!-- Antetitulo -->
																		
									<h1 class="single-title custom-post-type-title">William Carvalho sufre una hernia discal</h1>
									
									<!-- Subtitulo -->
																			<h2 class="subtitulo" style="margin-left: 50px;">
											El centrocampista del Betis regresó de la concentración con Portugal  por la lesión										</h2>
									<div id="noticias_relacionadas" class="nots_rdas"><ul>							<li>
								<h2 class="subtitulo">
									<a style="margin-left:24px;color:#246736 !important;display: block;font-weight: 600;" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/portugal-libera-william-carvalho-los-partidos-internacionales-187325-1570693237.html" title="Portugal libera a William Carvalho de los partidos internacionales">
										Portugal libera a William Carvalho de los partidos internacionales									</a>
								</h2>
							</li>
													<li>
								<h2 class="subtitulo">
									<a style="margin-left:24px;color:#246736 !important;display: block;font-weight: 600;" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-se-entrena-ya-normalidad-la-seleccion-portuguesa-187297-1570622717.html" title="William Carvalho se entrena ya con normalidad con la selección portuguesa">
										William Carvalho se entrena ya con normalidad con la selección portuguesa									</a>
								</h2>
							</li>
						</ul></div>																		
									<!-- Compartir / Comentarios / Autor / Fecha -->
									<div class="comparte-comenta clearfix">
	<div class="first fourcol compartir">
			
		<a class=" first threecol " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html&amp;t=William Carvalho sufre una hernia discal">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" first threecol " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html&text=William Carvalho sufre una hernia discal">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
						
		<!-- <a class=" first threecol " title="Compartir en Google Plus" href="https://plus.google.com/share?url=https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html&text=William Carvalho sufre una hernia discal">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>	
		</a>		 -->		
										
	</div>
	
	<div class="last fourcol comentarios">
		<!--a class="dsq-comment-count comment-link commentslink" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html#disqus_thread">
			<i class="fa fa-comment"></i>
		</a-->
		<div class="numcoment"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-sufre-una-hernia-discal-187393-1570794718.html#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>Redacción, </span> <time class='updated' datetime='2019-10-11T13:51:58+02:00' pubdate>11 de octubre de 2019</time>&nbsp;<span class="hora">13:51 h.</span></div>

									
									
									<div class="clearfix"></div>
								</header>

								<section class="entry-content clearfix">							
												
											<div class="previa sixcol clearfix">
																								<div class="publicidad-contenido twelvecol clearfix">
				<div id="execphp-11" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="execphp-19" class="widget widget_execphp">			<div class="execphpwidget"><!--div id="roba_sevilla_content-id"><script type='text/javascript'>ads.printAds({'position': 'roba_sevilla_content', 'id': 'roba_sevilla_content'});</script></div-->

<div data-voc-vam data-voc-vam-position="robapaginas_tres_local"></div>

</div>
		</div><div id="execphp-21" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div>			</div>
													
											</div>
																				
										<!-- Contenido principal -->
										<p>El mediocentro del<strong> Real Betis William Carvalho</strong> sufre una hernia de disco, según han confirmado los servicios médicos del club este viernes. El jugador<a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/portugal-libera-william-carvalho-los-partidos-internacionales-187325-1570693237.html"> abandonó la concentración</a> con Portugal, tras haber comenzado a trabajar con el grupo, por la lesión que sufría.</p>
<p>Este viernes los médicos del Real Betis han examinado al jugador para ver el alcance del daño sufrido y han determinado que sufre una<strong> hernia disco lumbar L5-S1 reactiva</strong>. La valoración de la lesión queda pendiente de una valoración por parte del especialista correspondiente.</p>
<p>El jugador se marchó a la concentración la selección dirigida por <strong>Fernando Santos</strong> con una lesión de grado I en el sóleo de la pierna derecha de la cual evoluciona favorablemente, hasta el punto de que los galenos portugueses determinaron que podría llegar a alguno de los partido clasificatorios para la <strong>Eurocopa 2020</strong>. Sin embargo esa nueva lesión, cuando ya <a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-william-carvalho-se-entrena-ya-normalidad-la-seleccion-portuguesa-187297-1570622717.html">entrenaba con normalidad</a> con los lusos ha provocado que Santos lo haya liberado y que William Carvalho haya vuelto a la disciplina bética.</p>
<p>El tiempo de baja y el alcance de la misma será determinado por los especialistas en los próximos, por lo que en este momento<strong> el jugador es duda</strong> para el próximo partido del Betis contra la Real Sociedad.</p>
<div id="text-74" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></div></div>
		</div>										
										<!-- Asi Jugaron -->
																				
										<!-- Autor. -->
										<!-- Fanciest Author Box v2.0.9 --><div id="ts-fab-967-576-582" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-967-576-582">
									<span class="genericon genericon-user" data-tab="bio"></span> 
									<span class="ts-fab-tab-text">Escrito por</span>
								</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-967-576-582">
		<div class="ts-fab-avatar"><img alt='Redacción' src='https://secure.gravatar.com/avatar/7c35715fa0a9388b61139f0f81735bce?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7c35715fa0a9388b61139f0f81735bce?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Redacción</h4></div><!-- /.ts-fab-header --><div class="ts-fab-content"></div>
		</div>
	</div>
		</div>
	</div>										
								</section>
								
												<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-organic-below-article-thumbnails"></div>
				
								<footer class="article-footer">
																		
																		
																		<button onclick="gigyaUX.showLogin()">Inicia Sesión</button>
									<div id="comments-container"></div>

									<script type="text/javascript">
												// Optional - define templates to change graphic layout in the Comments Plugin 
												var templates= {
												//  commentsPlugin: '<span style="color:blue;">This activates the compose box:</span><span class="gig-comments-composebox"> </span><br>' +
												//                  '<span style="color:blue;">This is the more option(appears at the bottom):</span><span class="gig-comments-more"> </span>',
												//  header:         '<span style="color:red;">This is the header:</span><span class="gig-comments-header-left"> </span><br>', 
												//  comment: '<span style="color:green;">This is the username:</span> <span class="gig-comment-username" style="color:blue;"></span><br>' +
												//              '<br><br><span style="color:green;">This is the Photo: </span><span class =gig-comment-photo style="float:right;"></span><br>'
												};
												
												
												var params =
												{
													// Required parameters:
													categoryID: 'alfinaldelapalmera',
													containerID: 'comments-container',
													width: "100%",
													streamID: '187393',
													version: 3,
													
													// Optional parameters:
													templates: templates,
													deviceType: 'auto',
												};
												// Load the Comments Plugin
												gigya.comments.showCommentsUI(params);
											</script>

																
								</footer>

							</article>

							
							
						</div>

										<div id="colc" class="sidebar fourcol last clearfix" role="complementary">

					
						<div id="text-68" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="boton_uno_local"></div></div>
		</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de clearfix"><div class='row'><h3 class='titulo_modulo_c span4 eightcol first'>La opinión de</h3><a title="AVISA | Venta de coches Audi en Sevilla - Taller Audi en Sevilla" href="http://www.audi-partner.com/es_partner/p_03403/es.html" target="_blank" class="threecol first img_patrocinio"><img alt="AVISA | Venta de coches Audi en Sevilla - Taller Audi en Sevilla" src="//sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2015/12/Avisa_Audi.png" width="75" height="67" /></a></div><article id="post-187321" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado"><div class="row"><div class="span icono"><i class="icon-edit"></i></div><div class="span title tooltipabc top"><h3 class="fontface span3"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/opinion/la-opinion-de-paco-perez/real-betis-pronto-surja-fuego-junto-al-palco-187321-1570692584.html" title="Muy pronto para que surja fuego junto al palco" alt="Muy pronto para que surja fuego junto al palco">Muy pronto para que surja fuego junto al palco</a></h3><div class="arrow"></div></div></div><div class="clearfix"></div><div class="row"><div class="span3 datos-autor">Por <span class="author" rel="author"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/autor/fperez/">Redacción</a></span><br /><span class='cargo'>Colaborador de Opinión</span><br /><span>10 de octubre de 2019,&nbsp;<span class="hora">9:55 h.</span></span></div><figure class="span"><a rel="author" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/autor/fperez/"><img width="50" height="50" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p-50x50.jpg" class="attachment-modulos_c50x50 size-modulos_c50x50" alt="Francisco Pérez" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p-50x50.jpg 50w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p-125x125.jpg 125w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p.jpg 142w" sizes="(max-width: 50px) 100vw, 50px" /></a></figure></div></section><footer ></footer></article> <!-- end article --></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><style>#wdg_la_opinion_de-2 > div > a > img {display:none;}</style></div>
		</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><!--div id="roba_sevilla-id"><script type='text/javascript'>ads.printAds({'position': 'roba_sevilla', 'id': 'roba_sevilla'});</script></div-->

<div data-voc-vam data-voc-vam-position="robapaginas_local"></div></div>
		</div><div id="wdg_detapas_cruzcampo-2" class="widget wdg_detapas_cruzcampo"></div>	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.js"></script>
	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.effects.js"></script>
	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.controls.js"></script>
	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/my_custom_query.js"></script>
	<link type="text/css" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/oferplan.css" rel="stylesheet">

	<div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="ofertasPubli" id="slides"><span id="index"></span><ul id="carrusel"><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cocina-china-triana-sevilla-9610.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Frestaurantechinozhenbaosevilla1_web1-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Menú para dos en Restaurante Zhen Bao"></a><p class="descuento">50%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cocina-china-triana-sevilla-9610.html">Menú para dos en Restaurante Zhen Bao</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">19,90</span><span class="dos">20,10</span><span class="tres">40,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/concierto-maria-toledo-corazonada-sevilla-9608.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fmariatoledocartujacentersevilla1_web1-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Concierto María Toledo – Corazonada"></a><p class="descuento">37%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/concierto-maria-toledo-corazonada-sevilla-9608.html">Concierto María Toledo – Corazonada</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">16,90</span><span class="dos">10,10</span><span class="tres">27,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/ruta-sevilla-to-murillo-9609.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Frutasevillatolarte-1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Ruta Un Poco de To o Derribando al Murillo Escondido"></a><p class="descuento">44%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/ruta-sevilla-to-murillo-9609.html">Ruta Un Poco de To o Derribando al Murillo Escondido</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">4,50</span><span class="dos">3,50</span><span class="tres">8,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/entradas-hotel-habana-show-sevilla-rp-9607.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fhotelhabanashowsevilla12-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Entradas Hotel Habana Show"></a><p class="descuento">31%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/entradas-hotel-habana-show-sevilla-rp-9607.html">Entradas Hotel Habana Show</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">16,55</span><span class="dos">7,45</span><span class="tres">24,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tratamiento-facial-reafirmante-sevilla-rp-9606.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Ftratamiento_facial_reafirmanteveneesteticasevilla-1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Tratamiento facial reafirmante"></a><p class="descuento">51%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tratamiento-facial-reafirmante-sevilla-rp-9606.html">Tratamiento facial reafirmante</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">36,90</span><span class="dos">38,10</span><span class="tres">75,00</span></div></div></div></li></ul><div class="medio"><span><a href="http://oferplan.sevilla.abc.es" class="abcdesevilla" target="_blank">logo-medio</a></span></div></div></div>
		</div><div id="text-32" class="widget widget_text"><h3 class="widgettitle">fichajes</h3>			<div class="textwidget"><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/fichajes-betis/"><img src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/06/Fichajes_BetisRubi.jpg" alt="Sigue aquí la última hora de los fichajes del Betis"></a></div>
		</div><div id="text-73" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div></div>
		</div><div id="wdg_contenido_abc-2" class="widget wdg_contenido_abc"></div><div id="text-65" class="widget widget_text">			<div class="textwidget"><!--div style="margin-top:25px;"></div>
<div id="roba_dos_sevilla-id"><script type='text/javascript'>ads.printAds({'position': 'roba_dos_sevilla', 'id': 'roba_dos_sevilla'});</script></div>
<div style="margin-bottom:25px;"></div-->

<div data-voc-vam data-voc-vam-position="robapaginas_dos"></div></div>
		</div>
					
				</div>
				</div>

			</div>

			<div class="before-footer wrap">
				<div class="clearfix">
	<div id="text-6" class="widget widget_text"><h3 class="widgettitle">fotogalerías</h3>			<div class="textwidget"></div>
		</div></div>
				<div class="first fourcol">
	<div id="wdg_info_abcsevilla_mod_pie-2" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-187123" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='https://sevilla.abc.es/deportes/futbol/sevi-imagenes-betis-eibar-303129905810-20191004232225_galeria.html' title='Las mejores imágenes del Betis &#8211; Eibar'><img width="314" height="168" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/10/Loren_Betis_gol_eibar-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="Loren celebra el gol del empate (Foto: Real Betis)" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/10/Loren_Betis_gol_eibar-314x168.jpg 314w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/10/Loren_Betis_gol_eibar-110x60.jpg 110w" sizes="(max-width: 314px) 100vw, 314px" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='https://sevilla.abc.es/deportes/futbol/sevi-imagenes-betis-eibar-303129905810-20191004232225_galeria.html' title='Las mejores imágenes del Betis &#8211; Eibar'>Las mejores imágenes del Betis &#8211; Eibar                                                      </a></h2></div></section><footer></footer></article></div></div></div></div>
   
<div class="fourcol">
	<div id="wdg_info_abcsevilla_mod_pie-3" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-186698" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='https://sevilla.abc.es/deportes/futbol/sevi-imagenes-derrota-betis-villarreal-303094531981-20190927232235_galeria.html' title='Las mejores imágenes del Villarreal &#8211; Betis'><img width="314" height="168" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/09/Vilwill-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="William Carvalho encara a Moi Gómez durante el Villarreal-Betis (Foto: EFE)." srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/09/Vilwill-314x168.jpg 314w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/09/Vilwill-110x60.jpg 110w" sizes="(max-width: 314px) 100vw, 314px" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='https://sevilla.abc.es/deportes/futbol/sevi-imagenes-derrota-betis-villarreal-303094531981-20190927232235_galeria.html' title='Las mejores imágenes del Villarreal &#8211; Betis'>Las mejores imágenes del Villarreal &#8211; Betis                                                 </a></h2></div></section><footer></footer></article></div></div></div></div>
   
<div class="fourcol">
   
	<div id="wdg_info_abcsevilla_mod_pie-4" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-186440" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='https://sevilla.abc.es/deportes/futbol/sevi-mejores-imagenes-betis-levante-303078844576-20190924225038_galeria.html' title='Las mejores imágenes del Betis &#8211; Levante'><img width="314" height="168" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/09/Dobladogol2-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="Joaquín, Bartra y Borja Iglesias celebran el 3-1 en el Betis-Levante (Foto: Raúl Doblado)." srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/09/Dobladogol2-314x168.jpg 314w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2019/09/Dobladogol2-110x60.jpg 110w" sizes="(max-width: 314px) 100vw, 314px" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='https://sevilla.abc.es/deportes/futbol/sevi-mejores-imagenes-betis-levante-303078844576-20190924225038_galeria.html' title='Las mejores imágenes del Betis &#8211; Levante'>Las mejores imágenes del Betis &#8211; Levante                                                    </a></h2></div></section><footer></footer></article></div></div></div>   
</div>

                <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-55" class="widget widget_text text-center">			<div class="textwidget"><!--div id="megabanner-id"><script type='text/javascript'>ads.printAds({'position': 'megabanner', 'id': 'megabanner'});</script></div-->

<div data-voc-vam data-voc-vam-position="megabanner_dos"></div></div>
		</div>
</div>			</div>
		</div> <!-- /container wrap -->

		<footer class="footer" role="contentinfo">
			
			<div id="inner-footer" class="clearfix">
				
								
				<!-- footer top -->
				<div class="footer-top wrap clearfix">
					
					<!-- titulo -->
					<div class="first fourcol">
						<h4>
							<a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Al final de la Palmera">
								<span>Al final de la Palmera</span>
							</a>
						</h4>
					</div>
					
					<!-- accesos directos -->
					<div class="eightcol menu-mapa">
						<ul>
							<li><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a></li>
							<li><a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
							<li><a title="Aviso Legal" href="http://sevilla.abc.es/contacto/aviso-legal.html">Aviso Legal</a></li>
							<li><a title="Condiciones de uso" href="http://sevilla.abc.es/contacto/condiciones.html">Condiciones de uso</a></li>
								
													</ul>

						<!-- plantilla -->
						<div id="collapseMapa" class="accordion-body collapse-in clearfix">
							<div class="accordion-inner">
															</div><!-- /accordion-inner -->
						</div><!-- /collapseMapa -->
					</div><!-- /accesos directos -->
				</div><!-- /footer top -->

				<!-- footer content -->
				<div class="footer-content wrap clearfix">
					
					<!-- plantilla -->
					<div class="first fivecol clearfix">
						<section class="plantilla">
														
							<h5><a title="Plantilla" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/">Plantilla</a></h5>
							<ul class=" first threecol">
                                <li><a title="Ficha de Bartra" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-bartra-156626-1534490740.html">Bartra</a></li>
                                <li><a title="Ficha de Joel Robles" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-joel-robles-157695-1534490740.html">Joel Robles</a></li>
                                <li><a title="Ficha de Pau López" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-pau-lopez-157690-1534490740.html">Pau López</a></li>
								<li><a title="Ficha de Francis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-francis-157709-1534162370.html">Francis</a></li>
								<li><a title="Ficha de Javi García" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-javi-garcia-157727-1534165163.html">Javi García</a></li>
								<li><a title="Ficha de Tello" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-tello-157748-1534171318.html">Tello</a></li>
							</ul>
							<ul class="  threecol">
                                <li><a title="Ficha de Sidnei" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-sidnei-157701-1534490739.html">Sidnei</a></li>
								<li><a title="Ficha de Boudebouz" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-boudebouz-157741-1534170617.html">Boudebouz</a></li>
								<li><a title="Ficha de Sergio León" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-sergio-leon-157760-1534490735.html">Sergio León</a></li>
								<li><a title="Ficha de Barragán" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-barragan-157713-1534163543.html">Barragán</a></li>
								<li><a title="Ficha de Feddal" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-feddal-157716-1534163971.html">Feddal</a></li>
                                <li><a title="Ficha de Guardado" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-guardado-157730-1534167991.html">Guardado</a></li>
							</ul>
							<ul class="  threecol">
                                <li><a title="Ficha de Canales" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-canales-157744-1534171112.html">Canales</a></li>
                                <li><a title="Ficha de William Carvalho" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-william-carvalho-157733-1534168514.html">William Carvalho</a></li>
                                <li><a title="Ficha de Junior" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-junior-157723-1534164714.html">Junior</a></li>
								<li><a title="Ficha de Joaquín" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-joaquin-157737-1534170259.html">Joaquín</a></li>
							</ul>
							<ul class="  threecol">
                                <li><a title="Ficha de Inui" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-inui-157751-1534490736.html">Inui</a></li>
								<li><a title="Ficha de Mandi" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-mandi-157719-1534164314.html">Mandi</a></li>
								<li><a title="Ficha de Sanabria" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-sanabria-157763-1534172960.html">Tonny Sanabria</a></li>
								<li><a title="Ficha de Brasanac" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-brasanac-157768-1534173127.html">Brasanac</a></li>
							</ul>	
							
						</section>
					</div>

					<div class="sevencol clearfix">

						<!-- noticias -->
						<section class="first threecol noticias">
							<h5><a title="Noticias" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/">Noticias</a></h5>
							<ul>
								<li><a title="Opinión" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/opinion/">Opinión</a></li>
								<li><a title="Calendario" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/calendario-1516/">Calendario</a></li>
								<li><a title="Clasificación" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/clasificacion-1516/">Clasificación</a></li>
								<li><a title="Lo más visto" href="#">Lo más visto</a></li>
								<li><a title="Encuestas" href="#">Encuestas</a></li>
							</ul>
						</section>

						<!-- elecciones -->
						<section class="threecol elecciones">
							<h5><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones</a></h5>
								<ul>
									<li><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones Generales 2019</a></li>
									<li><a target="_blank" title="Resultados Elecciones Generales" href="https://www.abc.es/elecciones/elecciones-generales/resultados/">Resultados Elecciones Generales</a></li>
								</ul>
						</section>
						
												
						<!-- redes sociales -->
						<section class="threecol redes-sociales">
							<h5><a title="Redes Sociales" href="#">Redes Sociales</a></h5>
							<ul>
								<li><a target="_blank" title="Facebook" href="https://www.facebook.com/alfinaldelapalmera">Facebook</a></li>
								<li><a target="_blank" title="Twitter" href="https://twitter.com/AFDLP">Twitter</a></li>
								<li><a target="_blank" title="Youtube" href="https://www.youtube.com/user/AlfinaldelaPalmera">Youtube</a></li>
							</ul>
						</section>
						
						<!-- abcsevilla.es -->
						<section class="threecol abcsevilla">
							<h5><a target="_blank" title="ABCDESEVILLA.ES" href="http://sevilla.abc.es/">ABCDESEVILLA.ES</a></h5>
							<ul>
								<li><a target="_blank" title="sevillaciudad.es" href="http://sevillaciudad.sevilla.abc.es/">sevillaciudad.es</a></li>
								<li><a target="_blank" title="sevillasolidaria.es" href="http://sevillasolidaria.sevilla.abc.es/">sevillasolidaria.es</a></li>
								<li><a target="_blank" title="gurme.es" href="http://sevilla.abc.es/gurme/">gurme.es</a></li>
								<li><a target="_blank" title="mobility" href="http://sevilla.abc.es/mobility/">mobility</a></li>
							</ul>
						</section>
					
					</div>

				</div>	
				
				<div id="ancla-pie"></div>
				
			</div> <!-- /inner-footer -->
		
		</footer>		

		<script src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/jquery.inview.min.js" ></script>
		<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies"></script>

		<script>
            Voonto.ready.then(function(app) {
                app.load('//static.vocento.com/vam/3.13.3/vam.js');
            });
        </script>

							<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sb-search-input').hide();
			});
			
			function search_open_close(){
				var s = jQuery("#sb-search");
				var caja = jQuery(".sb-search-input");
				if(s.hasClass('sb-search-open')){
				
					s.removeClass("sb-search-open");
					caja.toggle();//Efecto al cierre
					
				}else{
				
					s.addClass("sb-search-open");
					caja.toggle("slow");//Efecto en apertura
				}
			}
			</script>
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 40528;
			_sf_async_config.domain = "sevilla.abc.es";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Redacción";
			_sf_async_config.sections = "";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
					<script type="text/javascript">
				Voonto.ready.then(function (app) {    
					app.load('//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader/vocento-vocuser-preloader.js?v=201908201124');
					app
        				.when('vocuser:gigyaready')
        				.then(function() {
            				app.load('//static.vocento.com/comments/3.3.2/comments.js');
							});
				});
			</script>
						<script type='text/javascript'>
			(function(){
			var loc = window.location.href;
			var dd = document.createElement('script');
			dd.type = 'text/javascript'; dd.src = '//static.digidip.net/sevilla-abc.js?loc=' + loc;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
			})();
		</script>
	
	<link rel='stylesheet' id='genericons-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/fanciest-author-box/css/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/fanciest-author-box/css/ts-fab.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/scripts.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/plugins.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/taboola-abc/js/taboola-desktop.js?v=3'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/mis-utiles/js/load-html-abc.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/fanciest-author-box/js/ts-fab.js'></script>
		
						
								
				<!-- Google Analytics -->
				<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">
				try {
				var pageTracker = _gat._getTracker("UA-1252051-2");
				pageTracker._trackPageview();
				} catch(err) {}</script>
				
					
	<!-- ANALYTICS GRUPO -->
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

		</script>
		<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-6773806-1");
		pageTracker._trackPageview("/sevilla/");
		} catch(err) {}</script> 
	<!-- /FIN ANALYTICS GRUPO -->
				
					
	<!-- INICIO CRAZYEGG --> 
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4806.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- FIN CRAZYEGG -->
	
		
    <script type="text/javascript">//<![CDATA[
    (function() {
      var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
      uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/Qzg1OVQxMSAg.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
    })();
    //]]></script>

	</body>

</html>
