﻿<!doctype html>


<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/selectivizr-min.js"></script>
  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

		<title>En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0) - Al final de la Palmera</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta http-equiv="refresh" content="900" />
		 
						<link rel="apple-touch-icon" sizes="57x57" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon-16x16.png" sizes="16x16" />
	<!--[if IE]>
		<link rel="shortcut icon" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/images/favicon/favicon.ico">
	<![endif]-->
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/mstile-144x144.png" />

	
		
				
<!-- This site is optimized with the Yoast SEO plugin v3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El Real Betis ha derrotado al RCD Espanyol por 1-0 en el encuentro celebrado esta noche en el estadio Benito Villamarín correspondiente a la jornada 31"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html" />
<meta name="DC.date.issued" content="2020-06-26T01:52:12Z" />
<meta name="date" content="2020-06-26T00:14:18Z" />
<meta property="article:modified_time" content="2020-06-26T01:52:12Z" />
<meta property="article:article:published_time" content="2020-06-26T00:14:18Z" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0) - Al final de la Palmera" />
<meta property="og:description" content="El Real Betis ha derrotado al RCD Espanyol por 1-0 en el encuentro celebrado esta noche en el estadio Benito Villamarín correspondiente a la jornada 31" />
<meta property="og:url" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html" />
<meta property="og:site_name" content="Al final de la Palmera" />
<meta property="article:tag" content="alexis" />
<meta property="article:tag" content="benito villamarín" />
<meta property="article:tag" content="rcd espanyol" />
<meta property="article:tag" content="Real Betis" />
<meta property="og:image" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="361" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El Real Betis ha derrotado al RCD Espanyol por 1-0 en el encuentro celebrado esta noche en el estadio Benito Villamarín correspondiente a la jornada 31" />
<meta name="twitter:title" content="En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0) - Al final de la Palmera" />
<meta name="twitter:site" content="@AFDLP" />
<meta name="twitter:image" content="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir.jpg" />
<meta name="twitter:creator" content="@JuanArbide" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Al final de la Palmera &raquo; Feed" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/feed/" />
<link rel="alternate" type="application/rss+xml" title="Al final de la Palmera &raquo; RSS del Archivo Noticias" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/css/style.css?v=20160704' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/css/ie.css?v=20160704' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/version_movil/js/jquery.abc.js?v=20170126'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/version_movil/js/isMobile.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/version_movil/js/script_change_v005.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/wp-tevko-responsive-images-master/js/picturefill.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/wp-tevko-responsive-images-master/js/matchmedia.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/custom_script_palmera.js?v=201710091222'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fdeportes%2Falfinaldelapalmera%2Fnoticias%2Freal-betis%2Fvideo-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fdeportes%2Falfinaldelapalmera%2Fnoticias%2Freal-betis%2Fvideo-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html&#038;format=xml" />
        <script src="https://static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-kangaroo="false" ></script>
        
        <script>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</script>
        
			<script language="javascript" type="text/javascript">
				OAS_sitepage_dc = "";
				OAS_sitepage = "/deportes/alfinaldelapalmera/noticias";
				OAS_sitepage_dc = "/4900/vocento.abcdesevilla/deportes/alfinaldelapalmera/noticias";
			</script>
			
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- Markup (JSON-LD) structured in schema.org START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html"
    },
    "headline": "En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0)",
    "image": {
        "@type": "ImageObject",
        "url": "https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir.jpg",
        "width": 644,
        "height": 361
    },
    "datePublished": "2020-06-26T00:14:18+0200",
    "dateModified": "2020-06-26T01:52:12+0200",
    "author": {
        "@type": "Person",
        "name": "Juan Arbide"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Al final de la Palmera",
        "logo": {
            "@type": "ImageObject",
            "url": "https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2018/07/LogoNuevoEscritorioPalmera2016v4.png",
            "width": 286,
            "height": 40
        }
    },
    "description": "Se ha reencontrado con el triunfo el Real Betis en el campeonato liguero gracias al solitario tanto anotado po"
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
	<!-- ini comScore tracking vars -->
		<script language="javascript" type="text/javascript">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</script>
	<!-- fin comScore tracking vars -->
						
			
			
						
						
															
		
																					
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript">(function(){var gcoment = document.createElement('script');gcoment.type = 'text/javascript';gcoment.async = true;gcoment.src = 'https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/rd.comentarios.js?v=2';
			  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(gcoment);})();</script>
			<!-- [@@END GIGYA@@] -->
			<!-- [@@BEGIN GIGYA@@] -->
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/config/vocento.gigya.combined_loader.js?v=201605171049"></script>
			<script type="text/javascript" charset="ISO-8859-1" src="//nets.vocento.com/social-login/v2/abc/dependencias/rediseno/vocento.gigya.combined_dependencias.js?v=201605171049"></script>
			<script type="text/javascript">
				var config = new Vocento.Config($, Vocento.Params.Config, document.URL, false); 
				if (typeof executeAfterConfig == 'function') {config.log('Config => Llamando a función executeAfterConfig ...');executeAfterConfig();}
				config.setMedia("abcdesevilla");
				var jQueryVersion = $;
				var customService = 'alfinaldelapalmera';
				var loadGigya = new Vocento.LoadGigya(jQueryVersion, config, Vocento.Params.LoadGigya, customService);
				loadGigya.setApikey("3_pQEk_0dG35j9wwIMB-dPNMG5Gmox8huI8Phs_00lUZWNNH5Sx89L7baocOKJNkKc");
				loadGigya.init();
			</script>
			<!-- [@@END GIGYA@@] -->
		<link rel="amphtml" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html?amp=1" />				
		<style type="text/css">
			[data-sticky_parent] [data-sticky_column].fixed_top {
				position: relative;
				top: 0;
				bottom: auto;
			}
			[data-sticky_parent] [data-sticky_column].fixed_bottom {
				position: relative;
				top: auto;
				bottom: auto;
				margin-top: 0;
			}
			[data-sticky_parent] [data-sticky_column].fix_scroll {
				position: fixed;
				top: 0px;
				bottom: auto;
			}
		</style>
		
								
				<!-- [@@BEGIN MEDIA@@] -->
			<script language="javascript" type="text/javascript" src="https://nets.vocento.com/media/v2/js/vocento.media.abc.min.js?site=abc&version=201605171049"></script>
			<script>
				var mediaUtils = new Vocento.MediaUtils($, Vocento.MediaConfig, document.URL, false);
				var mediaVideo = new Vocento.MediaVideo($, Vocento.MediaConfig, mediaUtils, document.URL);
			</script>
		<!-- [@@END MEDIA@@] -->
			
				<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/abc/webmin_un-min.js?v=20170703"></script>
						<script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"></script>
						
		<script>
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function()
			{n.callMethod?   n.callMethod.apply(n,arguments):n.queue.push(arguments)}

			;
			if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
			n.queue=[];t=b.createElement(e);t.async=!0;
			t.src=v;s=b.getElementsByTagName(e)[0];
			s.parentNode.insertBefore(t,s)}(window, document,'script',
			'https://connect.facebook.net/en_US/fbevents.js');
			fbq('init', '600329114137742');
			fbq('track', 'PageView');
		</script>
		<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=600329114137742&ev=PageView&noscript=1"/></noscript>
	</head>

	<body class="single single-noticias postid-206181 tema_escritorio">	
		
		<script src="https://static.vocento.com/dab/latest/strategy.js"></script>
	
					<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/score.js"></script>
	<script type="text/javascript">
		// <![CDATA[
	        function udm_(e){var t = "comScore=",n = document,r = n.cookie,i = "",s = "indexOf",o = "substring",u = "length",a = 2048,f, l = "&ns_",c = "&",h, p, d, v, m = window,g = m.encodeURIComponent || escape;if(r[s](t) + 1)for(d = 0, p = r.split(";"), v = p[u]; d < v; d++) h = p[d][s](t), h + 1 && (i = c + unescape(p[d][o](h + t[u])));e += l + "_t=" + +(new Date) + l + "c=" + (n.characterSet || n.defaultCharset || "") + "&c8=" + g(n.title) + i + "&c7=" + g(n.URL) + "&c9=" + g(n.referrer), e[u] > a && e[s](c) > 0 && (f = e[o](0, a - 8).lastIndexOf(c), e = (e[o](0, f) + l + "cut=" + g(e[o](f + 1)))[o](0, a)), n.images ? (h = new Image, m.ns_p || (ns_p = h), h.src = e) : n.write("<", "p", "><", 'img src="', e, '" height="1" width="1" alt="*"', "><", "/p", ">")};
	        udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=7715761&ns_site=' + ns_site + '&voc_site=' + voc_site + '&name=' + voc_name + '&voc_se=' + voc_se + '&voc_s1=' + voc_s1 + '&voc_s2=' + voc_s2 + '&voc_s3=' + voc_s3 + '&voc_s4=' + voc_s4 + '&voc_tn=' + voc_tn + '&voc_ho=' + voc_ho + '&voc_tc=' + voc_tc + '&voc_ed=' + voc_ed + '&voc_au=' + voc_au + '&voc_fep=' + voc_fep + '&voc_fem=' + voc_fem + '&voc_or=' + voc_or + '&voc_pr=' + voc_pr + '&voc_pl=' + voc_pl + '&voc_pu=' + voc_pu + '&voc_usrid=' + voc_usrid + '&voc_tusr=' + voc_tusr + '&voc_usrcp=' + voc_usrcp + '&voc_usrgen=' + voc_usrgen + '&voc_usrag=' + voc_usrag + '&voc_ate=' + voc_ate + '&voc_adb=' + voc_adb + '&voc_top=' + voc_top + '&voc_ntop=' + voc_ntop + '&voc_adp=' + voc_adp + '&voc_krux=' + voc_krux + '&voc_swipe=' + voc_swipe + '');
		// ]]>
	</script>
	<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=alfinaldelapalmera&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=RL&amp;voc_pr=1&amp;voc_pl=&amp;voc_pu=wordpress&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=deportes&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;voc_adb=&amp;" /></p></noscript>
			
					<script>
					try{
						if(voc_tn.indexOf(".") > -1){titulardtm = voc_tn.substring(0, voc_tn.indexOf("."));}
			            else{titulardtm = voc_tn;};
			            slotnum = "";
						TagManager.ready.then(function(){TagManager.set({titular: titulardtm,slot: slotnum}).track();});
					}catch(err){}
				</script>
				<noscript><img src="https://vocento.d3.sc.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/2222222?pageName=&g=" width="1"height="1" border="0" /></noscript>
							
		<div id="abc-top-menu">
	<div class="navbar">
		<div class="navbar-inner wrap">
								<div id="abc-logo" class="first threecol">
													<a href="https://sevilla.abc.es/" title="Ir a Abcdesevilla.es">
														<img alt="Ir a Abcdesevilla.es" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/07/Deportes_Abcdesevilla_logo.png" />
													</a>
											</div>
						<div class="first ninecol">
				<nav role="navigation">
					<!-- 20200626153710 --><ul id="menu-menu-superior" class="nav top-nav clearfix"><li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63961"><a title="Noticias de deportes en abcdesevilla.es" href="https://sevilla.abc.es/deportes/futbol-formula1-tenis.asp">Deportes</a></li>
<li id="menu-item-63962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63962"><a title="Noticias del Sevilla FC y comunidad de Sevillistas" href="https://sevilla.abc.es/deportes/orgullodenervion/">Orgullo de Nervión</a></li>
<li id="menu-item-16851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16851"><a title="Recetas de Cocina, tapas, bares y restaurantes" href="https://sevilla.abc.es/gurme/">Gurmé</a></li>
<li id="menu-item-16850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16850"><a title="Noticias de apps, móviles, tablets y smartphones" href="https://sevilla.abc.es/mobility/">Mobility</a></li>
<li id="menu-item-63963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63963"><a title="Noticias de la Semana Santa de Sevilla" href="https://sevilla.abc.es/pasionensevilla/">Pasión en Sevilla</a></li>
<li id="menu-item-63964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63964"><a title="Actualidad y Eventos de Moda y Belleza en Sevilla y Andalucía" href="https://sevilla.abc.es/estilo/bulevarsur/">Bulevar Sur</a></li>
<li id="menu-item-63965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63965"><a title="Noticias sobre ongs y entidades sin ánimo de lucro" href="http://sevillasolidaria.sevilla.abc.es/">Sevilla Solidaria</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
</div>
					
				<div id="text-59" class="widget widget_text">			<div class="textwidget"><style>
@media (min-width: 1046px) and (max-width: 1080px) {
   #skyscraper_izq-id {
     display: none !important;
 }
    }
</style>

<!--div id="pub-sup-orejeras">
<div id="skyscraper_izq-id" style="margin-right: 500px;    right: 50%;position: absolute;top: 0;"><script type='text/javascript'>ads.printAds({'position': 'skyscraper_izq', 'id': 'skyscraper_izq'});</script></div>
<div id="skyscraper_der-id" style="left: 50%; margin-left: 500px; position: absolute; top: 0;"><script type='text/javascript'>ads.printAds({'position': 'skyscraper_der', 'id': 'skyscraper_der'});</script></div>
</div-->

<div id="pub-sup-orejeras">
<div id="skyscraper_izq-id" style="margin-right: 500px; right: 50%;position: absolute;top: 0;"><div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div></div>
<div id="skyscraper_der-id" style="left: 50%; margin-left: 500px; position: absolute; top: 0;"><div data-voc-vam data-voc-vam-position="skyscrapper_der"></div></div>
</div>	

</div>
		</div>			
		
		<div id="container" class="wrap">

			<header class="header" role="banner">

				<div id="inner-header" class="wrap clearfix">

															
					<div id="text-82" class="widget widget_text">			<div class="textwidget"><style>
@media only screen and (min-width: 700px) {
 #abc-top-menu {
 min-width: 1000px;
 max-width: 1000px;
 margin: 0 auto;
 background-color: white;
 }
div#container {
 position: relative;
 }
div#container:before {
 width: 1000px;
 height: 100%;
 display: block;
 content: "";
 position: absolute;
 top: 0;
 left: 50%;
 background: white;
 margin-left: -500px;
 z-index: -1;
 }
}
</style></div>
		</div><div id="text-72" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="megabanner"></div></div>
		</div>					<div class="header-access clearfix">
				<div class="first ninecol mobile-rss">
		<a id='cambia_version' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html' class=''><i class='fa fa-mobile' style='font-size:1.65em;'></i></a>		
			&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/feed/" title="RSS">RSS</a>
		</div>
		
		<div class="threecol text-right beticos-login">
					</div>
		
</div>
								<div class="header-logo clearfix">
	<div class="first fourcol lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
						<p id="logo" class="h1">
					<a class="imagen" href="https://sevilla.abc.es/deportes/alfinaldelapalmera" title="Al final de la Palmera" rel="nofollow">
						<img alt="Al final de la Palmera" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2018/07/LogoNuevoEscritorioPalmera2016v4.png" />
					</a>
				</p>
				</div>
	
	<div class="text-right fourcol last">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav twelvecol first">
			<div class="first ninecol">
				<!-- 20200626153705 --><ul id="menu-menu-principal" class="nav top-nav"><li id="menu-item-16849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16849"><a title="Al final de la Palmera noticias del betis y comunidad de Béticos" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/">Portada</a></li>
<li id="menu-item-112786" class="menu-item menu-item-type-post_type_archive menu-item-object-noticias menu-item-112786"><a title="Noticias del Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/">Noticias</a></li>
<li id="menu-item-129475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129475"><a title="Fichajes Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/fichajes-betis/">Fichajes Betis</a></li>
<li id="menu-item-112787" class="menu-item menu-item-type-post_type_archive menu-item-object-opinion menu-item-112787"><a title="Opinión sobre el Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/opinion/">Opinión</a></li>
<li id="menu-item-112785" class="menu-item menu-item-type-post_type_archive menu-item-object-plantilla menu-item-112785"><a title="Plantilla de jugadores y cuerpo técnico del Betis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/">Plantilla</a></li>
<li id="menu-item-183810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183810"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/calendario-2019-2020/">Resultados</a></li>
<li id="menu-item-184288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184288"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/clasificacion-2019-2020/">Clasificación</a></li>
</ul>			</div>
			<ul class="twocol sharing">
													<li><a target="_blank" title="Al final de la Palmera en Facebook" href="https://www.facebook.com/alfinaldelapalmera"><i class="fa fa-facebook"></i></a></li>
													<li><a target="_blank" title="Al final de la Palmera en Twitter" href="https://twitter.com/AFDLP"><i class="fa fa-twitter"></i></a></li>
								<li><a id='cambia_version' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='http://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html' class=''><i class='fa fa-mobile' style='font-size:1.65em;'></i></a></li>			</ul>
			<div class="onecol">
							</div>
		</nav>
	</div>
	<div class="clear"></div>
</div>

			
			<nav class="es_noticia clearfix">
				<div class="row">
					<span class="titulo">ES NOTICIA </span>
					<ul id="menu-es-noticia" class="nav es_noticia"><li id="menu-item-205634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205634"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/vukcevic-baja-levante-betis-al-ver-decima-amarilla-la-temporada-206024-1592941411.html">Levante &#8211; Betis</a></li>
<li id="menu-item-205935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-205935"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/betis-espanyol-ganar-era-lo-unico-que-importaba-1-0.html">Resúmen Betis &#8211; Espanyol</a></li>
<li id="menu-item-198591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198591"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/desvelan-portugal-una-llamada-del-sevilla-cuando-william-carvalho-ultimaba-fichaje-betis-205539-1592383905.html">Fichajes Betis</a></li>
<li id="menu-item-194767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194767"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/el-betis-se-pasa-al-morado-201473-1587144157.html">Equipaciones 2020-21</a></li>
<li id="menu-item-189840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-189840"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/">Calendario Betis</a></li>
</ul>				</div>
			</nav>
			
													
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.4.0 -->
<a title="Ir a Al final de la Palmera." href="https://sevilla.abc.es/deportes/alfinaldelapalmera" class="home">Al final de la Palmera</a><i class="fa fa-caret-right"></i><a title="Ir a Noticias." href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/">Noticias</a><i class="fa fa-caret-right"></i><a title="Ir a los archivos de Actualidad Real Betis." href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/actualidad/real-betis/" class="taxonomy actualidad">Real Betis</a><i class="fa fa-caret-right"></i>En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0)	</div>
	

				</div>

			</header>

<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #246736;
    border-radius: 4px;
    content: '';
}
</style>
			<div id="content">

				<div id="inner-content" class="wrap clearfix">

						<div id="main" class="eightcol first clearfix" role="main">
						
																<div class="first twelvecol clearfix">
										<div id="execphp-10" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div>									</div>
								
							
							<article id="post-206181" class="clearfix post-206181 noticias type-noticias status-publish has-post-thumbnail hentry tag-alexis tag-benito-villamarin tag-rcd-espanyol tag-real-betis actualidad-real-betis" role="article">

								<header class="article-header">
									
									<!-- Publicidad encima de foto o video (con previa/cronica) segun el caso. Se muestra si esta activa desde la zona de administracion -->
																	
									<!-- Video -->
												<!-- Foto con pie de foto -->
			<div class="catItemImage_dest">
				<figure class="catImagen">
							
					<img width="644" height="361" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="Fekir, en un lance del Betis-Espanyol (J. M. Serrano)" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir.jpg 644w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir-300x168.jpg 300w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir-640x359.jpg 640w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Fekir-480x269.jpg 480w" sizes="(max-width: 644px) 100vw, 644px" />					<div class="catItemImagecaption">Fekir, en un lance del Betis-Espanyol (J. M. Serrano)</div>
				
				</figure>
			</div>
												
									<!-- Antetitulo -->
																		
									<h1 class="single-title custom-post-type-title">En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0)</h1>
									
									<!-- Subtitulo -->
																			<h2 class="subtitulo" style="margin-left: 50px;">
											Bartra anotó el único tanto del encuentro en el arranque de la segunda parte										</h2>
									<div id="noticias_relacionadas" class="nots_rdas"><ul>							<li>
								<h2 class="subtitulo">
									<a style="margin-left:24px;color:#246736 !important;display: block;font-weight: 600;" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/real-betis-espanyol-la-31a-jornada-laliga-directo-206120-1593086562.html" title="El Real Betis &#8211; Espanyol, en directo (1-0): Tres puntos muy necesarios para la confianza">
										El Real Betis &#8211; Espanyol, en directo (1-0): Tres puntos muy necesarios para la confianza									</a>
								</h2>
							</li>
						</ul></div>																		
									<!-- Compartir / Comentarios / Autor / Fecha -->
									<div class="comparte-comenta clearfix">
	<div class="first fourcol compartir">
			
		<a class=" first threecol " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html&amp;t=En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0)">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>	
		</a>
										
		<a class=" first threecol " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html&text=En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0)">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>	
		</a>
						
		<!-- <a class=" first threecol " title="Compartir en Google Plus" href="https://plus.google.com/share?url=https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html&text=En vídeo, LaLiga (J 31): Resumen y gol del Betis-Espanyol (1-0)">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>	
		</a>		 -->		
										
	</div>
	
	<div class="last fourcol comentarios">
		<!--a class="dsq-comment-count comment-link commentslink" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html#disqus_thread">
			<i class="fa fa-comment"></i>
		</a-->
		<div class="numcoment"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/video-laliga-j-31-resumen-gol-del-betis-espanyol-1-0.html#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>Redacción, </span> <time class='updated' datetime='2020-06-26T00:14:18+02:00' pubdate>26 de junio de 2020</time>&nbsp;<span class="hora">0:14 h.</span></div>

									
									
									<div class="clearfix"></div>
								</header>

								<section class="entry-content clearfix">							
												
											<div class="previa sixcol clearfix">
																								<div class="publicidad-contenido twelvecol clearfix">
				<div id="execphp-11" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div><div id="execphp-19" class="widget widget_execphp">			<div class="execphpwidget">
<div data-voc-vam data-voc-vam-position="robapaginas_cuatro"></div>

</div>
		</div><div id="execphp-21" class="widget widget_execphp">			<div class="execphpwidget"></div>
		</div>			</div>
													
											</div>
																				
										<!-- Contenido principal -->
										<p>Se ha reencontrado con el triunfo el <strong>Real Betis</strong> en el campeonato liguero gracias al solitario tanto anotado por Bartra en el arranque de la segunda parte (1-0). El equipo dirigido por Alexis ha superado al RCD Espanyol en el estadio Benito Villamarín y suma 37 puntos que le ubican lejos del descenso y mirando la opción de poder acabar entre los diez primeros.</p>
<p>&nbsp;</p>
<p>En la primera parte, el Betis generó algunas llegadas aunque sin verdadero peligro. <strong>Mandi</strong> mandó fuera un cabezazo tras centro de Emerson desde la banda derecha. Poco después fue Canales el que lo intentó desde la frontal del área con un remate cruzado que se marchó fuera. Y <strong>Fekir</strong> fue el que obligó a Diego López a intervenir tras el lanzamiento de una falta. Por su parte, el Espanyol generó alguna incursión en las inmediaciones de la portería de Joel, como las protagonizadas por Embarba y Calleri.</p>
<p>&nbsp;</p>
<p>Tras la reanudación, Bartra consiguió abrir el marcador al rematar de cabeza un saque de esquina ejecutado por Canales. Tuvo el Betis alguna oportunidad para ampliar el resultado, pero fue el Espanyol el que desperdició una clarísima en el tiempo de prolongación. El portero verdiblanco, Joel, salvó el remate de Wu Lei cuando ya se daba por hecho el gol.</p>
<p>&nbsp;</p>
<div style="display: block; position: relative; max-width: 100%;">
<div style="padding-top: 56.25%;"><iframe style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;" src="https://playerclipslaliga.tv/embed?media=I5uaXMOa&amp;user=5d4165e7ddb66776bb841408&amp;playlist=false&amp;autoplay=true&amp;muted=true" width="300" height="150" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"> </iframe></div>
</div>
<p>El Betis inició el encuentro con un once formado por  Joel Robles; Mandi, Bartra, Feddal; Emerson, Canales, Guardado, Guido, Pedraza; Fekir y Borja Iglesias. Hubo que esperar al minuto 80 para ver los primeros cambios en el conjunto verdiblanco. Fueron William y Loren los que entraron en lugar de Fekir y Borja Iglesias respectivamente.</p>
<p>Por su parte, el Espanyol arrancó el juego con Diego López; Pipa, David López, Naldo, Pedrosa; Iturraspe, Marc Roca, Darder; Embarba, Campuzano y Calleri.</p>
<div id="text-74" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></div></div>
		</div>										
										<!-- Asi Jugaron -->
																				
										<!-- Autor. -->
																				
								</section>
								
												<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-organic-below-article-thumbnails"></div>
				
								<footer class="article-footer">
																		
																		
																		<button onclick="gigyaUX.showLogin()">Inicia Sesión</button>
									<div id="comments-container"></div>

									<script type="text/javascript">
												// Optional - define templates to change graphic layout in the Comments Plugin 
												var templates= {
												//  commentsPlugin: '<span style="color:blue;">This activates the compose box:</span><span class="gig-comments-composebox"> </span><br>' +
												//                  '<span style="color:blue;">This is the more option(appears at the bottom):</span><span class="gig-comments-more"> </span>',
												//  header:         '<span style="color:red;">This is the header:</span><span class="gig-comments-header-left"> </span><br>', 
												//  comment: '<span style="color:green;">This is the username:</span> <span class="gig-comment-username" style="color:blue;"></span><br>' +
												//              '<br><br><span style="color:green;">This is the Photo: </span><span class =gig-comment-photo style="float:right;"></span><br>'
												};
												
												
												var params =
												{
													// Required parameters:
													categoryID: 'alfinaldelapalmera',
													containerID: 'comments-container',
													width: "100%",
													streamID: '206181',
													version: 3,
													
													// Optional parameters:
													templates: templates,
													deviceType: 'auto',
												};
												// Load the Comments Plugin
												gigya.comments.showCommentsUI(params);
											</script>

																
								</footer>

							</article>

							
							
						</div>

										<div id="colc" class="sidebar fourcol last clearfix" role="complementary">

					
						<div id="text-68" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="boton_uno"></div></div>
		</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div></div>
		</div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de clearfix"><div class='row'><h3 class='titulo_modulo_c span4 eightcol first'>La opinión de</h3><a title="AVISA | Venta de coches Audi en Sevilla - Taller Audi en Sevilla" href="http://www.audi-partner.com/es_partner/p_03403/es.html" target="_blank" class="threecol first img_patrocinio"><img alt="AVISA | Venta de coches Audi en Sevilla - Taller Audi en Sevilla" src="//sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2015/12/Avisa_Audi.png" width="75" height="67" /></a></div><article id="post-206103" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado"><div class="row"><div class="span icono"><i class="icon-edit"></i></div><div class="span title tooltipabc top"><h3 class="fontface span3"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/opinion/la-opinion-de-paco-perez/la-autocritica-la-peseta-pasaron-haro-206103-1593031956.html" title="La autocrítica y la peseta pasaron por el Haro" alt="La autocrítica y la peseta pasaron por el Haro">La autocrítica y la peseta pasaron por el Haro</a></h3><div class="arrow"></div></div></div><div class="clearfix"></div><div class="row"><div class="span3 datos-autor">Por <span class="author" rel="author"><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/autor/fperez/">Francisco Pérez</a></span><br /><span class='cargo'>Colaborador de Opinión</span><br /><span>25 de junio de 2020,&nbsp;<span class="hora">10:12 h.</span></span></div><figure class="span"><a rel="author" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/autor/fperez/"><img width="50" height="50" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p-50x50.jpg" class="attachment-modulos_c50x50 size-modulos_c50x50" alt="Francisco Pérez" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p-50x50.jpg 50w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p-125x125.jpg 125w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2014/03/Paco_Perez_142_p.jpg 142w" sizes="(max-width: 50px) 100vw, 50px" /></a></figure></div></section><footer ></footer></article> <!-- end article --></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><style>#wdg_la_opinion_de-2 > div > a > img {display:none;}</style></div>
		</div><div id="wdg_detapas_cruzcampo-2" class="widget wdg_detapas_cruzcampo"></div>	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.js"></script>
	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.effects.js"></script>
	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/jquery.moodular.controls.js"></script>
	<script type="text/javascript" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/js/my_custom_query.js"></script>
	<link type="text/css" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/my-custom-functions-abc/oferplan/oferplan.css" rel="stylesheet">

	<div id="text-10" class="widget widget_text">			<div class="textwidget"><div class="ofertasPubli" id="slides"><span id="index"></span><ul id="carrusel"><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/excursion-catamaran-parque-natural-bahia-cadiz-11025.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fexcursioncatamaranalbarcosanctipetri1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Excursión en catamarán por Parque Natural Bahía de Cádiz"></a><p class="descuento">50%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/excursion-catamaran-parque-natural-bahia-cadiz-11025.html">Excursión en catamarán por Parque Natural Bahía de Cádiz</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">5,95</span><span class="dos">6,05</span><span class="tres">12,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tejeringos-chocolate-sevilla-11029.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Ftejeringoschocolatesevilla1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Tejeringos con chocolate"></a><p class="descuento">44%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tejeringos-chocolate-sevilla-11029.html">Tejeringos con chocolate</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">2,00</span><span class="dos">1,60</span><span class="tres">3,60</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cocina-hindu-11002.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fcocinahindurestaurantetajmahalsevilla1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Cocina hindú para dos"></a><p class="descuento">48%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cocina-hindu-11002.html">Cocina hindú para dos</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">26,00</span><span class="dos">24,00</span><span class="tres">50,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/implante-titanio-corona-sevilla-10992.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fblanqueamientodentalmarpedentalsevilla1web-300x196.jpeg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Implante de titanio + corona"></a><p class="descuento">50%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/implante-titanio-corona-sevilla-10992.html">Implante de titanio + corona</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">650,00</span><span class="dos">645,00</span><span class="tres">1,295,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/masaje-descarga-antiestres-sevilla-10991.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fmasajedescontracturantenovophysiosevilla1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Masaje de descarga o antiestrés"></a><p class="descuento">63%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/masaje-descarga-antiestres-sevilla-10991.html">Masaje de descarga o antiestrés</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">15,00</span><span class="dos">25,00</span><span class="tres">40,00</span></div></div></div></li></ul><div class="medio"><span><a href="http://oferplan.sevilla.abc.es" class="abcdesevilla" target="_blank">logo-medio</a></span></div></div></div>
		</div><div id="text-73" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_dos"></div></div>
		</div><div id="text-65" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas_tres"></div></div>
		</div><div id="wdg_contenido_abc-4" class="widget wdg_contenido_abc"><script type="text/javascript" src="//sevilla.abc.es/comun/2015/js/lazyload.js?v=201511251100"></script><link type="text/css" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/mis-utiles/clases/_css/estilos_abc.css" rel="stylesheet"><div class='row'><h3 class='titulo_modulo_c span4'>lomásleído</h3></div><div class='html_abc_1'></div></div>
					
				</div>
				</div>

			</div>

			<div class="before-footer wrap">
				<div class="clearfix">
	<div id="text-6" class="widget widget_text"><h3 class="widgettitle">fotogalerías</h3>			<div class="textwidget"></div>
		</div></div>
				<div class="first fourcol">
	<div id="wdg_info_abcsevilla_mod_pie-2" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-206246" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='https://sevilla.abc.es/deportes/futbol/sevi-imagenes-betis-espanyol-villamarin-40908304309-20200625230716_galeria.html' title='Las mejores imágenes del triunfo del Betis ante el Espanyol'><img width="314" height="168" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Bartra_Espanyol-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="Bartra celebra el gol anotado en el Betis-Espanyol de LaLiga 19-20 (Foto: EFE)" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Bartra_Espanyol-314x168.jpg 314w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Bartra_Espanyol-110x60.jpg 110w" sizes="(max-width: 314px) 100vw, 314px" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='https://sevilla.abc.es/deportes/futbol/sevi-imagenes-betis-espanyol-villamarin-40908304309-20200625230716_galeria.html' title='Las mejores imágenes del triunfo del Betis ante el Espanyol'>Las mejores imágenes del triunfo del Betis ante el Espanyol                                       </a></h2></div></section><footer></footer></article></div></div></div></div>
   
<div class="fourcol">
	<div id="wdg_info_abcsevilla_mod_pie-3" class="widget wdg_info_abcsevilla_mod_pie"></div></div>
   
<div class="fourcol">
   
	<div id="wdg_info_abcsevilla_mod_pie-4" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-205790" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='https://sevilla.abc.es/deportes/futbol/sevi-partido-athletic-bilbao-betis-40884296940-20200620182342_galeria.html' title='Las mejores imágenes del Athletic &#8211; Betis'><img width="314" height="168" src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Partido_Athletic_betis_01-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="Guardado y Muniain pelean un balón durante el Athletic - Betis (Foto: LALIGA)" srcset="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Partido_Athletic_betis_01-314x168.jpg 314w, https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/uploads/2020/06/Partido_Athletic_betis_01-110x60.jpg 110w" sizes="(max-width: 314px) 100vw, 314px" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='https://sevilla.abc.es/deportes/futbol/sevi-partido-athletic-bilbao-betis-40884296940-20200620182342_galeria.html' title='Las mejores imágenes del Athletic &#8211; Betis'>Las mejores imágenes del Athletic &#8211; Betis                                                   </a></h2></div></section><footer></footer></article></div></div></div>   
</div>

                <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-55" class="widget widget_text text-center">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="megabanner_dos"></div></div>
		</div>
</div>			</div>
		</div> <!-- /container wrap -->

		<footer class="footer" role="contentinfo">
			
			<div id="inner-footer" class="clearfix">
				
								
				<!-- footer top -->
				<div class="footer-top wrap clearfix">
					
					<!-- titulo -->
					<div class="first fourcol">
						<h4>
							<a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Al final de la Palmera">
								<span>Al final de la Palmera</span>
							</a>
						</h4>
					</div>
					
					<!-- accesos directos -->
					<div class="eightcol menu-mapa">
						<ul>
							<li><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a></li>
							<li><a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a></li>
							<li><a title="Aviso Legal" href="http://sevilla.abc.es/contacto/aviso-legal.html">Aviso Legal</a></li>
							<li><a title="Condiciones de uso" href="http://sevilla.abc.es/contacto/condiciones.html">Condiciones de uso</a></li>
								
													</ul>

						<!-- plantilla -->
						<div id="collapseMapa" class="accordion-body collapse-in clearfix">
							<div class="accordion-inner">
															</div><!-- /accordion-inner -->
						</div><!-- /collapseMapa -->
					</div><!-- /accesos directos -->
				</div><!-- /footer top -->

				<!-- footer content -->
				<div class="footer-content wrap clearfix">
					
					<!-- plantilla -->
					<div class="first fivecol clearfix">
						<section class="plantilla">
														
							<h5><a title="Plantilla" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/">Plantilla</a></h5>
							<ul class=" first threecol">
								<li><a title="Ficha de Bartra" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-bartra-156626-1534490740.html">Bartra</a></li>
								<li><a title="Ficha de Joel Robles" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-joel-robles-157695-1534490740.html">Joel Robles</a></li>
								<li><a title="Ficha de Francis" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-francis-157709-1534162370.html">Francis</a></li>
								<li><a title="Ficha de Javi García" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-javi-garcia-157727-1534165163.html">Javi García</a></li>
								<li><a title="Ficha de Tello" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-tello-157748-1534171318.html">Tello</a></li>
							</ul>
							<ul class="  threecol">
								<li><a title="Ficha de Sidnei" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-sidnei-157701-1534490739.html">Sidnei</a></li>
								<li><a title="Ficha de Barragán" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-barragan-157713-1534163543.html">Barragán</a></li>
								<li><a title="Ficha de Feddal" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-feddal-157716-1534163971.html">Feddal</a></li>
								<li><a title="Ficha de Guardado" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-guardado-157730-1534167991.html">Guardado</a></li>
								<li><a title="Ficha de Dani Martín" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-dani-martin-181763-1563651569.html">Dani Martín</a></li>
							</ul>
							<ul class="  threecol">
								<li><a title="Ficha de Canales" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-canales-157744-1534171112.html">Canales</a></li>
								<li><a title="Ficha de William Carvalho" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-william-carvalho-157733-1534168514.html">William Carvalho</a></li>
								<li><a title="Ficha de Joaquín" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-joaquin-157737-1534170259.html">Joaquín</a></li>
								<li><a title="Ficha de Fekir" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-de-fekir-182345-1564135311.html">Fekir</a></li>
								<li><a title="Ficha de Emerson" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-de-emerson-157741-1550788111.html">Emerson</a></li>

							</ul>
							<ul class="  threecol">
								<li><a title="Ficha de Mandi" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2018-2019/ficha-de-mandi-157719-1534164314.html">Mandi</a></li>
								<li><a title="Ficha de Laínez" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-diego-lainez-168249-1547743516.html">Laínez</a></li>
								<li><a title="Ficha de Pedraza" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-de-pedraza-181769-1563653156.html">Pedraza</a></li>
								<li><a title="Ficha de Borja Iglesias" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-borja-iglesias-184217-1566147589.html">Borja Iglesias</a></li>
								<li><a title="Ficha de Juanmi" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/plantilla/temporada-2019-2020/ficha-de-juanmi-181758-1563650424.html">Juanmi</a></li>
							</ul>	
						</section>
					</div>

					<div class="sevencol clearfix">

						<!-- noticias -->
						<section class="first threecol noticias">
							<h5><a title="Noticias" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/">Noticias</a></h5>
							<ul>
								<li><a title="Opinión" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/opinion/">Opinión</a></li>
								<li><a title="Calendario" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/calendario-1516/">Calendario</a></li>
								<li><a title="Clasificación" href="http://sevilla.abc.es/deportes/alfinaldelapalmera/clasificacion-1516/">Clasificación</a></li>
								<li><a title="Lo más visto" href="#">Lo más visto</a></li>
								<li><a title="Encuestas" href="#">Encuestas</a></li>
							</ul>
						</section>

						<!-- elecciones -->
						<section class="threecol elecciones">
							<h5><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones</a></h5>
								<ul>
									<li><a target="_blank" title="Elecciones Generales 2019" href="https://www.abc.es/elecciones/elecciones-generales/">Elecciones Generales 2019</a></li>
								</ul>
							<h5><a target="_blank" title="Lotería" href="#">Lotería</a></h5>
								<ul>
									<li><a target="_blank" title="Lotería" href="http://www.abc.es/loteria-de-navidad/localizador/">Buscar número Lotería Navidad</a></li>
									<li><a target="_blank" title="Lotería Navidad 2019" href="http://www.abc.es/loteria-de-navidad/ ">Lotería Navidad 2019</a></li>

								</ul>


						</section>
						
												
						<!-- redes sociales -->
						<section class="threecol redes-sociales">
							<h5><a title="Redes Sociales" href="#">Redes Sociales</a></h5>
							<ul>
								<li><a target="_blank" title="Facebook" href="https://www.facebook.com/alfinaldelapalmera">Facebook</a></li>
								<li><a target="_blank" title="Twitter" href="https://twitter.com/AFDLP">Twitter</a></li>
								<li><a target="_blank" title="Youtube" href="#">Youtube</a></li>
							</ul>
						</section>
						
						<!-- abcsevilla.es -->
						<section class="threecol abcsevilla">
							<h5><a target="_blank" title="ABCDESEVILLA.ES" href="http://sevilla.abc.es/">ABCDESEVILLA.ES</a></h5>
							<ul>
								<li><a target="_blank" title="sevillaciudad.es" href="http://sevillaciudad.sevilla.abc.es/">sevillaciudad.es</a></li>
								<li><a target="_blank" title="sevillasolidaria.es" href="http://sevillasolidaria.sevilla.abc.es/">sevillasolidaria.es</a></li>
								<li><a target="_blank" title="gurme.es" href="http://sevilla.abc.es/gurme/">gurme.es</a></li>
								<li><a target="_blank" title="mobility" href="http://sevilla.abc.es/mobility/">mobility</a></li>
							</ul>
						</section>
					
					</div>

				</div>	
				
				<div id="ancla-pie"></div>
				
			</div> <!-- /inner-footer -->
		
		</footer>		

		<script src="https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/jquery.inview.min.js" ></script>
		<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="rsvp,cookies"></script>

		<script>
            Voonto.ready.then(function(app) {
												app.load('//static.vocento.com/vam/3.49.0/vam.js');
            });
        </script>

							<script type="text/javascript">
			jQuery(document).ready(function() {
				jQuery('.sb-search-input').hide();
			});
			
			function search_open_close(){
				var s = jQuery("#sb-search");
				var caja = jQuery(".sb-search-input");
				if(s.hasClass('sb-search-open')){
				
					s.removeClass("sb-search-open");
					caja.toggle();//Efecto al cierre
					
				}else{
				
					s.addClass("sb-search-open");
					caja.toggle("slow");//Efecto en apertura
				}
			}
			</script>
		<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 40528;
			_sf_async_config.domain = "sevilla.abc.es";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Juan Arbide";
			_sf_async_config.sections = "";
			(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
					<script type="text/javascript">
				Voonto.ready.then(function (app) {    
					app.load('//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader/vocento-vocuser-preloader.js?v=201908201124');
					app
        				.when('vocuser:gigyaready')
        				.then(function() {
            				app.load('//static.vocento.com/comments/3.3.2/comments.js');
							});
				});
			</script>
						<script type='text/javascript'>
			(function(){
			var loc = window.location.href;
			var dd = document.createElement('script');
			dd.type = 'text/javascript'; dd.src = '//static.digidip.net/sevilla-abc.js?loc=' + loc;
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
			})();
		</script>
	
	<link rel='stylesheet' id='genericons-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/fanciest-author-box/css/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/fanciest-author-box/css/ts-fab.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/scripts.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/themes/bn-abcdesevilla/library/js/plugins.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/taboola-abc/js/taboola-desktop.js?v=3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lhtmlabc = {"url_html":"\/deportes\/alfinaldelapalmera\/wp-content\/plugins\/mis-utiles\/crons\/lomejorabc\/lomasvisto_sevilla.html","id_css":"posicionador","clase_css":"html_abc_1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/mis-utiles/js/load-html-abc.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/deportes/alfinaldelapalmera/wp-content/plugins/fanciest-author-box/js/ts-fab.js'></script>
		
						
								
				<!-- Google Analytics -->
				<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
				</script>
				<script type="text/javascript">
				try {
				var pageTracker = _gat._getTracker("UA-1252051-2");
				pageTracker._trackPageview();
				} catch(err) {}</script>
				
					
	<!-- ANALYTICS GRUPO -->
		<script type="text/javascript">
		var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
		document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));

		</script>
		<script type="text/javascript">
		try {
		var pageTracker = _gat._getTracker("UA-6773806-1");
		pageTracker._trackPageview("/sevilla/");
		} catch(err) {}</script> 
	<!-- /FIN ANALYTICS GRUPO -->
				
					
	<!-- INICIO CRAZYEGG --> 
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4806.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- FIN CRAZYEGG -->
	
		
    <script type="text/javascript">//<![CDATA[
    (function() {
      var uz = document.createElement('script'); uz.type = 'text/javascript'; uz.async = true; uz.charset = 'utf-8';
      uz.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cdn4.userzoom.com/files/js/Qzg1OVQxMSAg.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(uz, s);
    })();
    //]]></script>

	</body>

</html>
