<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="preconnect" href="//vocento.d3.sc.omtrdc.net"/><link rel="preconnect" href="//sabmetrics.abc.es"/><link rel="preconnect" href="//services.insurads.com"/><link rel="preconnect" href="//cm.everesttech.net"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//cdn4.userzoom.com"/><link rel="preconnect" href="//spixel.socy.es"/><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"/><link rel="preconnect" href="//json.spxl.socy.es"/><link rel="preconnect" href="//vocento.demdex.net"/><link rel="preconnect" href="//kangaroo.vocento.com"/><link rel="preconnect" href="//sdk.privacy-center.org"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Vocento entrega sus IV Premios Empresariales</title><link rel="canonical" href="https://www.abc.es/economia/abci-vocento-entrega-premios-empresariales-202011261426_noticia.html"/><link rel="dns-prefetch" href="//static1-sevilla.abc.es"/><link rel="dns-prefetch" href="//static2-sevilla.abc.es"/><link rel="dns-prefetch" href="//static3-sevilla.abc.es"/><link rel="dns-prefetch" href="//static4-sevilla.abc.es"/><meta name="title" content="Vocento entrega sus IV Premios Empresariales"/><meta name="description" content="Los galardones reconocen a 15 empresas de prestigio que han sobresalido en distintas facetas de su actividad"/><meta name="robots" content="noindex,follow"><meta name="DC.date.issued" content="2020-11-26T18:40:05Z"/><meta name="date" content="2020-11-26T13:26:16Z"/><meta property="article:modified_time" content="2020-11-26T18:40:05Z"/><meta property="article:published_time" content="2020-11-26T13:26:16Z"/><meta name="article:tag" content="Vocento"/><meta name="article:tag" content="Empresas"/><meta name="article:tag" content="Premios"/><meta property="article:section" content="Economía"/><meta property="article:publisher" content="https://www.facebook.com/abcdesevilla/" /><meta name="keywords" content="premios, empresariales, cronica"/><meta name="news_keywords" content="premios, empresariales, cronica"/><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static4.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static3.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="https://static3.abc.es/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Vocento entrega sus IV Premios Empresariales" /><meta property="og:url" content="https://sevilla.abc.es/economia/abci-vocento-entrega-premios-empresariales-202011261426_noticia.html" /><meta property="og:description" content="Los galardones reconocen a 15 empresas de prestigio que han sobresalido en distintas facetas de su actividad" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="https://static3-sevilla.abc.es/media/economia/2020/11/26/premios-vocento-kW1B--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Vocento entrega sus IV Premios Empresariales"/><meta name="twitter:url" content="https://sevilla.abc.es/economia/abci-vocento-entrega-premios-empresariales-202011261426_noticia.html"/><meta name="twitter:description" content="Los galardones reconocen a 15 empresas de prestigio que han sobresalido en distintas facetas de su actividad"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="https://static4-sevilla.abc.es/media/economia/2020/11/26/premios-vocento-kW1B--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static2-sevilla.abc.es/assets/2.0.25/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/4.1.8", libPath: "//static1-sevilla.abc.es/assets/2.0.25/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.53.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.2", sportsdataPath: "//static.vocento.com/sportsdata/latest", vocUserVersion: "202011261646", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]', suscriptionPath: "//tienda-sevilla.abc.es/" }, vocuser: { comments: { options: { categoryID: 'abcsevilladigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore-sevilla.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" }, url: { voccoreServiceUrl: '//voccore-sevilla.abc.es/', prospectServiceUrl: '//newsletters.vocento.com/', }, urls:{ catalog: "https://catalogo-newsletters.vocento.com/", voccore: "https://voccore." }, freezone: { subscriptionUrl: 'https://sevilla.abc.es/micuenta/', newsletterUrl: 'https://sevilla.abc.es/micuenta/newsletters/' } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"9c1da08a-2fea-11eb-a154-c9861ff8621a","publish":"20201126184005","site":"sevilla","webtype":"noticia","authors":"Cristina Vallejo","Meter":"Yes","Extra":"No","section":"economia","category":"economia","Origen":"Methode","url":"https://sevilla.abc.es/economia/abci-vocento-entrega-premios-empresariales-202011261426_noticia.html","vhost":"sevilla.abc.es","service":"web","tags":"Vocento,Empresas,Premios"};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5fc04c3eb803be7a9395a556", "sessionKeys": { "ev_sid": "5fc04c3eb803be7a9395a556", "ev_did": "5fc04c3eb803be7a9395a555" }, "newAnonSession": "1",  "activeMeter": {'name': 'MeteredABC_Default', 'expiry': {'expiryHour': '0', 'period': 'MONTHLY', 'expiryMinute': '0', 'expiryDay': '1'}, 'viewed': 'false', 'max': '100000', 'count': '1'},  "segments": ['webtype-noticias-abc', 'AB2Groups_Group1', 'pageView-Month-Minus60', 'suscribe_status_undefined', 'pageView-Month-Minus20', 'Noticia_No_Suscriptor', 'pageView-3Months-Minus60', 'site-SEVILLA'],  userProperties: { "site": "sevilla", "webtype": "noticia", "Origen": "Methode", "vhost": "sevilla.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "economia", "section": "economia", "articleId": "9c1da08a-2fea-11eb-a154-c9861ff8621a", "authors": "Cristina Vallejo", "tags": "Vocento,Empresas,Premios", "publish": "20201126184005", "Meter": "Yes", "Extra": "No", "url": "https://sevilla.abc.es/economia/abci-vocento-entrega-premios-empresariales-202011261426_noticia.html", "user-agent": "CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5fc04c3eb803be7a9395a556", count: "1", daysToAlertSteps: "{}", ev_did: "5fc04c3eb803be7a9395a555", ev_sid: "5fc04c3eb803be7a9395a556", isEntitlementRequired: "", isExtra: "false", isNewAnonymousSession: "1", isTrialActive: "false", max: "100000", meter: "MeteredABC_Default", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: "false"};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'economia','noticiaid': '9c1da08a-2fea-11eb-a154-c9861ff8621a','send_metrics': 'true','seccionid': '30','objectPublishId': 'economia','objectMetricsId': 'economia','objectTopics': '4f193d41edd25,4ef9b18b5ce4c,4ef9b18b7800a','objectAuthors': '','objectPremium': '','id_imagen': 'https://static3-sevilla.abc.es/media/economia/2020/11/26/premios-vocento-kW1B--1024x512@abc.jpg','id_video': 'http://www.brightcove.com/brightcove/abc/6212517569001/edit?source=brightcove&amp;amp;medio=abc&amp;amp;id=referenceid:RC-PremiosEmpresarialesVocento&amp;amp;name=Premios%20Empresariales%20Vocento&amp;amp;description=&amp;amp;linkURL=&amp;amp;duration=4298803','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=;resolution_width=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': '9c1da08a-2fea-11eb-a154-c9861ff8621a','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-economia;100,rot-se;loultimo;noticia-economia;33,rot-ed;r-17msuizo-destacado-actualidad-sevilla;noticia-economia;20,rot-cl;zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-xlsemanal-abc-2;noticia-economia;25,rot-na;oferplan-2017-sevilla3;noticia-economia;33,rot-nb;descuento-abc-zooplus;noticia-economia;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'cristina-vallejo','voc_ed': '','voc_fem': '20201126194005','voc_fep': '20201126142345','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '3','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'economia','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.video','voc_tn': 'vocento-entrega-sus-iv-premios-empresariales','voc_top': 'vocento,empresas,premios','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '2012'},config: { gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.abc.es/nibara/4.1.8/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script></head>
<body 
	class="sevilla economia" 
    name="top" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="economia"
    data-subseccion="">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//sadbmetrics.abc.es/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111112?pageName=&g=/js-noactive&v55=abcdesevilla&c56=abcdesevilla" width="1" height="1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '600329114137742');fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=600329114137742&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="https://sevilla.abc.es/sevilla/sevi-sevilla-registra-minimo-nuevos-covid-y-baja-primera-tasa-riesgo-extremo-202011251520_noticia.html#vca=mod-esnoticia-p1&amp;vmc=coronavirus-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Coronavirus Sevilla">Coronavirus Sevilla</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-freno-optimismo-andalucia-registra-3549-nuevos-casos-24-horas-y-54-fallecidos-202011261314_noticia.html#vca=mod-esnoticia-p2&amp;vmc=coronavirus-andalucia&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Coronavirus Andalucía">Coronavirus Andalucía</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-mapa-covid-19-andalucia-225447-positivos-coronavirus-evoluciona-pandemia-202011261544_noticia.html#vca=mod-esnoticia-p3&amp;vmc=mapa-covid-andalucia&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Mapa Covid Andalucía">Mapa Covid Andalucía</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-maradona-diego-sevilla-202011260001_noticia.html#vca=mod-esnoticia-p4&amp;vmc=maradona-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Maradona Sevilla">Maradona Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-detenido-catana-sevilla-tras-agredir-otro-hombre-hospitalizado-202011261048_noticia.html#vca=mod-esnoticia-p5&amp;vmc=catana-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Catana Sevilla">Catana Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-tiempo-sevilla-aemet-activa-aviso-naranja-fuertes-lluvias-y-tormentas-este-miercoles-202011251052_noticia.html#vca=mod-esnoticia-p6&amp;vmc=tiempo-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Tiempo Sevilla">Tiempo Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-cuando-llega-black-friday-2020-sevilla-202011231345_noticia.html#vca=mod-esnoticia-p7&amp;vmc=black-friday-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Black Friday Sevilla">Black Friday Sevilla</a></li><li><a href="https://sevilla.abc.es/tecnologia/moviles/sevi-poco-bateria-6000-y-camara-triple-menos-130-euros-202011251211_noticia.html#vca=mod-esnoticia-p8&amp;vmc=poco-m3-xiaomi&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Poco M3 Xiaomi">Poco M3 Xiaomi</a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-restricciones-limitaciones-movilidad-y-planes-para-navidad-andalucia-202011231016_video.html#vca=mod-esnoticia-p9&amp;vmc=restricciones-navidad-andalucia&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Restricciones Navidad Andalucía">Restricciones Navidad Andalucía</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-guia-ayuda-1000-euros-junta-andalucia-para-autonomos-como-pedirlas-y-cual-plazo-202011201133_noticia.html#vca=mod-esnoticia-p10&amp;vmc=ayuda-autonomos-andalucia&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title="Ayuda autónomos Andalucía">Ayuda autónomos Andalucía</a></li><li><a href="https://sevilla.abc.es/provincia/sevi-virus-nilo-virus-nilo-alcanza-12-municipios-sevilla-y-baja-16-numero-hospitalizados-seis-202008261654_noticia.html#vca=mod-esnoticia-p11&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-coronavirus-calles-vacias-pandemia-disparan-numero-indigentes-centro-sevilla-202008270729_noticia.html#vca=mod-esnoticia-p12&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li><li><a href="https://sevilla.abc.es/andalucia/huelva/sevi-lucha-contra-mosquito-provoca-fiebre-nilo-llega-huelva-202008181243_noticia.html#vca=mod-esnoticia-p13&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li><li><a href="https://sevilla.abc.es/andalucia/malaga/sevi-coronavirus-malaga-pandemia-apaga-brillo-nocturno-marbella-202008050036_noticia.html#vca=mod-esnoticia-p14&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li><li><a href="https://sevilla.abc.es/andalucia/malaga/sevi-coronavirus-malaga-pandemia-apaga-brillo-nocturno-marbella-202008050036_noticia.html#vca=mod-esnoticia-p15&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-mapa-rebrotes-coronavirus-andalucia-pueblos-localizan-43-brotes-activos-202007301843_noticia.html#vca=mod-esnoticia-p16&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li><li><a href="http://sevilla.abc.es/andalucia/sevi-mapa-rebrotes-coronavirus-andalucia-pueblos-localizan-43-brotes-activos-202007301843_noticia.html#vca=mod-esnoticia-p17&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.video.economia" title=""></a></li></ul></span><div class="precabecera" ><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla activo" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/abcdesevilla" title="Facebook" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/> </svg> </span> </a> <a href="https://twitter.com/abcdesevilla" title="Twitter" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/> </svg> </span> </a> <a href="https://instagram.com/abcdesevilla" title="Instagram" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/> </svg> </span> </a> </span> 		<span class="acceso">
			<div class="user-logged-in gigya-logged-in" style="display: none;">
				<span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login="">
					<span class="icono">
						<svg viewBox="0 0 24 24">
							<path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path>
						</svg>
					</span>
				</span>
				<span class="log-usuario" data-abre-menu-usuario-login="">
					<span class="literal">Mi cuenta</span>
					<span class="iconos-usuario">
						<span class="icono avatar">
                            <img src="" class="imagen gigya-user-thumbnail">
                        </span>
						<span class="icono mostrar">
							<svg viewBox="0 0 24 24">
								<path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path>
							</svg>
						</span>
						<span class="icono cerrar">
							<svg viewBox="0 0 24 24">
								<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>
							</svg>
						</span>
					</span>
				</span>
			</div>
			<div class="user-logged-out gigya-logged-out">
				<span class="alertas notificaciones" data-abre-menu-alerta-logout="">
					<a href="/suscripcion-newsletters/">
						<span class="icono">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24">
								<path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path>
							</svg>
						</span>
						<span class="globo"></span>
					</a>
				</span>
				<span class="log-usuario" data-abre-menu-usuario-logout="">
					<span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span>
					<span class="iconos-usuario gigya-login-link">
                        <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                        <span class="icono">
                            <svg viewBox="0 0 24 24">
                                <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path>
                            </svg>
                        </span>
                    </span>
				</span>
			</div>
		</span>
		<nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li ><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/misuscripcion/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M23,11H18A1,1 0 0,0 17,12V21A1,1 0 0,0 18,22H23A1,1 0 0,0 24,21V12A1,1 0 0,0 23,11M23,20H18V13H23V20M20,2H2C0.89,2 0,2.89 0,4V16A2,2 0 0,0 2,18H9V20H7V22H15V20H13V18H15V16H2V4H20V9H22V4C22,2.89 21.1,2 20,2M11.97,9L11,6L10.03,9H7L9.47,10.76L8.53,13.67L11,11.87L13.47,13.67L12.53,10.76L15,9H11.97Z"></path></svg></span><span class="accion">Mis Suscripciones</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/ofertas/"><span class="icono"><svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512"><g><g><path d="M504.936,7.136c-9.38-9.392-24.6-9.392-33.98,0L7.204,470.888c-9.388,9.384-9.388,24.592,0,33.976
                c4.692,4.696,10.844,7.044,16.992,7.044s12.3-2.348,16.988-7.044L504.936,41.112C514.324,31.728,514.324,16.52,504.936,7.136z"/></g></g><g><g><path d="M114.144,0.256C51.208,0.256,0,51.468,0,114.404s51.208,114.144,114.144,114.144c62.94,0,114.144-51.212,114.144-114.148
                S177.08,0.256,114.144,0.256z M114.144,180.484c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                c36.44,0,66.084,29.648,66.084,66.084C180.228,150.836,150.584,180.484,114.144,180.484z"/></g></g><g><g><path d="M397.856,283.596c-62.936,0-114.144,51.208-114.144,114.144s51.208,114.144,114.144,114.144S512,460.68,512,397.74
                        S460.792,283.596,397.856,283.596z M397.856,463.82c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                        c36.436,0,66.084,29.648,66.084,66.084S434.296,463.82,397.856,463.82z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span><span class="accion">Ofertas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera " ><a class="logo-abc" href="https://sevilla.abc.es/#vca=logo&vmc=abcdesevilla-es&vso=noticia.video.economia&vli=cabecera" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/> </svg> </span> </button> </form> </header><span class="cabecera-sticky"> <span class="contenido-cabecera"> <nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li ><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/misuscripcion/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M23,11H18A1,1 0 0,0 17,12V21A1,1 0 0,0 18,22H23A1,1 0 0,0 24,21V12A1,1 0 0,0 23,11M23,20H18V13H23V20M20,2H2C0.89,2 0,2.89 0,4V16A2,2 0 0,0 2,18H9V20H7V22H15V20H13V18H15V16H2V4H20V9H22V4C22,2.89 21.1,2 20,2M11.97,9L11,6L10.03,9H7L9.47,10.76L8.53,13.67L11,11.87L13.47,13.67L12.53,10.76L15,9H11.97Z"></path></svg></span><span class="accion">Mis Suscripciones</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/ofertas/"><span class="icono"><svg version="1.1" x="0px" y="0px" viewBox="0 0 512 512"><g><g><path d="M504.936,7.136c-9.38-9.392-24.6-9.392-33.98,0L7.204,470.888c-9.388,9.384-9.388,24.592,0,33.976
                c4.692,4.696,10.844,7.044,16.992,7.044s12.3-2.348,16.988-7.044L504.936,41.112C514.324,31.728,514.324,16.52,504.936,7.136z"/></g></g><g><g><path d="M114.144,0.256C51.208,0.256,0,51.468,0,114.404s51.208,114.144,114.144,114.144c62.94,0,114.144-51.212,114.144-114.148
                S177.08,0.256,114.144,0.256z M114.144,180.484c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                c36.44,0,66.084,29.648,66.084,66.084C180.228,150.836,150.584,180.484,114.144,180.484z"/></g></g><g><g><path d="M397.856,283.596c-62.936,0-114.144,51.208-114.144,114.144s51.208,114.144,114.144,114.144S512,460.68,512,397.74
                        S460.792,283.596,397.856,283.596z M397.856,463.82c-36.44,0-66.084-29.648-66.084-66.084c0-36.436,29.648-66.084,66.084-66.084
                        c36.436,0,66.084,29.648,66.084,66.084S434.296,463.82,397.856,463.82z"/></g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></svg></span><span class="accion">Ofertas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/miarchivo/miscarpetas/"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20,5A2,2 0 0,1 22,7V17A2,2 0 0,1 20,19H4C2.89,19 2,18.1 2,17V7C2,5.89 2.89,5 4,5H20M5,16H19L14.5,10L11,14.5L8.5,11.5L5,16Z" /></svg></span><span class="accion">Mi archivo</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"/></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://sevilla.abc.es/#vca=logo&vmc=abcdesevilla-es&vso=noticia.video.economia&vli=cabecera-sticky" title="ABC de Sevilla"> <svg viewBox="0 0 370 50">
<path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/>
<path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/>
<path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/>
<path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/>
<path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
<path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/>
<path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/>
<path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/>
<path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
</svg> </a> <span class="titulo-seccion" style="opacity: 1;"><a href="/economia/" title="Economía">Economía</a></span><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path> </svg> </span> </button> </form>
			<span class="acceso">
				<div class="user-logged-in gigya-logged-in" style="display: none;">
					<span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-voc-vtm-info="" data-abre-menu-alerta-login-sticky="">
						<span class="icono">
							<svg viewBox="0 0 24 24">
								<path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path>
							</svg>
						</span>
					</span>
					<span class="log-usuario" data-abre-menu-usuario-login-sticky="">
						<span class="literal">Mi cuenta</span>
						<span class="iconos-usuario">
							<span class="icono avatar">
                                <img src="" class="imagen gigya-user-thumbnail">
                            </span>
							<span class="icono mostrar">
								<svg viewBox="0 0 24 24">
									<path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path>
								</svg>
							</span>
							<span class="icono cerrar">
								<svg viewBox="0 0 24 24">
									<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>
								</svg>
							</span>
						</span>
					</span>
				</div>
				<div class="user-logged-out gigya-logged-out">
					<span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky="">
						<a href="/suscripcion-newsletters/">
							<span class="icono">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24">
									<path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path>
								</svg>
							</span>
							<span class="globo"></span>
						</a>
					</span>
					<span class="log-usuario" data-abre-menu-usuario-logout-sticky="">
						<span class="literal"> <span class="gigya-login-link">Inicio sesión</span> </span>
						<span class="iconos-usuario gigya-login-link">
                            <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                            <span class="icono">
                                <svg viewBox="0 0 24 24">
                                    <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path>
                                </svg>
                            </span>
                        </span>
					</span>
				</div>
			</span>
            <span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><span class="titulo"><a href="/sevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla">Sevilla</a></span><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></section><section><span class="titulo"><a href="/provincia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Provincia">Provincia</a></span><ul><li><a href="/provincia/alcala-de-guadaira/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Utrera">Utrera</a></li></ul></section><section><span class="titulo"><a href="https://sevilla.abc.es/pasionensevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Semana Santa">Semana Santa</a></span></section><section><span class="titulo"><a href="/opinion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Opinión">Opinión</a></span></section><section><span class="titulo"><a href="/andalucia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Andalucía">Andalucía</a></span><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Málaga">Málaga</a></li><li><a href="/sevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla">Sevilla</a></li></ul></section><section><span class="titulo"><a href="/espana/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="España">España</a></span></section><section><span class="titulo"><a href="/internacional/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Internacional">Internacional</a></span></section><section><span class="titulo"><a href="/economia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Economía">Economía</a></span></section><section><span class="titulo"><a href="/deportes/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Deportes">Deportes</a></span><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Ciclismo">Ciclismo</a></li></ul></section><section><span class="titulo"><a href="/cultura/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Cultura">Cultura</a></span><ul><li><a href="/cultura/toros/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Toros">Toros</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Libros">Libros</a></li></ul></section><section><span class="titulo"><a href="/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé">Gurmé</a></span><ul><li><a href="https://sevilla.abc.es/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Sevilla">Gurmé Sevilla</a></li><li><a href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Cádiz">Gurmé Cádiz</a></li><li><a href="https://sevilla.abc.es/gurme/bares-y-restaurantes-de-cordoba/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Córdoba">Gurmé Córdoba</a></li><li><a href="https://sevilla.abc.es/gurmehuelva/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Huelva">Gurmé Huelva</a></li><li><a href="https://www.abc.es/gurmemalaga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Málaga">Gurmé Málaga</a></li></ul></section><section><span class="titulo"><a href="/salud/?uuid=03fd54ec-5537-11e9-93f7-277ed7fd0b19#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Salud">Salud</a></span></section><section><span class="titulo"><a href="/estilo/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gente&amp;Estilo">Gente&Estilo</a></span><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gastronomía">Gastronomía</a></li><li><a href="https://sevilla.abc.es/bienestar/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Bienestar">Bienestar</a></li></ul></section><section><span class="titulo"><a href="/conocer/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Conocer">Conocer</a></span><ul><li><a href="https://sevilla.abc.es/andalucia/que-plan/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Qué plan">Qué plan</a></li><li><a href="/abceduca/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="ABC Educa">ABC Educa</a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/abceduca/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="ABC Educa Córdoba">ABC Educa Córdoba</a></li><li><a href="https://sevilla.abc.es/andalucia/modelo-andalucia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Modelo Andalucía">Modelo Andalucía</a></li><li><a href="/salud/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Salud">Salud</a></li><li><a href="/ciencia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Motor">Motor</a></li><li><a href="https://sevilla.abc.es/mobility/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Mobility">Mobility</a></li><li><a href="/natural/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Natural">Natural</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li><li><a href="//tienda-sevilla.abc.es/suscripcion/condiciones-contratacion.html#vca=abc-es&vmc=m&vso=pie&vli=pie-8" title="Condiciones de contratación">Condiciones de contratación</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span> </span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/sevilla/","url":"//sevilla.abc.es/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/provincia/","url":"//sevilla.abc.es/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/pasionensevilla/","url":"//sevilla.abc.es/pasionensevilla/","name":"Semana Santa"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/opinion/","url":"//sevilla.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/andalucia/","url":"//sevilla.abc.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/espana/","url":"//sevilla.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/internacional/","url":"//sevilla.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/economia/","url":"//sevilla.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/deportes/","url":"//sevilla.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":10,"item":{"@id":"//sevilla.abc.es/cultura/","url":"//sevilla.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//sevilla.abc.es/gurme/","url":"//sevilla.abc.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":12,"item":{"@id":"//sevilla.abc.es/salud/?uuid=03fd54ec-5537-11e9-93f7-277ed7fd0b19","url":"//sevilla.abc.es/salud/?uuid=03fd54ec-5537-11e9-93f7-277ed7fd0b19","name":"Salud"}},{"@type":"ListItem","position":13,"item":{"@id":"//sevilla.abc.es/estilo/","url":"//sevilla.abc.es/estilo/","name":"Gente\u0026Estilo"}},{"@type":"ListItem","position":14,"item":{"@id":"//sevilla.abc.es/conocer/","url":"//sevilla.abc.es/conocer/","name":"Conocer"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla submenu" href="/sevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia submenu" href="/provincia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Utrera">Utrera</a></li></ul></li><li><a class="pasionensevilla " href="https://sevilla.abc.es/pasionensevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Semana Santa">Semana Santa</a></li><li><a class="opinion " href="/opinion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Málaga">Málaga</a></li><li><a href="/sevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="España">España</a></li><li><a class="internacional " href="/internacional/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Internacional">Internacional</a></li><li><a class="economia activo " href="/economia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Cultura">Cultura</a><ul><li><a href="/cultura/toros/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Toros">Toros</a></li><li><a href="/cultura/libros/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Libros">Libros</a></li></ul></li><li data-desplegable-navegacion><a class="gurme submenu" href="/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé">Gurmé</a><ul><li><a href="https://sevilla.abc.es/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Sevilla">Gurmé Sevilla</a></li><li><a href="https://www.lavozdigital.es/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Cádiz">Gurmé Cádiz</a></li><li><a href="https://sevilla.abc.es/gurme/bares-y-restaurantes-de-cordoba/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Córdoba">Gurmé Córdoba</a></li><li><a href="https://sevilla.abc.es/gurmehuelva/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Huelva">Gurmé Huelva</a></li><li><a href="https://www.abc.es/gurmemalaga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gurmé Málaga">Gurmé Málaga</a></li></ul></li><li><a class="salud_?uuid=03fd54ec-5537-11e9-93f7-277ed7fd0b19 " href="/salud/?uuid=03fd54ec-5537-11e9-93f7-277ed7fd0b19#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Salud">Salud</a></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gente&amp;Estilo">Gente&Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Moda">Moda</a></li><li><a href="/estilo/belleza/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Gastronomía">Gastronomía</a></li><li><a href="https://sevilla.abc.es/bienestar/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Bienestar">Bienestar</a></li></ul></li><li data-desplegable-navegacion><a class="conocer submenu" href="/conocer/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Conocer">Conocer</a><ul><li><a href="https://sevilla.abc.es/andalucia/que-plan/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Qué plan">Qué plan</a></li><li><a href="/abceduca/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="ABC Educa">ABC Educa</a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/abceduca/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="ABC Educa Córdoba">ABC Educa Córdoba</a></li><li><a href="https://sevilla.abc.es/andalucia/modelo-andalucia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Modelo Andalucía">Modelo Andalucía</a></li><li><a href="/salud/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Salud">Salud</a></li><li><a href="/ciencia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Tecnología">Tecnología</a></li><li><a href="/motor/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Motor">Motor</a></li><li><a href="https://sevilla.abc.es/mobility/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Mobility">Mobility</a></li><li><a href="/natural/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=economia" title="Natural">Natural</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=abc-es&vmc=m&vso=pie&vli=pie-1" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=abc-es&vmc=m&vso=pie&vli=pie-2" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=abc-es&vmc=m&vso=pie&vli=pie-3" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=abc-es&vmc=m&vso=pie&vli=pie-4" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=abc-es&vmc=m&vso=pie&vli=pie-6" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=abc-es&vmc=m&vso=pie&vli=pie-7" title="Aviso legal">Aviso legal</a></li><li><a href="//tienda-sevilla.abc.es/suscripcion/condiciones-contratacion.html#vca=abc-es&vmc=m&vso=pie&vli=pie-8" title="Condiciones de contratación">Condiciones de contratación</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul></nav><span class="main" id="economia"><span class="titulo-seccion"><a href="/economia/" title="Noticias de Economía" class="alter">Economía</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><div class="video nibara-element " data-nibara-module="video-player" data-voc-video-player data-voc-video-player-accountname="abc" data-voc-video-player-source="brightcove" data-voc-video-player-videoid="referenceid:RC-PremiosEmpresarialesVocento" data-voc-video-player-poster="https://static2-sevilla.abc.es/media/economia/2020/11/26/premios-vocento-kW1B--620x349@abc.jpg" data-voc-video-player-autoplay="true" data-voc-video-player-muted="true"><img src="https://static2-sevilla.abc.es/media/economia/2020/11/26/premios-vocento-kW1B--620x349@abc.jpg" width="620" height="349" ><span class="boton-video"><span class="icono"><svg viewBox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></div><figcaption class="pie-foto">Vocento ha otorgado a Ecoembes el galardón de Sostenibilidad y Medio Ambiente - <span class="firma">ÓSCAR CHAMORRO | Vídeo: vuelve a ver la entrega de los Premios</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="titular">Vocento entrega sus IV Premios Empresariales</span></h1><h2 class="subtitulo">Los galardones reconocen a 15 empresas de prestigio que han sobresalido en distintas facetas de su actividad</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><a class="nombre"  title="Cristina Vallejo">Cristina Vallejo</a><span class="autor" title="Cristina Vallejo" style="display: none;" ></span></span></footer><span class="datos-articulo"><span class="datos"><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-11-26T18:40:05Z">26/11/2020&nbsp;19:40h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="9c1da08a-2fea-11eb-a154-c9861ff8621a" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread"  title="Comentarios" data-voc-comments-count="9c1da08a-2fea-11eb-a154-c9861ff8621a" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><p>La nueva sede madrileña de Vocento ha sido el escenario de la entrega de sus IV Premios Empresariales, una iniciativa que cuenta con el apoyo del Banco Sabadell y que tiene como objetivo reconocer <strong>la solidaridad, la valentía, el compromiso, la responsabilidad, la prudencia, la creatividad, la inteligencia y el liderazgo de quince empresas españolas</strong>, valores que ha destacado Óscar Campillo, director general de Comunicación y Relaciones Institucionales del grupo de comunicación, quien además ha hecho referencia a «los tiempos extraños» actuales, en referencia a la pandemia, la «catástrofe que nos toca vivir»: «Un microorganismo ha alterado todos nuestros planes, las rutinas, las costumbres, los planes estratégicos, los proyectos a corto, medio y largo plazo y los resultados», ha expuesto, para acto seguido destacar cómo los premiados han «apretado los dientes» para continuar «manteniendo el pulso» de la conciliación, la comunicación, la rentabilidad, el ingenio, la colaboración, la integración, la igualdad o la transparencia, haciendo alusión a algunas de las materias que se premian en los galardones con que Vocento reconoce al mundo empresarial.</p><p><strong>Belén Sánchez Sanjuan</strong>, directora de Empresas de la Dirección Territorial Centro de Banco Sabadell, a su vez, ha puesto de relieve el momento de cambios en que se encuentra el mundo y ha ejemplificado cómo el grupo financiero ha sido capaz de transformarse en el ámbito digital y adaptarse a los cambios de la sociedad y del mundo de los negocios. Ya cuentan con doce millones de clientes. «Pero no nos conformamos. Queremos seguir avanzando y mejorando», ha afirmado Sánchez Sanjuan.</p><p>Por su parte, el conductor de la ceremonia, el presentador Jacob Petrus, ha afirmado que los premios «ponen en valor el papel de las empresas españolas» que, a su juicio, «forman parte de la solución a los desafíos y retos actuales»: «El tejido empresarial español nos hace avanzar como sociedad», ha rematado.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p><strong>El premio empresarial a la Innovación se ha otorgado a Capgemini</strong>, una compañía pionera en la industria inteligente, y además muy destacada por sus seguidísimos informes sobre tendencias en innovación. Jorge Villaverde, su director de innovación, ha destacado que en su compañía no tratan la innovación como un medio, sino como un fin para generar impacto y valor a las empresas. Asimismo, llamó a una innovación que «tiene que estar dirigida, tiene que tener unas líneas definidas, para que no sean proyectos aislados e inconexos», y también a una «innovación colaborativa», para romper el aislamiento de los departamentos de innovación y que interactúen más con el resto de la estructura empresarial.</p><p><strong>El premio a la Empresa Revelación se ha concedido a Cellnex Telecom</strong>, por haberse consagrado como el cuarto valor del Ibex-35, con una capitalización superior a los 26.000 millones de euros, lo que se une a la demanda récord registrada para su última ampliación de capital. Àlex Mestre, Deputy CEO de Negocio del operador líder de infraestructuras de telecomunicaciones en Europa, ha explicado que si bien Cellnex es una empresa joven, con un historial de únicamente cinco años como empresa cotizada, ha crecido cinco veces su tamaño de nacimiento y ahora está a punto de tener presencia en una docena de países europeos.</p><p>También la<strong> empresa familiar </strong>ha tenido su hueco en estos galardones. El premio en esta categoría ha recaído en el Grupo Varma, por haberse posicionado como una de las compañías líderes en distribución de vinos, licores, alimentación y productos de cuidado personal en España. La empresa cuenta ya con 78 años de historia: se fundó en 1942. Pelayo de la Mata, presidente de Grupo Varma y Marqués de Vargas, que pertenece a la segunda generación de su saga, se mostró muy confiado en la tercera generación, ya muy integrada en la gestión del grupo, que sabrá proyectarlo en el futuro conservando sus valores: «Estamos caminando hacia el siglo de existencia empresarial. No es casualidad», aseveró.</p><p><strong>El premio a la Expansión Internacional recayó en el Grupo Azvi</strong>. No en vano, cuenta con presencia en Colombia, México, Costa Rica, Brasil, Chile, Portugal, Noruega, Rumanía, Serbia y Qatar. Manuel Contreras, consejero delegado de la firma, dedicó el premio a un equipo humano que en los últimos 25 años se ha ido a recorrer el mundo. Este reconocimiento, aseguró, es «reflejo de lo mejor que tiene España, que es su gente».</p><p><strong>Telepizza fue la empresa a la que Vocento reconoció por su Posicionamiento de Marca</strong>. De esta firma se ha valorado que haya logrado situar su nombre entre los más reputados y exitosos del mercado, además de las acciones de fidelización de sus clientes que ha acometido. La compañía ahora se denomina Food Delivery Brands para impulsar su posicionamiento multimarca en el entorno internacional y convertirse en líder en el reparto de pizzas a nivel global. Miguel Justribó, Chief Purpose Officer de Telepizza, ha destacado de su marca que es activa, así como su compromiso con la sociedad y con los clientes. «Este año en el que a todos nos han puesto ha prueba, en que se ha demostrado la vulnerabilidad de todos, recibir este reconocimiento nos ayuda a seguir adelante y a seguir comprometidos».</p><figure class="foto-intercalada"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static2-sevilla.abc.es/media/economia/2020/11/26/_OCH5118-kqDF--510x349@abc.jpg" alt="Vocento ha premiado a Coca-Cola en la categoría de Comunicación por su gran capacidad de conectar con el público y transmitir sus valores" ></span><figcaption class="pie-foto">Vocento ha premiado a Coca-Cola en la categoría de Comunicación por su gran capacidad de conectar con el público y transmitir sus valores - <span class="firma">ÓSCAR CHAMORRO</span></figcaption></figure><p><strong>El premio a la Comunicación recayó en Coca-Cola</strong>, por su gran capacidad de conectar con el público y transmitir sus valores. Además, la firma ha logrado mantener desde sus inicios una imagen claramente identificable. Sara Blázquez, directora de comunicación externa de Coca-Cola Iberia, destacó que «Coca-Cola sabe conectar porque sabe escuchar»; «Coca-Cola siempre ha escuchado al consumidor». Blázquez también reveló cómo al principio de la pandemia la compañía decidió «pausar la comunicación comercial y estar en silencio; no era el momento de comunicar»; a continuación, en junio, la firma lanzó su primera campaña en reconocimiento a los profesionales y organismos que habían estado peleando contra la pandemia y jugándose la vida; y ahora han vuelto con una campaña de Navidad. «Seguiremos fieles a nuestro estilo: contar lo esencial de forma diferente», remató Blázquez.</p><p><strong>En la categoría de Start-Up, el galardonado ha sido Alto Analytics</strong>, que con tan solo ocho años de vida ya destaca por su labor en el análisis en tiempo real del big data para pulsar la opinión pública y el comportamiento social, con experiencias como el referéndum ilegal de Cataluña o las elecciones italianas. Alejandro Romero, consejero delegado de la empresa, explicó cómo de unos inicios con un equipo de dos o tres personas en un piso compartido, ahora la compañía cuenta con cien trabajadores de quince nacionalidades y de perfiles distintos, desde economistas a sociólogos, pasando por físicos o matemáticos. Y puso en valor el análisis de datos para mejorar la toma de decisiones.</p><p><strong>Mercedes-Benz recibió el premio por el Patrocinio de las 19 ediciones consecutivas de la Mercedes-Benz Fashion Week Madrid</strong>, lo que afianza su compromiso con el diseño español, con lo que apoya a las marcas más consagradas y da visibilidad a los nuevos talentos. Benito Jiménez, director de márketing de Mercedes-Benz, dio las gracias porque el galardón pone en valor que su firma presta a la moda y a los jóvenes talentos del país, trabajando codo con codo con todas las personas que trabajan en esa gran plataforma de la moda. Además, recordó a Ifema porque, con su trabajo, es posible que la semana de la moda se celebre edición tras edición, incluso en esta situación tan complicada marcada por la pandemia.</p><p><strong>El Premio Empresarial Vocento a los Resultados recayó en Red Eléctrica</strong>, que ha logrado mantener sus objetivos y su sólida posición financiera, a pesar de la difícil situación provocada por la covid-19. Teresa Quirós Álvarez, directora corporativa económica financiera del grupo, señaló que justo este año y que justo esta semana la compañía celebra su 35º aniversario, hito que atribuyó a que la sostenibilidad es la garantía del crecimiento a largo plazo, así como a las alianzas con los grupos de interés, también con las personas, además de a la unión de la prestación de un servicio públcio con la gestión privada.</p><p><strong>En la categoría de Digitalización, el premio recayó en Vodafone</strong>, por ser pionero en el despliege de la red 5G comercial en España. Antonio Coimbra, su presidente, afirmó que ahora no estamos viviendo «una era de cambio», sino «un cambio de era», con una nueva revolución industrial. Llamó a la elaboración de un plan digital para España, respecto a lo que ya se encuentra en conversaciones con el Gobierno y para además aprovechar los fondos europeos. «Las redes de nueva generación van a ser claves para que España pueda liderar esta nueva revolución. Es una oportunidad única. Necesitamos un plan digital», aseguró, para agregar: «El 5G lo va a cambiar todo. Es más que velocidad y cobertura. Va a cambiar la vida de las empresas y de la gente». «Hemos apostado mucho por la sensibilización de la gente y de las autoridades para que en dos o tres años el 5G sea ubicuo en toda España», añadió, para destacar también la importancia de la formación para poder usar todas las potencialidades de esta tecnología.</p><p><strong>Fundación Caser recibió el premio a la RSC</strong> en reconocimiento al apoyo ofrecido a los colectivos desfavorecidos y la implicación en las ayudas a la dependencia. Juan Sitges Breiter, director de la Fundación Caser, que recogió el galardón, destacó el compromiso del patronato de la Fundación, que desde 2009 apoya y ayuda a la discapacidad, la dependencia y el fomento de la autonomía de las personas.</p><p><strong>El premio a la Conciliación fue a parar a IBM</strong>, por apostar por la calidad de vida de sus empleados, ofreciéndoles libertad horaria para conseguir un mejor equilibrio entre trabajo y vida. De hecho, la empresa ha establecido el trabajo por objetivos, lo que favorece la productividad y mejora el ambiente laboral. Felipe Alves Claramonte, director de Recursos Humanos de IBM, recordó que la conciliación genera más productividad y que a ella están unidos conceptos como el de la flexibilidad y la diversidad. Reconoció que no es fácil, pero afirmó que lograr la conciliación es responsabilidad de todas las empresas.</p><p><strong>Aena, por su parte, recibió el premio a la Igualdad</strong>, dado que cuenta desde 2011 con una comisión para esta materia que garantiza la equidad de oportunidades entre hombres y mujeres. Y los datos avalan que lo está logrando: las mujeres ocupan el 44% de los puestos directivos y de los mandos intermedios, al igual que en el comité de dirección, mientras que en el consejo de administración suponen el 33%, más de lo recomendado por la Comisión Nacional del Mercado de Valores para 2020. María Gómez Rodríguez, directora de comunicación del grupo, afirmó que «la igualdad es un tema de justicia» y aseguró que hay que establecer «la igualdad en todas las áreas de la compañía» en un sector donde históricamente ha habido un mayor porcentaje de hombres. Asimismo, destacó cómo los aeropuertos han sido esenciales en la pandemia, porque han permitido el transporte de material sanitario y la vuelta a casa de personas en los momentos más complicados.</p><p><strong>El galardón a la Sostenibilidad y Medio Ambiente fue para Ecoembes</strong>, ya que año tras años logra incrementar el volumen de reciclaje en nuestro país. Óscar Martín Riva, su consejero delegado, puso de relieve el modo en que la firma ha logrado, además de construir un modelo de reciclaje, un cambio social, la concienciación sobre el respeto «a la casa común». «Venir aquí es un orgullo. Hoy más de 37 millones de personas nos dicen que reciclan a diario porque quieren proteger el medio ambiente». «Es bonito trabajar en algo tan bonito como cuidar nuestra casa común», afirmó.</p><p>Por último, <strong>el premio a la Integración recayó en Endesa</strong>, por haberse convertido en la primera energética en unirse al «Valuable 500», una iniciativa mundial que solicita la participación de 500 empresas privadas con el fin de promover e integrar el valor empresarial, social y económico de las personas con discapacidad en todo el mundo. María Malaxechevarría Grande, directora general de sostenibilidad, afirmó que si la pandemia ha demostrado que todos somos vulnerables, ahora se ha revelado imprescindible la integración de las personas con alguna discapacidad.</p><p class="noIndex"><a href="https://www.abc.es/economia/abci-vocento-entrega-premios-empresariales-202011261426_noticia.html" title="Vocento entrega sus IV Premios Empresariales">Vocento entrega sus IV Premios Empresariales</a> es un contenido original de ABC.es</p><a class="boton-comentarios" href="#ancla_comentarios" title="Ver los comentarios"
     data-voc-comments-count="9c1da08a-2fea-11eb-a154-c9861ff8621a" data-voc-comments-count-zero-text="" data-voc-comments-count-show-zero="false" data-voc-comments-count-action="abc:comments:countForButton">Ver los
    <strong></strong> comentarios</a><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/medios-de-comunicacion/vocento/#vtm_origenTags=si" title="Vocento"><span class="accion">Vocento</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/empresas/#vtm_origenTags=si" title="Empresas"><span class="accion">Empresas</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/premios/#vtm_origenTags=si" title="Premios"><span class="accion">Premios</span></a></li></ul></aside><div id="taboola-below-article-thumbnails" class="nibara-element"  data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section class="comentarios comentarios-noticia" name="comentarios" id="disqus_thread"><span class="ancla-comentarios" id="ancla_comentarios"></span><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="9c1da08a-2fea-11eb-a154-c9861ff8621a" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="9c1da08a-2fea-11eb-a154-c9861ff8621a" data-voc-comments-section="economia" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Economía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="//sevilla.abc.es/economia/sevi-abengoa-negocia-generalitat-trasladarse-valencia-202011261452_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Abengoa negocia con la Generalitat trasladarse a Valencia"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F26%2Fs%2Fpalmas-altas-abengoa-ko3G--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Abengoa negocia con la Generalitat trasladarse a Valencia" width="120" height="68"></span><span class="textos">
          Abengoa negocia con la Generalitat trasladarse a Valencia</span></a></li><li><a href="//sevilla.abc.es/economia/abci-presupuestos-pleno-congreso-apoyo-y-bildu-202011261206_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Los Presupuestos enfilan su aprobación en el Pleno de la mano de ERC, PNV y Bildu"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F26%2FPGEERC-U63287171478fRI-1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Los Presupuestos enfilan su aprobación en el Pleno de la mano de ERC, PNV y Bildu" width="120" height="68"></span><span class="textos">
          Los Presupuestos enfilan su aprobación en el Pleno de la mano de ERC, PNV y Bildu</span></a></li><li><a href="//sevilla.abc.es/economia/inmobiliario/sevi-foro-inmobiliario-precios-viviendas-no-sufriran-caidas-pese-crisis-202011252255_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Foro inmobiliario: «Los precios de las viviendas no sufrirán caídas pese a la crisis»"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F26%2Fs%2Fmontaje-eco-foro-kbjH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Foro inmobiliario: «Los precios de las viviendas no sufrirán caídas pese a la crisis»" width="120" height="68"></span><span class="textos">
          Foro inmobiliario: «Los precios de las viviendas no sufrirán caídas pese a la crisis»</span></a></li><li><a href="//sevilla.abc.es/economia/sevi-ministra-maroto-si-traslado-abengoa-valencia-sirve-para-salvar-empleos-buena-solucion-202011261534_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="La ministra Maroto: «Si el traslado de Abengoa a Valencia sirve para salvar empleos, es una buena solución»"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F26%2Fs%2Freyes-maroto-abengoa-klQH--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La ministra Maroto: «Si el traslado de Abengoa a Valencia sirve para salvar empleos, es una buena solución»" width="120" height="68"></span><span class="textos">
          La ministra Maroto: «Si el traslado de Abengoa a Valencia sirve para salvar empleos, es una buena solución»</span></a></li><li><a href="//sevilla.abc.es/economia/sevi-cobre-cruces-plantea-para-200-trabajadores-agotarse-yacimiento-202011251957_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Cobre Las Cruces plantea un ERE para 200 trabajadores al agotarse su yacimiento"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F25%2Fs%2Fcobre-cruces-gerena-kUEI--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Cobre Las Cruces plantea un ERE para 200 trabajadores al agotarse su yacimiento" width="120" height="68"></span><span class="textos">
          Cobre Las Cruces plantea un ERE para 200 trabajadores al agotarse su yacimiento</span></a></li></ol></span><span class="pest2"><ol><li><a href="//sevilla.abc.es/sevilla/sevi-operacion-guardia-civil-contra-narcotrafico-sevilla-y-rinconada-202011261027_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Golpe al narcotráfico en Sevilla: Seis detenidos y 1.200 kilos de hachís"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Fsevilla%2F2020%2F11%2F26%2Fs%2Fguardiacivil-operacion-drogas-kveH--1024x512%40abc.jpeg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Golpe al narcotráfico en Sevilla: Seis detenidos y 1.200 kilos de hachís" width="120" height="68"></span><span class="textos">
          Golpe al narcotráfico en Sevilla: Seis detenidos y 1.200 kilos de hachís</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-freno-optimismo-andalucia-registra-3549-nuevos-casos-24-horas-y-54-fallecidos-202011261314_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Coronavirus: Freno al optimismo: Andalucía registra 3.549 nuevos casos de coronavirus en 24 horas y 54 fallecidos"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Fandalucia%2F2020%2F11%2F26%2Fs%2Fdatos-covid-jueves-U21350007408jtZ-1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Coronavirus: Freno al optimismo: Andalucía registra 3.549 nuevos casos de coronavirus en 24 horas y 54 fallecidos" width="120" height="68"></span><span class="textos">
          Coronavirus: Freno al optimismo: Andalucía registra 3.549 nuevos casos de coronavirus en 24 horas y 54 fallecidos</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-temor-tercera-covid-andalucia-despues-navidad-202011261144_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Coronavirus: Temor a una tercera ola de Covid en Andalucía después de Navidad"><span class="imagen"><img src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Fandalucia%2F2020%2F11%2F26%2Fs%2Faguirre-medidas-navidad-U15140440032dcC-1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Coronavirus: Temor a una tercera ola de Covid en Andalucía después de Navidad" width="120" height="68"></span><span class="textos">
          Coronavirus: Temor a una tercera ola de Covid en Andalucía después de Navidad</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-todos-centros-comerciales-sevilla-abren-este-domingo-29-noviembre-202011261300_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Estos son los centros comerciales de Sevilla que abren este domingo 29 de noviembre"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3-sevilla.abc.es%2Fmedia%2Fsevilla%2F2020%2F11%2F26%2Fs%2Ftorre-sevilla-U06007534874Zba-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Estos son los centros comerciales de Sevilla que abren este domingo 29 de noviembre" width="120" height="68"></span><span class="textos">
          Estos son los centros comerciales de Sevilla que abren este domingo 29 de noviembre</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-restricciones-limitaciones-movilidad-y-planes-para-navidad-andalucia-202011231016_video.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.video.economia&amp;vtm_loMas=si" title="Restricciones, limitaciones de movilidad y planes para la Navidad en Andaluci%u0301a"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4-sevilla.abc.es%2Fmedia%2F2020%2F11%2F23%2Fs%2Fsevilla.abc-6211656950001-vs--940x529.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Restricciones, limitaciones de movilidad y planes para la Navidad en Andaluci%u0301a" width="120" height="68"></span><span class="textos">
          Restricciones, limitaciones de movilidad y planes para la Navidad en Andaluci%u0301a</span></a></li></ol></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo &uacute;ltimo en ABC Sevilla</h5><ol><li><a href="https://sevilla.abc.es/economia/abci-cierre-estaciones-esqui-drama-economico-para-valles-pirenaicos-y-sierra-nevada-202011270129_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-economia&amp;vli=1-el-cierre-de-las-estaciones-de-esqui-un-drama-economico-para-los-valles-pirenaicos-y-sierra-nevada" title="El cierre de las estaciones de esqu&iacute;: un drama econ&oacute;mico para los valles pirenaicos y Sierra Nevada"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F26%2Fbaqueria-beret-khj--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="El cierre de las estaciones de esqu&iacute;: un drama econ&oacute;mico para los valles pirenaicos y Sierra Nevada" width="120" height="65"></span><span class="textos">
                El cierre de las estaciones de esqu&iacute;: un drama econ&oacute;mico para los valles pirenaicos y Sierra Nevada</span></a></li><li><a href="https://sevilla.abc.es/economia/abci-precios-falsos-black-friday-cada-tres-productos-encarecen-antes-rebaja-202011270128_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-economia&amp;vli=2-los-precios-falsos-del-black-friday-uno-de-cada-tres-productos-se-encarecen-antes-de-la-rebaja" title="Los precios falsos del Black Friday: uno de cada tres productos se encarecen antes de la rebaja"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F27%2Fescaparate-descuento-blackfriday-klzH--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Los precios falsos del Black Friday: uno de cada tres productos se encarecen antes de la rebaja" width="120" height="65"></span><span class="textos"><span class="antetitulo premium"><img src="//static1-sevilla.abc.es/assets/2.0.25/img/icono-premium.svg" alt="Contenido solo para suscriptores">ABC Premium</span>Los precios falsos del Black Friday: uno de cada tres productos se encarecen antes de la rebaja</span></a></li><li><a href="https://sevilla.abc.es/economia/abci-revolucion-conectividad-solo-esta-comenzando-202011270007_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-economia&amp;vli=3-la-revolucion-de-la-conectividad-solo-esta-comenzando" title="La revoluci&oacute;n de la conectividad solo est&aacute; comenzando"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F27%2Ffotolia-conectividad-kBgE--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="La revoluci&oacute;n de la conectividad solo est&aacute; comenzando" width="120" height="65"></span><span class="textos">
                La revoluci&oacute;n de la conectividad solo est&aacute; comenzando</span></a></li><li><a href="https://sevilla.abc.es/economia/abci-deuda-catalana-unica-agencias-califican-como-bono-basura-202011262127_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-economia&amp;vli=4-deuda-catalana-la-unica-que-las-agencias-califican-como-bono-basura" title="Deuda catalana: la &uacute;nica que las agencias califican como &laquo;bono basura&raquo;"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F27%2Fvista-aerea-barcelona-bonos-basura-U401113497666XnF--620x349%40abc.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Deuda catalana: la &uacute;nica que las agencias califican como &laquo;bono basura&raquo;" width="120" height="65"></span><span class="textos"><span class="antetitulo premium"><img src="//static1-sevilla.abc.es/assets/2.0.25/img/icono-premium.svg" alt="Contenido solo para suscriptores">ABC Premium</span>Deuda catalana: la &uacute;nica que las agencias califican como &laquo;bono basura&raquo;</span></a></li><li><a href="https://sevilla.abc.es/economia/abci-madrid-acoge-mas-mitad-6000-empresas-fugadas-cataluna-202011262124_noticia.html#vca=rot-se-33&amp;vmc=loultimo&amp;vso=noticia-economia&amp;vli=5-madrid-acoge-mas-de-la-mitad-de-las-6-000-empresas-fugadas-de-cataluna" title="Madrid acoge m&aacute;s de la mitad de las 6.000 empresas fugadas de Catalu&ntilde;a"><span class="imagen"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Feconomia%2F2020%2F11%2F27%2Ftraslado-sede-social--620x349.jpg&amp;nuevoancho=136&amp;nuevoalto=75&amp;crop=1&amp;medio=sevilla.abc" alt="Madrid acoge m&aacute;s de la mitad de las 6.000 empresas fugadas de Catalu&ntilde;a" width="120" height="65"></span><span class="textos"><span class="antetitulo premium"><img src="//static1-sevilla.abc.es/assets/2.0.25/img/icono-premium.svg" alt="Contenido solo para suscriptores">ABC Premium</span>Madrid acoge m&aacute;s de la mitad de las 6.000 empresas fugadas de Catalu&ntilde;a</span></a></li></ol></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.15.mod.1331.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.15.mod.1331.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1331&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-5" data-spacer="spacer-5"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><aside class="modulo suizo "><h5 class="titulo"></h5><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/andalucia/sevi-andalucia-rehen-financiacion-cataluna-y-pactos-pedro-sanchez-independentistas-202011252238_noticia.html#vca=rot-ed-20&amp;vmc=r-17msuizo-destacado-actualidad-sevilla&amp;vso=noticia-economia&amp;vli=1-andalucia-rehen-de-la-financiacion-de-cataluna-y-los-pactos-de-pedro-sanchez-con-los-independentistas" title="Andaluc&iacute;a, reh&eacute;n de la financiaci&oacute;n de Catalu&ntilde;a y los pactos de Pedro S&aacute;nchez con los independentistas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static4-sevilla.abc.es/media/sevilla/Zona-C/s/monero-kieH--620x349@abc-k1wC--300x168@abc.jpg" width="300" height="168" alt="Andaluc&iacute;a, reh&eacute;n de la financiaci&oacute;n de Catalu&ntilde;a y los pactos de Pedro S&aacute;nchez con los independentistas"></a><span class="antetitulo">PRESUPUESTOS</span><h6 class="titular xs"><a href="https://sevilla.abc.es/andalucia/sevi-andalucia-rehen-financiacion-cataluna-y-pactos-pedro-sanchez-independentistas-202011252238_noticia.html#vca=rot-ed-20&amp;vmc=r-17msuizo-destacado-actualidad-sevilla&amp;vso=noticia-economia&amp;vli=1-andalucia-rehen-de-la-financiacion-de-cataluna-y-los-pactos-de-pedro-sanchez-con-los-independentistas" title="Andaluc&iacute;a, reh&eacute;n de la financiaci&oacute;n de Catalu&ntilde;a y los pactos de Pedro S&aacute;nchez con los independentistas">Andaluc&iacute;a, reh&eacute;n de la financiaci&oacute;n de Catalu&ntilde;a y los pactos de Pedro S&aacute;nchez con los independentistas</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.16.mod.1372.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.16.mod.1372.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1372&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo "><article class="articulo"><a class="imagen" href="https://xlsemanal.abc.es/firmas/20200105/perez-reverte-la-trinchera-amigo.html#vca=rot-cl-25&amp;vmc=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-xlsemanal-abc-2&amp;vso=noticia-economia&amp;vli=1-la-trinchera-de-un-amigo-por-arturo-perez-reverte" title="La trinchera de un amigo', por Arturo P&eacute;rez-Reverte"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static4-sevilla.abc.es/media/Zona-ABC/reverte-12699-kicB--300x168@abc.jpg" width="300" height="168" alt="La trinchera de un amigo', por Arturo P&eacute;rez-Reverte"></a><span class="antetitulo">XLSEMANAL</span><h6 class="titular xs"><a href="https://xlsemanal.abc.es/firmas/20200105/perez-reverte-la-trinchera-amigo.html#vca=rot-cl-25&amp;vmc=zona-c_r17-modulos-crosslinking_r17-msuizo-crosslinking-xlsemanal-abc-2&amp;vso=noticia-economia&amp;vli=1-la-trinchera-de-un-amigo-por-arturo-perez-reverte" title="La trinchera de un amigo', por Arturo P&eacute;rez-Reverte">La trinchera de un amigo', por Arturo P&eacute;rez-Reverte</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.17.mod.3299.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.17.mod.3299.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.3299&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/paleta-bellota-iberica-11668.html#vca=rot-na-33&amp;vmc=oferplan-2017-sevilla3&amp;vso=noticia-economia&amp;vli=1-paleta-de-bellota-100-iberica" title="Paleta de bellota 100% ib&eacute;rica"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https://oferplan.sevilla.abc.es//images/sized/images/p/a/l/paletaibericabellotaromerosalanis1_web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Paleta de bellota 100% ib&eacute;rica" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-29%</span><span class="precio-original">126.22&euro;</span><span class="precio-rebajado">89.9&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/paleta-bellota-iberica-11668.html#vca=rot-na-33&amp;vmc=oferplan-2017-sevilla3&amp;vso=noticia-economia&amp;vli=1-paleta-de-bellota-100-iberica" title="Paleta de bellota 100% ib&eacute;rica">Paleta de bellota 100% ib&eacute;rica</a></h6><span class="localizacion">Tienda ABC / Env&iacute;o a domicilio</span></article><h5 class="botonera centro" style="color:#FFFFFF;background-color:#03a9f4"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/paleta-bellota-iberica-11668.html#vca=rot-na-33&amp;vmc=oferplan-2017-sevilla3&amp;vso=noticia-economia&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#FFFFFF;background-color:#03a9f4">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.18.mod.1136.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.18.mod.1136.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1136&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" onload="lzld(this)" class="foto lzld" data-src="https://static.savings-united.com/medium/42813/file_name/zooplus.jpg" alt="Cup"></span><h6 class="titulo-oferta"><a title="Descuento Zooplus" href="https://descuentos.abc.es/codigo-descuento-zooplus#vca=rot-nb-33&amp;vmc=descuento-abc-zooplus&amp;vso=noticia-economia&amp;vli=1-descuento-zooplus">Descuento Zooplus</a></h6><span class="oferta">Cupn descuento Zooplus</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-zooplus&amp;vso=noticia-economia&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.19.mod.1259.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.19.mod.1259.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1259&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y g&eacute;nero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://sevilla.abc.es/#vca=logo&vmc=abcdesevilla-es&vso=noticia.video.economia&vli=footer" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><ul class="enlaces-pie"><li><a href="https://www.vocento.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=vocento" title="Vocento">Vocento</a></li><li><a href="https://www.abc.es/contacto/quienes-somos.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=quienes-somos" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="https://www.abc.es/contacto/contacte.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=contacto" title="Contacto">Contacto</a></li><li><a href="https://www.vocento.com/politica-privacidad/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=politica-privacidad" title="Política de privacidad">Política de privacidad</a></li><li><a href="javascript:void(0);" class="cmpLink" title="Política de cookies">Política de cookies</a></li><li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=condiciones-uso" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=aviso-legal" title="Aviso legal">Aviso legal</a></li><li><a href="//tienda-sevilla.abc.es/suscripcion/condiciones-contratacion.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=condiciones-contratacion" title="Condiciones de contratación">Condiciones de contratación</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=horoscopo" title="Horóscopo">Horóscopo</a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=horoscopo-chino" title="Horóscopo chino">Horóscopo chino</a></li><li><a href="/play/television/programacion-tv/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=programacion-tv" title="Programación TV">Programación TV</a></li><li><a href="https://sevilla.abc.es/gurme/recetas/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=recetas" title="Recetas">Recetas</a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=elecciones-andalucia-2018" title="Elecciones Andalucía 2018">Elecciones Andalucía 2018</a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=resultados-elecciones-andalucia-2018" title="Resultados elecciones Andalucía 2018">Resultados elecciones Andalucía 2018</a></li><li><a href="https://oferplan.abc.es/blog#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=la-colmena" title="La Colmena">La Colmena</a></li><li><a href="https://descuentos.abc.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&amp;vli=descuentos" title="Descuentos">Descuentos</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=abc" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=sevilla-abc" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="https://www.hoy.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=hoy" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=elcorreo" target="_blank" title="El Correo">El Correo</a></li><li><a href="https://www.larioja.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=larioja" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="https://www.elnortedecastilla.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=elnortedecastilla" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="https://www.diariovasco.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=diariovasco" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="https://www.elcomercio.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=elcomercio" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="https://www.ideal.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=ideal" target="_blank" title="Ideal">Ideal</a></li><li><a href="https://www.diariosur.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=diariosur" target="_blank" title="Sur">Sur</a></li><li><a href="https://www.lasprovincias.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=lasprovincias" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="https://www.eldiariomontanes.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=eldiariomontanes" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=lavozdigital" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="https://www.laverdad.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=laverdad" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="https://www.leonoticias.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=leonoticias" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="https://www.burgosconecta.es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=burgosconecta" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=unoauto" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="https://www.infoempleo.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=infoempleo" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="https://www.womennow.es/es/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=womennow" target="_blank" title="WomenNow">WomenNow</a></li><li><a href="http://www.finanzas.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=finanzas" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=autocasion" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://www.oferplan.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=oferplan" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=pisos-com" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="https://www.mujerhoy.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=mujerhoy" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="https://www.xlsemanal.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=xlsemanal" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="https://www.codigounico.com/#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.video.economia&vli=codigounico" target="_blank" title="Código Único">Código Único</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio1" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio2" data-voc-vam-outofpage="true"></div></span><span class="publicidad"><div data-voc-vam data-voc-vam-position="patrocinio3" data-voc-vam-outofpage="true"></div></span><span class="cierre-suscripcion superacion-limite" style="display: none;"><span class="caja-suscripcion"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span><img class="logo-premium" src="//static2-sevilla.abc.es/assets/2.0.25/img/abc-premium.svg" alt="ABC Premium"><h4 class="titulo">Has superado el límite de sesiones</h4><ul class="listado"><li>Sólo puedes tener tres sesiones iniciadas a la vez. Hemos cerrado la sesión más antigua para que sigas navegando sin límites en el resto.</li></ul><span class="boton accion-s esquinas"><span class="accion">Sigue navegando</span></span></span></span><script>Voonto.ready.then(function(app) {
if (app.lookup('vocento.__PROVIDER__.paywall').concurrentSessionLimit) {
Voonto.require('jquery').then(function($) {
var e=$('.cierre-suscripcion.superacion-limite');
e.find('.accion,.icono').click(function () {
e.hide();
});
e.show();
});
Voonto.getInstance().when('vocuser:ready').then((gigyaux) => gigyaux.logout({reloadOnLogout: false}));
}
});</script><script src="https://static.vocento.com/vam/3.53.0/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload,moment"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.1.8/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><!-- Twitter universal website tag code --><script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//[static.ads-twitter.com/uwt.js|http://static.ads-twitter.com/uwt.js]',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');// Insert Twitter Pixel ID and Standard Event data belowtwq('init','o2gyl');twq('track','PageView');</script><!-- End Twitter universal website tag code --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":159,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam-cell.nr-data.net","agent":""}</script>          <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abcsevilla"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<!-- Evolok Tag -->
<ev-paywall  group-name="abcsevilla"></ev-paywall>
<!-- /Evolok Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.11.1/loader.js');
});
</script></body>
</html>