<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Los accionistas de Abengoa aprueban la reestructuración financiera del grupo</title><link rel="image_src" href="https://sevilla.abc.es/media/economia/2019/03/28/s/abengoa-refinanciacion-deuda-kH4B--1248x698@abc.jpg" /><link rel="canonical" href="https://sevilla.abc.es/economia/sevi-accionistas-abengoa-aprueban-reestructuracion-financiera-grupo-201903281742_noticia.html"/><meta name="title" content="Los accionistas de Abengoa aprueban la reestructuración financiera del grupo"/><meta name="description" content="La operación supone la entrada de dinero nuevo y los avales necesarios para desarrollar su plan de negocios y asegurar su viabilidad"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-03-28T16:42:58Z"/><meta name="date" content="2019-03-28T16:42:58Z"/><meta property="article:modified_time" content="2019-03-28T16:42:58Z"/><meta property="article:published_time" content="2019-03-28T16:42:58Z"/><meta name="article:tag" content="Grupo Abengoa"/><meta name="article:tag" content="Mexico"/><meta name="article:tag" content="Concurso de acreedores"/><meta name="article:tag" content="Juntas de accionistas"/><meta property="article:section" content="Economía"/><meta property="article:publisher" content="https://www.facebook.com/abcdesevilla/" /><meta name="keywords" content="abengoa, deuda, emision"/><meta name="news_keywords" content="abengoa, deuda, emision"/><link rel="amphtml" href="https://sevilla.abc.es/economia/sevi-accionistas-abengoa-aprueban-reestructuracion-financiera-grupo-201903281742_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Los accionistas de Abengoa aprueban la reestructuración financiera del grupo" /><meta property="og:url" content="https://sevilla.abc.es/economia/sevi-accionistas-abengoa-aprueban-reestructuracion-financiera-grupo-201903281742_noticia.html" /><meta property="og:description" content="La operación supone la entrada de dinero nuevo y los avales necesarios para desarrollar su plan de negocios y asegurar su viabilidad" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="https://sevilla.abc.es/media/economia/2019/03/28/s/abengoa-refinanciacion-deuda-kH4B--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Los accionistas de Abengoa aprueban la reestructuración financiera del grupo"/><meta name="twitter:url" content="https://sevilla.abc.es/economia/sevi-accionistas-abengoa-aprueban-reestructuracion-financiera-grupo-201903281742_noticia.html"/><meta name="twitter:description" content="La operación supone la entrada de dinero nuevo y los avales necesarios para desarrollar su plan de negocios y asegurar su viabilidad"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="https://sevilla.abc.es/media/economia/2019/03/28/s/abengoa-refinanciacion-deuda-kH4B--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+abcsevilla"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static3-sevilla.abc.es/assets/1.3.38/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.3.40", libPath: "//static1-sevilla.abc.es/assets/1.3.38/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.22.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.6", sportsdataPath: "//static.vocento.com/sportsdata/latest", vocUserVersion: "201903261126", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}]' }, vocuser: { comments: { options: { categoryID: 'abcsevilladigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore-sevilla.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'economia','noticiaid': 'b3ea28e0-5171-11e9-8699-8b4439b8d63b','send_metrics': 'true','seccionid': '30','objectPublishId': 'economia','objectMetricsId': 'economia','objectTopics': '','objectAuthors': '2143','id_imagen': 'https://sevilla.abc.es/media/economia/2019/03/28/s/abengoa-refinanciacion-deuda-kH4B--1024x512@abc.jpg','id_video': '','akamai_device': 'device_os=Linux;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'b3ea28e0-5171-11e9-8699-8b4439b8d63b','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-economia;100,rot-se;ultimas-galerias-andalucia;noticia-economia;23,rot-ed;estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4;noticia-economia;16,rot-cl;r17-msuizo-crosslinking-mujerhoy-abcsevilla;noticia-economia;10,rot-na;oferplan-2017-sevilla2;noticia-economia;33,rot-nb;descuento-abc-godaddy;noticia-economia;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'maria-jesus-pereira','voc_ed': '','voc_fem': '20190328174258','voc_fep': '20190328165400','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '4','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'economia','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'los-accionistas-de-abengoa-aprueban-la-reestructuracion-financiera-del-grupo','voc_top': 'juntas-de-accionistas,mexico,grupo-abengoa,concurso-de-acreedores','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '693'},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.abc.es/nibara/2.3.40/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="true"></script><script>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</script></head>
<body 
	class="sevilla economia" 
    name="top" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="economia"
    data-subseccion="">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/tiempo-hara-la-semana-santa-sevilla-2019.html#vca=mod-esnoticia-p1&amp;vmc=tiempo-semana-santa-2019&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="Tiempo Semana Santa 2019">Tiempo Semana Santa 2019</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-feria-abril-sevilla-2019-todo-saber-201812141325_noticia.html#vca=mod-esnoticia-p2&amp;vmc=feria-sevilla-2019&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="Feria Sevilla 2019">Feria Sevilla 2019</a></li><li><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/real-betis/gregorio-conejo-las-lagrimas-santander-rocio-las-palmas-173736-1553719875.html#vca=mod-esnoticia-p3&amp;vmc=gregorio-conejo&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="Gregorio Conejo">Gregorio Conejo</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-oposiciones-4269-plazas-administracion-andalucia-cuerpos-201903281129_noticia.html#vca=mod-esnoticia-p4&amp;vmc=oposiciones-junta-de-andalucia-2019&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="Oposiciones Junta de Andalucía 2019">Oposiciones Junta de Andalucía 2019</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-junta-andalucia-y-caixa-desbloquean-rehabilitacion-atarazanas-sevilla-201903271443_noticia.html#vca=mod-esnoticia-p5&amp;vmc=atarazanas&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="Atarazanas">Atarazanas</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-endesa-convertira-cartuja-isla-energia-electrica-propia-201903262340_noticia.html#vca=mod-esnoticia-p6&amp;vmc=la-cartuja-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="La Cartuja Sevilla">La Cartuja Sevilla</a></li><li><a href="https://sevilla.abc.es/andalucia/almeria/sevi-grupo-cosentino-crece-93-por-ciento-2018-y-alcanza-9845-millones-euros-facturacion-201903281242_noticia.html#vca=mod-esnoticia-p7&amp;vmc=grupo-consentino&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.economia" title="Grupo Consentino">Grupo Consentino</a></li></ul></span><div class="precabecera" ><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla activo" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/abcdesevilla" title="Facebook" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/> </svg> </span> </a> <a href="https://twitter.com/abcdesevilla" title="Twitter" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/> </svg> </span> </a> <a href="https://instagram.com/abcdesevilla" title="Instagram" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/> </svg> </span> </a> </span> 		<span class="acceso">
			<div class="user-logged-in gigya-logged-in" style="display: none;">
				<span class="alertas notificaciones" data-abre-menu-alerta-login="">
					<span class="icono">
						<svg viewBox="0 0 24 24">
							<path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path>
						</svg>
					</span>
				</span>
				<span class="log-usuario" data-abre-menu-usuario-login="">
					<span class="literal">Mi cuenta</span>
					<span class="iconos-usuario">
						<span class="icono avatar">
                            <img src="" class="imagen gigya-user-thumbnail">
                        </span>
						<span class="icono mostrar">
							<svg viewBox="0 0 24 24">
								<path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path>
							</svg>
						</span>
						<span class="icono cerrar">
							<svg viewBox="0 0 24 24">
								<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>
							</svg>
						</span>
					</span>
				</span>
			</div>
			<div class="user-logged-out gigya-logged-out">
				<span class="alertas notificaciones" data-abre-menu-alerta-logout="">
					<a href="/suscripcion-newsletters/">
						<span class="icono">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24">
								<path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path>
							</svg>
						</span>
						<span class="globo"></span>
					</a>
				</span>
				<span class="log-usuario" data-abre-menu-usuario-logout="">
					<span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span>
					<span class="iconos-usuario gigya-login-link">
                        <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                        <span class="icono">
                            <svg viewBox="0 0 24 24">
                                <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path>
                            </svg>
                        </span>
                    </span>
				</span>
			</div>
		</span>
		<nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones-capa"></span></nav></div><header class="cabecera " ><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/> </svg> </span> </button> </form> </header><span class="cabecera-sticky"> <span class="contenido-cabecera"> <nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="https://sevilla.abc.es/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones-capa"></span></nav><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"> <svg viewBox="0 0 370 50">
<path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/>
<path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/>
<path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/>
<path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/>
<path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
<path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/>
<path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/>
<path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/>
<path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
</svg> </a><span class="titulo-seccion" style="opacity: 1;"><a href="/economia/" title="Economía">Economía</a></span><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path> </svg> </span> </button> </form>
			<span class="acceso">
				<div class="user-logged-in gigya-logged-in" style="display: none;">
					<span class="alertas notificaciones" data-abre-menu-alerta-login-sticky="">
						<span class="icono">
							<svg viewBox="0 0 24 24">
								<path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path>
							</svg>
						</span>
					</span>
					<span class="log-usuario" data-abre-menu-usuario-login-sticky="">
						<span class="literal">Mi cuenta</span>
						<span class="iconos-usuario">
							<span class="icono avatar">
                                <img src="" class="imagen gigya-user-thumbnail">
                            </span>
							<span class="icono mostrar">
								<svg viewBox="0 0 24 24">
									<path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path>
								</svg>
							</span>
							<span class="icono cerrar">
								<svg viewBox="0 0 24 24">
									<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>
								</svg>
							</span>
						</span>
					</span>
				</div>
				<div class="user-logged-out gigya-logged-out">
					<span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky="">
						<a href="/suscripcion-newsletters/">
							<span class="icono">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24">
									<path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path>
								</svg>
							</span>
							<span class="globo"></span>
						</a>
					</span>
					<span class="log-usuario" data-abre-menu-usuario-logout-sticky="">
						<span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span>
						<span class="iconos-usuario gigya-login-link">
                            <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                            <span class="icono">
                                <svg viewBox="0 0 24 24">
                                    <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path>
                                </svg>
                            </span>
                        </span>
					</span>
				</div>
			</span>
            <span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/sevilla/" title="Sevilla">Sevilla</a></h4><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="https://sevilla.abc.es/pasionensevilla/" title="Semana Santa">Semana Santa</a></h4></section><section><h4 class="titulo"><a href="/provincia/" title="Provincia">Provincia</a></h4><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></section><section><h4 class="titulo"><a href="/opinion/" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/andalucia/" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura">Cultura</a></h4><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li></ul></section><section><h4 class="titulo"><a href="/gurme/" title="Gurmé">Gurmé</a></h4></section><section><h4 class="titulo"><a href="/estilo/" title="Gente&amp;Estilo">Gente&Estilo</a></h4><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></section><section><h4 class="titulo"><a href="/conocer/" title="Conocer">Conocer</a></h4><ul><li><a href="/abceduca/" title="ABC Educa">ABC Educa</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="https://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span> </span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/sevilla/","url":"//sevilla.abc.es/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.eshttps://sevilla.abc.es/pasionensevilla/","url":"//sevilla.abc.eshttps://sevilla.abc.es/pasionensevilla/","name":"Semana Santa"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/provincia/","url":"//sevilla.abc.es/provincia/","name":"Provincia"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/opinion/","url":"//sevilla.abc.es/opinion/","name":"Opinión"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/andalucia/","url":"//sevilla.abc.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/espana/","url":"//sevilla.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/internacional/","url":"//sevilla.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/economia/","url":"//sevilla.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/deportes/","url":"//sevilla.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":10,"item":{"@id":"//sevilla.abc.es/cultura/","url":"//sevilla.abc.es/cultura/","name":"Cultura"}},{"@type":"ListItem","position":11,"item":{"@id":"//sevilla.abc.es/gurme/","url":"//sevilla.abc.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":12,"item":{"@id":"//sevilla.abc.es/estilo/","url":"//sevilla.abc.es/estilo/","name":"Gente\u0026Estilo"}},{"@type":"ListItem","position":13,"item":{"@id":"//sevilla.abc.es/conocer/","url":"//sevilla.abc.es/conocer/","name":"Conocer"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla submenu" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li><a class="https:__sevilla.abc.es_pasionensevilla " href="https://sevilla.abc.es/pasionensevilla/" title="Semana Santa">Semana Santa</a></li><li data-desplegable-navegacion><a class="provincia submenu" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion " href="/opinion/" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/" title="España">España</a></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia activo " href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura">Cultura</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a class="gurme " href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/" title="Gente&amp;Estilo">Gente&Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li data-desplegable-navegacion><a class="conocer submenu" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/abceduca/" title="ABC Educa">ABC Educa</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="https://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul></nav><span class="main" id="economia"><span class="titulo-seccion"><a href="/economia/" title="Noticias de Economía" class="alter">Economía</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://sevilla.abc.es/media/economia/2019/03/28/s/abengoa-refinanciacion-deuda-klS--620x349@abc.jpg" alt="Planta solar de la multinacional sevillana Abengoa" srcset="https://sevilla.abc.es/media/economia/2019/03/28/s/abengoa-refinanciacion-deuda-klS--620x349@abc.jpg 620w"><figcaption class="pie-foto">Planta solar de la multinacional sevillana Abengoa - <span class="firma">ABC</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">Economía</span><h1><span class="titular">Los accionistas de Abengoa aprueban la reestructuración financiera del grupo</span></h1><h2 class="subtitulo">La operación supone la entrada de dinero nuevo y los avales necesarios para desarrollar su plan de negocios y asegurar su viabilidad </h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor-articulo"><span class="seguir-autor nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="2143" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="maria-jesus-pereira"><input class="control-seguir" id="2143" type="checkbox" name="control_seguir"><label for="2143" title="Seguir a María Jesús Pereira"><span class="accion">Seguir</span><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,4A4,4 0 0,1 16,8A4,4 0 0,1 12,12A4,4 0 0,1 8,8A4,4 0 0,1 12,4M12,14C16.42,14 20,15.79 20,18V20H4V18C4,15.79 7.58,14 12,14Z"></path></svg></span><span class="vertical"></span><span class="horizontal"></span></label></span><a class="avatar-autor" href="https://sevilla.abc.es/autor/maria-jesus-pereira-2143/" title="María Jesús Pereira"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fautor-2143-foto-1.jpeg&nuevoancho=46&nuevoalto=46&crop=1&medio=sevilla.abc" width="40" height="40" alt="María Jesús Pereira"></a><span class="datos"><a class="autor" href="https://sevilla.abc.es/autor/maria-jesus-pereira-2143/" title="María Jesús Pereira">María Jesús Pereira</a><a class="twitter" href="https://twitter.com/mjesuspereira" target="_blank" title="Sigue a María Jesús Pereira en Twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span>@mjesuspereira</a></span></span></footer><span class="fecha"><span class="lugar">Sevilla</span><span>Actualizado:</span><time datetime="2019-03-28T16:42:58Z">28/03/2019 17:42h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="b3ea28e0-5171-11e9-8699-8b4439b8d63b" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="b3ea28e0-5171-11e9-8699-8b4439b8d63b" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/economia/sevi-abengoa-espera-cerrar-plan-reestructuracion-financiera-finales-marzo-201902271924_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=abengoa-espera-cerrar-su-plan-de-reestructuracion-financiera-a-finales-de-marzo&amp;vli=noticia.foto.economia" title="Abengoa espera cerrar su plan de reestructuración financiera a finales de marzo" data-voc-vtm-id="contenidorelacionado">Abengoa espera cerrar su plan de reestructuración financiera a finales de marzo</a></li><li><a href="/economia/sevi-abengoa-registra-perdidas-casi-1500-millones-201902261634_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=abengoa-registro-perdidas-por-casi-1500-millones-en-2018&amp;vli=noticia.foto.economia" title="Abengoa registró pérdidas por casi 1.500 millones en 2018" data-voc-vtm-id="contenidorelacionado">Abengoa registró pérdidas por casi 1.500 millones en 2018</a></li></ul></aside><p>Una junta extraordinaria de accionistas de la multinacional Abengoa ha aprobado este jueves la reestructuración financiera de la empresa, que incluye una emisión de bonos convertibles por 97 millones de euros y una línea de avales por 140 millones. El plan incluye también la posibilidad de una o varias emisiones de <strong>bonos convertibles por la empresa Abenewco 2 -filial de Abengoa- por importe nominal total de 1.423 millones de euros </strong>más el importe de la deuda contingente que se hubiera cristalizado antes del cierre de la transacción, cuyo importe máximo es de 160 millones de euros. </p><p>Los accionistas han dado luz verde al plan de reestructuración en una junta extraordinaria celebrada en su sede de Palmas Altas en Sevilla antes de que en la medianoche del domingo, con el final de marzo, venza el <strong>contrato de bloqueo (lock-up) suscrito con bancos e inversores.</strong> El contrato de reestructuración de la deuda financiera se firmó el pasado día 11 para inyectar capital a la compañía, que consiguió eludir el concurso de acreedores.</p><p><strong>La emisión de bonos convertibles por 97 millones se hará por la sociedad luxemburguesa A3T Luxco 2, íntegramente participada por Abengoa. El nombre de la emisión se ha tomado de la el nombre de su planta de cogeneración en México. Dentro de los planes de la compañía está la venta «a largo plazo» de su proyecto de cogeneración AT3 en México. </strong></p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p></p><p>Para dotar de liquidez a otra de sus filiales, Abenewco 1, Abengoa pondrá en marcha una nueva línea de avales sindicados a través de varias entidades financieras y de la<strong> Compañía Española de Seguros de Crédito a la Exportación (Cesce)</strong>, por un importe máximo aproximado de 140 millones de euros, con el fin de dar liquidez a favor de la filial Abenewco 1.</p><p>Según la compañía, se enfrenta ahora a tres nuevos retos: satisfacer la necesidad de liquidez y capital circulante para financiar operaciones; conseguir nuevas líneas de avales necesarias para mantener el negocio de ingeniería y construcción (E&amp;C) y seguir ofertando más proyectos; y adecuar nuestra estructura de capital al nuevo tamaño y modelo de negocio de Abengoa. «Para resolver estos tres retos, la compañía ha puesto en marcha una nueva reestructuración financiera que aportará, además, aproximadamente 97 millones de euros de liquidez a través de la emisión de bonos convertibles de A3T y 140 millones de euros en líneas de avales», señala en un comunicado la empresa.</p><p><strong>En esta línea, el acuerdo contempla la reestructuración de la deuda Old Money (dinero viejo)</strong> a través de la emisión de bonos convertibles por parte de las sociedades Abenewco 2 y Abenewco 2 Bis, que son las que se han aprobado este jueves en la junta extraordinaria de accionistas. El otorgamiento de una parte relevante de la nueva financiacón, así como de la nueva línea de avales, está sujeto, entre otras condiciones, a la reestructuración de los actuales instrumentos de «dinero viejo senior» y eldinero viejo junior mediante su caje por instrumentos convertibles en acciones de Abenewco 2, en el caso del «dinero viejo junior», y de Abenewco 2 bis, en el cso de «dinero viejo senior». </p><p>La aprobación de estas emisiones representa «un paso fundamental en el marco del proceso de reestructuración pues no solo permitirá el acceso a nueva financiación en el futuro, sino que, además, contribuirá a recomponer el balance para asegurar nuestra sostenibilidad a largo plazo», tal y como ha señalado <strong>el presidente ejecutivo de Abengoa, Gonzalo Urquijo.</strong></p><h3 class="ladillo">Remuneración de consejeros</h3><p>En otro orden de cosas, la  junta extraordinaria también ha aprobado una modificación en la política de remuneraciones de los consejeros de Abengoa aplicables a los ejercicios 2019 a 2020 «con el objetivo de vincular al consejero ejecutivo (presidente ejecutivo) y al equipo directivo clave de sociedad (hasta un máximo de 25 directivos) con la creación de valor para la misma a través del cumplimiento del plan estratégico para dicho período». </p><p>Así, se ha acordado que se incluya «u<strong>na remuneración variable plurianual de los consejeros</strong> por el ejercicio de funciones ejecutivas y para los referidos ejercicios, los importes devengados al amparo de un nuevo plan de incentivos a largo plazo para los años 2019-2024».</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/economia/juntas-de-accionistas/#vtm_origenTags=si" title="Juntas de accionistas"><span class="accion">Juntas de accionistas</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/mexico/#vtm_origenTags=si" title="Mexico"><span class="accion">Mexico</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/empresas/grupo-abengoa/#vtm_origenTags=si" title="Grupo Abengoa"><span class="accion">Grupo Abengoa</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/economia/negociaciones/concurso-acreedores/#vtm_origenTags=si" title="Concurso de acreedores"><span class="accion">Concurso de acreedores</span></a></li></ul></aside><aside id="widget_outbrain_174" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="b3ea28e0-5171-11e9-8699-8b4439b8d63b" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="b3ea28e0-5171-11e9-8699-8b4439b8d63b" data-voc-comments-section="economia" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Economía</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="//sevilla.abc.es/economia/abci-mejores-consejos-para-encontrar-vuelos-mas-baratos-201903270239_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Este es el mejor día de la semana para comprar un vuelo barato"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2019%2F03%2F26%2Fvuelos2-k99D--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Este es el mejor día de la semana para comprar un vuelo barato" width="120" height="68"></span><span class="textos">Este es el mejor día de la semana para comprar un vuelo barato</span></a></li><li><a href="//sevilla.abc.es/economia/sevi-70-por-ciento-empresas-no-encuentra-ingeniero-necesita-201903270737_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="El 70% de las empresas no encuentra el ingeniero que necesita"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2019%2F03%2F27%2Fs%2Fingenieros-sevilla-cumbre-asian-kXqC--1024x512%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="El 70% de las empresas no encuentra el ingeniero que necesita" width="120" height="68"></span><span class="textos">El 70% de las empresas no encuentra el ingeniero que necesita</span></a></li><li><a href="//sevilla.abc.es/economia/abci-amancio-ortega-casero-espanol-amazon-y-otras-cuatro-noticias-economicas-manana-201903271510_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Amancio Ortega, el casero español de Amazon y otras cuatro noticias económicas de la mañana"><span class="imagen"><img src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2019%2F03%2F27%2Famancio-ortega-foto-kajC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Amancio Ortega, el casero español de Amazon y otras cuatro noticias económicas de la mañana" width="120" height="68"></span><span class="textos">Amancio Ortega, el casero español de Amazon y otras cuatro noticias económicas de la mañana</span></a></li><li><a href="//sevilla.abc.es/economia/abci-exigencias-cataluna-condicionan-renovacion-trenes-cercanias-201903271242_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Las exigencias de Cataluña condicionan la renovación de los trenes de Cercanías"><span class="imagen"><img src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2019%2F03%2F27%2Fines-baucells-cercanias-k6GC--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Las exigencias de Cataluña condicionan la renovación de los trenes de Cercanías" width="120" height="68"></span><span class="textos">Las exigencias de Cataluña condicionan la renovación de los trenes de Cercanías</span></a></li><li><a href="//sevilla.abc.es/economia/abci-gobierno-plantea-vincular-nuevas-pensiones-viudedad-renta-beneficiario-201903191348_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=economia&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Trabajo plantea ahora recortar las pensiones de viudedad e incapacidad"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Feconomia%2F2019%2F03%2F19%2Foctavio-granado-kl2--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Trabajo plantea ahora recortar las pensiones de viudedad e incapacidad" width="120" height="68"></span><span class="textos">Trabajo plantea ahora recortar las pensiones de viudedad e incapacidad</span></a></li></ol></span><span class="pest2"><ol><li><a href="//sevilla.abc.es/provincia/sevi-pasa-20-horas-calabozos-denuncia-expareja-para-hacerle-dano-personal-201903271851_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Los Palacios y Villafranca: Pasa 20 horas en los calabozos por una denuncia de su expareja para hacerle «daño personal»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2019%2F03%2F26%2Fs%2Fcalabozo-varon-generica-k5F--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Los Palacios y Villafranca: Pasa 20 horas en los calabozos por una denuncia de su expareja para hacerle «daño personal»" width="120" height="68"></span><span class="textos">Los Palacios y Villafranca: Pasa 20 horas en los calabozos por una denuncia de su expareja para hacerle «daño personal»</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-banda-cinco-rumanos-carteristas-hacen-agosto-interior-catedral-sevilla-201903271859_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Una banda de cinco rumanos carteristas hacen el agosto en el interior de la Catedral de Sevilla"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2019%2F03%2F28%2Fs%2Fcarteristas-sevilla-turistas-klAH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Una banda de cinco rumanos carteristas hacen el agosto en el interior de la Catedral de Sevilla" width="120" height="68"></span><span class="textos">Una banda de cinco rumanos carteristas hacen el agosto en el interior de la Catedral de Sevilla</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-junta-anuncia-fechas-examenes-oposicion-para-2715-plazas-funcionarios-201903271629_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="La Junta de Andalucía anuncia las fechas de las oposiciones para 3.953 plazas administración general"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2019%2F03%2F27%2Fs%2Foposiciones-sevilla-andalucia-kZpH--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La Junta de Andalucía anuncia las fechas de las oposiciones para 3.953 plazas administración general" width="120" height="68"></span><span class="textos">La Junta de Andalucía anuncia las fechas de las oposiciones para 3.953 plazas administración general</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-rosauro-varo-peor-vida-cuando-tuve-despedir-950-personas-barcelona-201903270729_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Rosauro Varo: «El peor día de mi vida fue cuando tuve que despedir a 950 personas en Barcelona»"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2019%2F03%2F27%2Fs%2Frosauro-varo-kgtE--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Rosauro Varo: «El peor día de mi vida fue cuando tuve que despedir a 950 personas en Barcelona»" width="120" height="68"></span><span class="textos">Rosauro Varo: «El peor día de mi vida fue cuando tuve que despedir a 950 personas en Barcelona»</span></a></li><li><a href="//sevilla.abc.es/provincia/sevi-medio-esperando-hospital-valme-virgen-rocio-acepte-operarlo-201903270736_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=abc-sevilla-es&amp;vli=noticia.foto.economia&amp;vtm_loMas=si" title="Medio mes esperando en el hospital de Valme a que el Virgen del Rocío acepte operarlo"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2019%2F03%2F27%2Fs%2Flebrija-ciclista-accidentado01-kYMG--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Medio mes esperando en el hospital de Valme a que el Virgen del Rocío acepte operarlo" width="120" height="68"></span><span class="textos">Medio mes esperando en el hospital de Valme a que el Virgen del Rocío acepte operarlo</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="sevilla"
                                              data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo ultimas-galerias"><h5 class="titulo">En im&aacute;genes</h5><ul><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-inauguracion-centro-cerveza-artesanal-302219909210-20190328161001_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-economia&amp;ns_linkname=1-la-inauguracion-del-centro-de-cerveza-artesanal-de-mahou-en-cordoba-en-imagenes&amp;ns_fee=23" title="La inauguraci&oacute;n del centro de cerveza artesanal de Mahou en C&oacute;rdoba, en im&aacute;genes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2019%2F03%2F28%2Fs%2Fcerveza-sanmiguelplanta-cordoba%2520%2838%29_xoptimizadax-kVjF--620x349%40abc.jpg&amp;nuevoancho=300&amp;nuevoalto=168&amp;medio=sevilla.abc" alt="La inauguraci&oacute;n del centro de cerveza artesanal de Mahou en C&oacute;rdoba, en im&aacute;genes" width="300" height="168"><h3 class="textos">La inauguraci&oacute;n del centro de cerveza artesanal de Mahou en C&oacute;rdoba, en im&aacute;genes</h3><span class="adicional"><span>40</span><span class="icono"><svg viewbox="0 0 24 24"><path d="M1,5H3V19H1V5M5,5H7V19H5V5M22,5H10A1,1 0 0,0 9,6V18A1,1 0 0,0 10,19H22A1,1 0 0,0 23,18V6A1,1 0 0,0 22,5M11,17L13.5,13.85L15.29,16L17.79,12.78L21,17H11Z"></path></svg></span></span></a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-nueva-incoporacion-bellido-candidatura-302215967920-20190327214516_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-economia&amp;ns_linkname=2-la-nueva-incorporacion-de-bellido-a-su-candidatura-en-imagenes&amp;ns_fee=23" title="La nueva incorporaci&oacute;n de Bellido a su candidatura, en im&aacute;genes"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2019%2F03%2F27%2Fs%2Fbellido-candidatura-cordoba%2520%281%29_xoptimizadax-kyPC--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="La nueva incorporaci&oacute;n de Bellido a su candidatura, en im&aacute;genes" width="150" height="82"><h3 class="textos">La nueva incorporaci&oacute;n de Bellido a su candidatura, en im&aacute;genes</h3></a></li><li><a href="https://sevilla.abc.es/andalucia/cordoba/sevi-imagenes-luis-enriquez-mirada-302205173778-20190326123831_galeria.html#ns_campaign=rot-se&amp;ns_mchannel=ultimas-galerias-andalucia&amp;ns_source=noticia-economia&amp;ns_linkname=3-en-imagenes-luis-enriquez-en-la-mirada-economica-de-abc-cordoba&amp;ns_fee=23" title="En im&aacute;genes, Luis Enr&iacute;quez en &laquo;La Mirada Econ&oacute;mica&raquo; de ABC C&oacute;rdoba"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2FMM%2F2019%2F03%2F26%2Fs%2Fmirada-consejero-vocento%2520%281%29-kMqF--620x349%40abc.jpg&amp;nuevoancho=150&amp;nuevoalto=82&amp;medio=sevilla.abc" alt="En im&aacute;genes, Luis Enr&iacute;quez en &laquo;La Mirada Econ&oacute;mica&raquo; de ABC C&oacute;rdoba" width="150" height="82"><h3 class="textos">En im&aacute;genes, Luis Enr&iacute;quez en &laquo;La Mirada Econ&oacute;mica&raquo; de ABC C&oacute;rdoba</h3></a></li></ul></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="sevilla"
                                              data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.15.mod.1327.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.15.mod.1327.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1327&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo-imagen"><a class="imagen"><img class="guino lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/provincia/Zona-C/s/logo-gurme-sevilla-500x300@abc-U30926334857a5C--300x40@abc-Home.jpg"></a><a target="_blank" class="patrocinio" href="https://www.cruzcampo.es#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=1-patrocina&amp;ns_fee=16"><span>Patrocina:</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/provincia/Zona-C/s/logo-cruzcampo-gurme-kz8C-U301371130840ljD-50x40@abc.jpg"></a></h5><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/gurme/actualidad/la-revista-gurme-primavera-llega-este-jueves-los-kioscos-abc/#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=2-la-revista-gurme-primavera-llega-este-jueves-a-los-kioscos&amp;ns_fee=16" title="La revista GURM&Eacute; primavera llega este jueves a los kioscos"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/estilo/2019/03/25/s/revista-gurme-primavera-U30926334857yLC--300x168@abc-Home.jpg" width="300" height="168" alt="La revista GURM&Eacute; primavera llega este jueves a los kioscos"></a><h6 class="titular xs"><a href="https://sevilla.abc.es/gurme/actualidad/la-revista-gurme-primavera-llega-este-jueves-los-kioscos-abc/#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=2-la-revista-gurme-primavera-llega-este-jueves-a-los-kioscos&amp;ns_fee=16" title="La revista GURM&Eacute; primavera llega este jueves a los kioscos">La revista GURM&Eacute; primavera llega este jueves a los kioscos</a></h6></article><span class="dos-articulos"><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/gurme/actualidad/apertura-nuevo-burro-canaglia-junto-setas/#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=3-un-nuevo-burro-canaglia-junto-a-las-setas&amp;ns_fee=16" title="Un nuevo Burro Canaglia junto a las Setas"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/estilo/2019/03/27/s/burro-canaglia-setas-U30926334857alF--140x80@abc-Home.jpg" width="140" height="80" alt="Un nuevo Burro Canaglia junto a las Setas"></a><h6 class="titular xxs"><a href="https://sevilla.abc.es/gurme/actualidad/apertura-nuevo-burro-canaglia-junto-setas/#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=3-un-nuevo-burro-canaglia-junto-a-las-setas&amp;ns_fee=16" title="Un nuevo Burro Canaglia junto a las Setas">Un nuevo Burro Canaglia junto a las Setas</a></h6></article><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/pollo-llevar-sevilla/#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=4-pollo-take-away-un-clasico-que-se-saborea-en-casa&amp;ns_fee=16" title="Pollo &laquo;take away&raquo;: un cl&aacute;sico que se saborea en casa"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/estilo/2019/03/27/s/ruta-pollo-sevilla-U30926334857alF--140x80@abc-Home.jpg" width="140" height="80" alt="Pollo &laquo;take away&raquo;: un cl&aacute;sico que se saborea en casa"></a><h6 class="titular xxs"><a href="https://sevilla.abc.es/gurme/reportajes-bares-y-restaurantes/sevilla/pollo-llevar-sevilla/#ns_campaign=rot-ed&amp;ns_mchannel=estilo_gastronomia_zona-c_r-17msuizo-gurme-sevilla4&amp;ns_source=noticia-economia&amp;ns_linkname=4-pollo-take-away-un-clasico-que-se-saborea-en-casa&amp;ns_fee=16" title="Pollo &laquo;take away&raquo;: un cl&aacute;sico que se saborea en casa">Pollo &laquo;take away&raquo;: un cl&aacute;sico que se saborea en casa</a></h6></article></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="sevilla"
                                              data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.16.mod.2568.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.16.mod.2568.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.2568&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="https://www.mujerhoy.com/belleza/maquillaje/201903/26/labial-nude-arrasa-influencers-primavera-20190326103111.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abcsevilla&amp;ns_source=noticia-economia&amp;ns_linkname=1-el-tono-de-labial-que-arrasa-esta-temporada-entre-las-influencers-es&amp;ns_fee=10" title="El tono de labial que arrasa esta temporada entre las 'influencers' es..."><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/espana/Zona-C/tono-labial-influencers-kmlD--300x168@abc.jpg" width="300" height="168" alt="El tono de labial que arrasa esta temporada entre las 'influencers' es..."></a><span class="antetitulo">Mujerhoy</span><h6 class="titular xs"><a href="https://www.mujerhoy.com/belleza/maquillaje/201903/26/labial-nude-arrasa-influencers-primavera-20190326103111.html#ns_campaign=rot-cl&amp;ns_mchannel=r17-msuizo-crosslinking-mujerhoy-abcsevilla&amp;ns_source=noticia-economia&amp;ns_linkname=1-el-tono-de-labial-que-arrasa-esta-temporada-entre-las-influencers-es&amp;ns_fee=10" title="El tono de labial que arrasa esta temporada entre las 'influencers' es...">El tono de labial que arrasa esta temporada entre las 'influencers' es...</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                              data-edition="sevilla"
                                              data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.17.mod.921.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.17.mod.921.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.921&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/vinos-bodegas-delea-marca-8683.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-economia&amp;ns_linkname=1-vinos-bodegas-delea-a-marca&amp;ns_fee=33" title="Vinos Bodegas Delea a Marca"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fbodegavinosdeleamarcavillanuevahuelva-1WEB-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Vinos Bodegas Delea a Marca" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-45%</span><span class="precio-original">28.7&euro;</span><span class="precio-rebajado">15.9&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/vinos-bodegas-delea-marca-8683.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-economia&amp;ns_linkname=1-vinos-bodegas-delea-a-marca&amp;ns_fee=33" title="Vinos Bodegas Delea a Marca">Vinos Bodegas Delea a Marca</a></h6><span class="localizacion">Tienda ABC / Env&iacute;o a domicilio</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/vinos-bodegas-delea-marca-8683.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla2&amp;ns_source=noticia-economia&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2-sevilla.abc.es/assets/1.3.38/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="sevilla"
                                      data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.18.mod.1137.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.18.mod.1137.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1137&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cupones GoDaddy" data-src="https://static.savings-united.com/medium/42773/file_name/godaddy.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo Promocional GoDaddy" href="https://descuentos.abc.es/codigo-promocional-godaddy#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-godaddy&amp;ns_source=noticia-economia&amp;ns_linkname=1-codigo-promocional-godaddy&amp;ns_fee=33">C&oacute;digo Promocional GoDaddy</a></h6><span class="oferta">Cupones GoDaddy</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-godaddy&amp;ns_source=noticia-economia&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=33"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="sevilla"
                                      data-metric="id=hrm.med.5.hrm.cat.3351.cont.10.pos.19.mod.1220.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3351.cont.10.pos.19.mod.1220.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3351&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1220&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span><span class="nibara-element" data-nibara-module="metrics-colc"
                                      data-edition="sevilla"
                                      data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies" class="politica-cookie" >Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Elecciones Andalucía 2018">
                    Elecciones Andalucía 2018
                </a></li><li><a href="https://sevilla.abc.es/elecciones/andalucia/resultados/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Resultados elecciones Andalucía 2018">
                    Resultados elecciones Andalucía 2018
                </a></li><li><a href="https://oferplan.abc.es/blog#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-7&amp;ns_fee=0" title="La Colmena">
                    La Colmena
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-8&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="https://www.unoauto.com/" target="_blank" title="Unoauto.com">Unoauto.com</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li><li><a href="https://www.topcomparativas.com/" target="_blank" title="TopComparativas">TopComparativas</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.3.40/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>