<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="preconnect" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="preconnect" href="//vocento.d3.sc.omtrdc.net"/><link rel="preconnect" href="//sabmetrics.abc.es"/><link rel="preconnect" href="//services.insurads.com"/><link rel="preconnect" href="//cm.everesttech.net"/><link rel="preconnect" href="//connect.facebook.net"/><link rel="preconnect" href="//cdn4.userzoom.com"/><link rel="preconnect" href="//spixel.socy.es"/><link rel="preconnect" href="//comeresaprensasl.tt.omtrdc.net"/><link rel="preconnect" href="//json.spxl.socy.es"/><link rel="preconnect" href="//vocento.demdex.net"/><link rel="preconnect" href="//kangaroo.vocento.com"/><link rel="preconnect" href="//sdk.privacy-center.org"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Fichajes Sevilla FC: Roque Mesa, en la rampa de salida</title><link rel="canonical" href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia.html"/><link rel="dns-prefetch" href="//static1-sevilla.abc.es"/><link rel="dns-prefetch" href="//static2-sevilla.abc.es"/><link rel="dns-prefetch" href="//static3-sevilla.abc.es"/><link rel="dns-prefetch" href="//static4-sevilla.abc.es"/><meta name="title" content="Fichajes Sevilla FC: Roque Mesa, en la rampa de salida"/><meta name="description" content="El canario negocia su carta de libertad para salir de Nervión y seguir en LaLiga"/><meta name="robots" content="index,follow"><meta name="DC.date.issued" content="2020-09-29T16:22:06Z"/><meta name="date" content="2020-09-29T16:22:05Z"/><meta property="article:modified_time" content="2020-09-29T16:22:06Z"/><meta property="article:published_time" content="2020-09-29T16:22:05Z"/><meta property="article:section" content="Orgullo de Nervión"/><meta property="article:publisher" content="https://www.facebook.com/abcdesevilla/" /><meta name="keywords" content="roque, mesa, carta, libertad"/><meta name="news_keywords" content="roque, mesa, carta, libertad"/><link rel="amphtml" href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia_amp.html" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://static3.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://static1.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-orgullodenervion.ico" type="image/x-icon" /><link rel="icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-orgullodenervion.ico"/><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/upper-touch-icon-orgullodenervion.png"/><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-orgullodenervion-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-orgullodenervion-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-orgullodenervion-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-orgullodenervion-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static4.abc.es/comun/2018/img/iconos-metas/favicon-orgullodenervion-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/smalltile-orgullodenervion.png"/><meta name="msapplication-wide310x150logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/widetile-orgullodenervion.png"/><meta name="msapplication-square150x150logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/mediumtile-orgullodenervion.png"/><meta name="msapplication-square310x310logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/largetile-orgullodenervion.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Roque Mesa, en la rampa de salida" /><meta property="og:url" content="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia.html" /><meta property="og:description" content="El canario negocia su carta de libertad para salir de Nervión y seguir en LaLiga" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="https://static3-sevilla.abc.es/media/orgullodenervion/2020/09/29/s/roque-mesa-U54125466335mjt-620x349@abc.jpg" /><meta property="og:image:width" content="620" /><meta property="og:image:height" content="349" /><meta name="twitter:title" content="Roque Mesa, en la rampa de salida"/><meta name="twitter:url" content="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia.html"/><meta name="twitter:description" content="El canario negocia su carta de libertad para salir de Nervión y seguir en LaLiga"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Orgullo_Nervion"/><meta name="twitter:image" content="https://static3-sevilla.abc.es/media/orgullodenervion/2020/09/29/s/roque-mesa-U54125466335mjt-620x349@abc.jpg" /><meta name="twitter:image:width" content="620"/><meta name="twitter:image:height" content="349"/><meta name="twitter:widgets:csp" content="on"><script type="text/javascript">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia.html"},"headline":"Fichajes Sevilla FC: Roque Mesa, en la rampa de salida","image":{"@type":"ImageObject","url":"https://static3-sevilla.abc.es/media/orgullodenervion/2020/09/29/s/roque-mesa-U54125466335mjt-620x349@abc.jpg","width":620,"height":349},"datePublished":"2020-09-29T16:22:05Z","publisher":{"@type":"Organization","name":"ABC de Sevilla","logo":{"@type":"ImageObject","url":"https://static2-sevilla.abc.es/2015/img/logo-amp-sevilla.png","width":444,"height":60}},"author":{"@type":"Person","name":"Orgullo de Nervi\u00f3n"},"description":"El canario negocia su carta de libertad para salir de Nervi\u00f3n y seguir en LaLiga","articleBody":"La cuenta atr\u00e1s para el cierre del mercado ha comenzado y Monchi acelera en las diferentes gestiones que a\u00fan tiene pendiente sobre la mesa, la mayor\u00eda de ellas relativas a las salidas para aligerar en lo posible un plantel con una alta carga salarial. Hay casos como el de Roque Mesa, que no cuentan para el entrenador, no tienen dorsal asignado y cuya retribuci\u00f3n se convierte en una losa harto complicada para el club en estos momentos.Dos conjuntos de Primera divisi\u00f3n parecen tomar la delantera por el centrocampista canario. Se trata del Real Valladolid y el Deportivo Alav\u00e9s, con cierta ventaja para el primero, como informa muchodeporte.com. Eso s\u00ed, para que la salida sea posible, el Sevilla FC tendr\u00e1 que concederle la carta de libertad al futbolista, al que a\u00fan le resta un a\u00f1o de contrato con la entidad de Nervi\u00f3n.Bajo esa premisa, sus pretendientes s\u00ed estar\u00edan dispuestos a extenderle un contrato por tres temporadas, bajando evidentemente sus actuales emolumentos. Una vez se solvente el affaire Roque Mesa (la temporada pasada fue cedido al Legan\u00e9s), Monchi a\u00fan tendr\u00e1 por delante los casos de Aleix Vidal, Amadou, Corchia y Gnagnon.","articleSection":{"@list":["Orgullo de Nervi\u00f3n","Noticias Sevilla FC"]},"dateModified":"2020-09-29T16:22:06Z"} </script><link rel="stylesheet" type="text/css" href="https://static1.abc.es/assets/1.3.327/css/orgullodenervion/orgullodenervion.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/4.0.22", libPath: "//static2-sevilla.abc.es/assets/1.3.327/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.51.2", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.3.2", sportsdataPath: "//static.vocento.com/sportsdata/latest", vocUserVersion: "202008270818", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]', suscriptionPath: "//tienda-sevilla.abc.es/" }, vocuser: { comments: { options: { categoryID: 'abcsevilladigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore-sevilla.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" }, url: { voccoreServiceUrl: '//voccore-sevilla.abc.es/', prospectServiceUrl: '//newsletters.vocento.com/', } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} }, widgets: { serviceUrl: 'https://voc.evolok.net/acd/api/3.0' } } }; </script><script>window.vocento.config.rtim = {"articleId":"bfa25c76-026d-11eb-9f41-eaa14b2c26e7","publish":"20200929162206","site":"sevilla","webtype":"noticia","authors":"Orgullo de Nervión","Meter":"No","Extra":"No","section":"orgullodenervion","category":"orgullodenervion","Origen":"Methode","url":"https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia.html","vhost":"sevilla.abc.es","service":"web","tags":""};</script><script>(function(){var n=window;'vocento.__PROVIDER__'.split(".").forEach(function(e){n[e]=n[e]||{};n=n[e]});n.rtim = { "result": "ALLOW_ACCESS",  "sessionId": "5f7366a9067ccf6a75b69b23", "sessionKeys": { "ev_sid": "5f7366a9067ccf6a75b69b23", "ev_did": "5f7366a9067ccf6a75b69b22" }, "newAnonSession": "1",  "segments": ['AB2Groups_Group1', 'pageView-Month-Minus60', 'pageView-Month-Minus20', 'pageView-3Months-Minus60', 'site-SEVILLA'],  userProperties: { "site": "sevilla", "webtype": "noticia", "Origen": "Methode", "vhost": "sevilla.abc.es", "adblock": Voonto.getInstance().lookup('vocento.tracking.comscore').voc_adb || "0", "service": "web", "category": "orgullodenervion", "section": "orgullodenervion", "articleId": "bfa25c76-026d-11eb-9f41-eaa14b2c26e7", "authors": "Orgullo de Nervión", "tags": "", "publish": "20200929162206", "Meter": "No", "Extra": "No", "url": "https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-fichajes-sevilla-roque-mesa-rampa-salida-202009291822_noticia.html", "user-agent": "CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)" }};n.paywall = { concurrentSessionLimit: "", cookie: "5f7366a9067ccf6a75b69b23", count: "", daysToAlertSteps: "{}", ev_did: "5f7366a9067ccf6a75b69b22", ev_sid: "5f7366a9067ccf6a75b69b23", isEntitlementRequired: "", isExtra: "", isNewAnonymousSession: "1", isTrialActive: "false", max: "", meter: "", meterExceeded: "", pid: "", result: "ALLOW_ACCESS", viewed: ""};})();</script><script>window.vocento.tracking = { root: { 'OAS_movil': '','OAS_sitepage': 'deportes','noticiaid': 'bfa25c76-026d-11eb-9f41-eaa14b2c26e7','send_metrics': 'true','seccionid': '3310','objectPublishId': 'orgullodenervion_noticias-sevilla-fc','objectMetricsId': 'orgullodenervion_noticias-sevilla-fc','objectTopics': '','objectAuthors': '3692','id_imagen': 'https://static3-sevilla.abc.es/media/orgullodenervion/2020/09/29/s/roque-mesa-U54125466335mjt-620x349@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=Windows NT;is_wireless_device=false;mobile_browser=Chrome;dual_orientation=false;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: { 'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'bfa25c76-026d-11eb-9f41-eaa14b2c26e7','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-orgullodenervion-noticias-sevilla-fc;100,rot-se;orgullodenervion_zona-2col_c-suizo-foto-grande-orgullo;noticia-orgullodenervion-noticias-sevilla-fc;50,rot-ed;deportivos-clasificacion;noticia-orgullodenervion-noticias-sevilla-fc;50,rot-na;oferplan-2017-sevilla3;noticia-orgullodenervion-noticias-sevilla-fc;33,rot-nb;descuento-abc-nike;noticia-orgullodenervion-noticias-sevilla-fc;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'orgullo-de-nervion','voc_ed': '','voc_fem': '20200929182206','voc_fep': '20200929180635','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'noticias-sevilla-fc','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'orgullodenervion','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'roque-mesa-en-la-rampa-de-salida','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '194'},config: { gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.abc.es/nibara/4.0.22/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-analytics-id="ppnn_pro" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="true"></script><script>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</script><script>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</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><script async src="https://cdn.insurads.com/bootstrap/4NIZ5RPP.js"></script></head>
<body 
	class="sevilla orgullodenervion" 
    name="top" 
    data-nibara-loader="layout article estandar" data-refresh="true"    data-edicion="nacional" 
    data-seccion="orgullodenervion"
    data-subseccion="noticias-sevilla-fc">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '600329114137742');fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none"src="https://www.facebook.com/tr?id=600329114137742&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">Es Noticia</span><ul><li><a href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-real-insiste-carlos-fernandez-y-sevilla-no-descarta-hacer-algun-fichaje-mas-202009291259_noticia.html#vca=mod-esnoticia-p1&amp;vmc=carlos-fernandez&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title="Carlos Fernández">Carlos Fernández</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-estrada-fernandez-pitara-sevilla-levante-202009281025_noticia.html#vca=mod-esnoticia-p2&amp;vmc=sevilla-levante&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title="Sevilla - Levante">Sevilla - Levante</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/sevi-vinculan-raul-tomas-sevilla-202009281702_noticia.html#vca=mod-esnoticia-p3&amp;vmc=raul-de-tomas-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title="Raúl de Tomás Sevilla">Raúl de Tomás Sevilla</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/sevi-fichajes-sevilla-sevilla-interesa-idrissi-alkmaar-202009291246_noticia.html#vca=mod-esnoticia-p4&amp;vmc=idrissi&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title="Idrissi">Idrissi</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/#vca=mod-esnoticia-p5&amp;vmc=noticias-sevilla-fc&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title="Noticias Sevilla FC">Noticias Sevilla FC</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/#vca=mod-esnoticia-p6&amp;vmc=fichajes-sevilla-fc&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title="Fichajes Sevilla FC">Fichajes Sevilla FC</a></li><li><a href="https://sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-sevilla-levante-horario-fecha-y-donde-online-202009141143_noticia.html#vca=mod-esnoticia-p7&amp;vmc=&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.orgullodenervion" title=""></a></li></ul></span>      <div class="precabecera">
    <form class="buscador-cabecera">
      <input class="caja-busqueda" type="text" placeholder="Buscar">
      <button class="boton-buscar">
        <span class="icono"><svg viewbox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span>
      </button>
    </form>
    <span class="acceso">
    <div class="user-logged-in gigya-logged-in" style="display: none;">
        <span class="alertas notificaciones" data-abre-menu-alerta-login="">
            <span class="icono"><svg viewbox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span>
        </span>
        <span class="log-usuario" data-abre-menu-usuario-login="">
           <span class="literal">Mi cuenta</span>
           <span class="iconos-usuario">
                <span class="icono avatar">
                    <img class="imagen gigya-user-thumbnail" src="">
                </span>
                <span class="icono mostrar"><svg viewbox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span>
                <span class="icono cerrar"><svg viewbox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span>
           </span>
        </span>
        <nav class="user-wrap login-alerta" data-menu-alerta-login>
          <span class="notificaciones-capa"></span>
        </nav>
        <nav class="user-wrap login-menu" data-menu-usuario-login="">
            <ul>
                <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"></path></svg></span><span class="accion">Inicio</span></a></li>
                <li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"></path></svg></span><span class="accion">Concursos y eventos</span></a></li>
                <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><span class="accion">Newsletters y alertas</span></a></li>
                <li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span><span class="accion">Noticias guardadas</span></a></li>
                <li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"></path></svg></span><span class="accion">Autores seguidos</span></a></li>
                <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></span><span class="accion">Mis intereses</span></a></li>
                <li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="accion">Mi perfil</span></a></li>
                <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"></path></svg></span><span class="accion">Contacto</span></a></li>
                <li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li>
            </ul>
        </nav>
    </div>
    <div class="user-logged-out gigya-logged-out">
            <span class="alertas notificaciones" data-abre-menu-alerta-logout="">
                <a href="/suscripcion-newsletters/">
                    <span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewbox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span>
                    <span class="globo"></span>
                </a>
            </span>
            <span class="log-usuario" data-abre-menu-usuario-logout="">
                <span class="literal anon">
                    <span class="gigya-login-link">Inicio sesión</span>
              |
                <span class="gigya-registration-link"> Registro</span>
            </span>
            <span class="iconos-usuario gigya-login-link">
                <span class="icono avatar"><svg viewbox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                <span class="icono"><svg viewbox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span>
            </span>
        </span>
      </div>
  </span>
                  </div>
    <header class="cabecera">
  <a class="logo" href="https://sevilla.abc.es/orgullodenervion/#vca=logo&vmc=abcdesevilla-es&vso=noticia.foto.orgullodenervion&vli=cabecera" title="Orgullo de Nervion">
  <svg viewBox="0 0 696.24 112.81" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="[title]">
    <title>Orgullo de Nervión</title>
    <path class="cls-1" d="M46.84,112.81a2.94,2.94,0,0,1-1.48-.4c-.74-.43-18.29-10.77-31.68-35.29S0,21.05,0,19.72V3.66A3,3,0,0,1,4.31,1c.09,0,9.78,4.8,20.34,4.8S45.33.41,45.43.36a3,3,0,0,1,2.83,5.23c-.47.25-11.56,6.16-23.61,6.16A55.51,55.51,0,0,1,6,8.13V19.7c0,.3.33,31.46,13,54.57s29.27,32.89,29.44,33a3,3,0,0,1-1.5,5.55Z"></path>
    <path class="cls-2" d="m68.62 30.75h5.47c11.64 0 16.12 3.67 16.12 19v5.15c0 15.74-4.48 19.42-16.12 19.42h-5.47c-11.58 0-16-3.68-16-19.42v-5.11c0-15.37 4.38-19.04 16-19.04zm15.06 19.25c0-11.16-1.68-13.46-9.68-13.46h-5.26c-7.9 0-9.65 2.3-9.65 13.44v4.73c0 11.51 1.75 13.88 9.65 13.88h5.26c8 0 9.71-2.37 9.71-13.88z"></path>
    <path class="cls-2" d="M99,74a1.89,1.89,0,0,1-2-2V33.11a1.94,1.94,0,0,1,2-2.05h14.81c12.7,0,17.74,2.67,17.74,13.32v.74c0,6.79-3,10-8.22,11.64-.87.31-1,.81-.49,1.68L131.4,71.2c1,1.5.24,2.8-1.37,2.8h-2.37c-2,0-2.61-.74-3.61-2.36L116,59.32A2.36,2.36,0,0,0,113.47,58h-8.9c-.93,0-1.18.31-1.18,1.18V72a1.91,1.91,0,0,1-2.06,2Zm4.42-36V51.35c0,.87.25,1.12,1.18,1.12h9c9,0,11.39-1.74,11.39-7.59v-.25c0-6.41-2-7.78-11.39-7.78h-9C103.64,36.85,103.39,37.1,103.39,38Z"></path>
    <path class="cls-2" d="M137.37,54.77V50.29c0-15.93,4.85-19.54,17.11-19.54h2.68a37.62,37.62,0,0,1,9.77,1.12c1.81.43,2.49,1.06,2.49,2.67v1.75a1.78,1.78,0,0,1-1.87,1.93c-1.92,0-4.29-1.68-10.76-1.68h-1.93c-8.9,0-11,2.49-11,13.69v4.6c0,11.27,2.12,13.76,11,13.76h1.93a27.38,27.38,0,0,0,7.59-.87A1.61,1.61,0,0,0,165.63,66V56.83c0-.88-.32-1.19-1.19-1.19H158.9a1.93,1.93,0,0,1-2.05-2V52.1A2,2,0,0,1,158.9,50H170a2,2,0,0,1,2,2.06V68.28a3.77,3.77,0,0,1-2.36,3.92,34.1,34.1,0,0,1-12.45,2.12h-2.68C142.22,74.32,137.37,70.77,137.37,54.77Z"></path>
    <path class="cls-2" d="M194.42,74.32c-11.51,0-16-3.68-16-19.42V33.11a1.94,1.94,0,0,1,2-2.05h2.42a2,2,0,0,1,2.06,2.05v21.6c0,11.51,1.74,13.88,9.65,13.88H197c8,0,9.71-2.37,9.71-13.88V33.11a2,2,0,0,1,2.05-2.05h2.43a2,2,0,0,1,2.05,2.05V54.9c0,15.74-4.54,19.42-16.12,19.42Z"></path>
    <path class="cls-2" d="M234.14,74c-10,0-13.76-3.36-13.76-16.68V33.11a1.94,1.94,0,0,1,2-2.05h2.43a2,2,0,0,1,2,2.05v24.4c0,9,1.37,10.77,8.72,10.77h11.08a2,2,0,0,1,2,2V72a1.94,1.94,0,0,1-2,2Z"></path>
    <path class="cls-2" d="M267,74c-10,0-13.76-3.36-13.76-16.68V33.11a2,2,0,0,1,2-2.05h2.42a2,2,0,0,1,2.06,2.05v24.4c0,9,1.37,10.77,8.71,10.77h11.08a2,2,0,0,1,2.05,2V72a1.94,1.94,0,0,1-2.05,2Z"></path>
    <path class="cls-2" d="m301.63 30.75h5.48c11.64 0 16.12 3.67 16.12 19v5.15c0 15.74-4.48 19.42-16.12 19.42h-5.48c-11.58 0-16-3.68-16-19.42v-5.11c0.01-15.37 4.42-19.04 16-19.04zm15.06 19.25c0-11.14-1.68-13.44-9.71-13.44h-5.22c-7.91 0-9.65 2.3-9.65 13.44v4.73c0 11.51 1.74 13.88 9.65 13.88h5.24c8 0 9.71-2.37 9.71-13.88z"></path>
    <path class="cls-2" d="m344.7 33.11a1.94 1.94 0 0 1 2 -2.05h16.74c11.89 0 16.5 3.67 16.5 19v4.49c0 15.74-4.61 19.41-16.5 19.41h-16.75a1.89 1.89 0 0 1 -2 -2zm6.41 4.89v29.1c0 0.87 0.25 1.18 1.18 1.18h11c8.34 0 10.14-2.37 10.14-13.88v-4c0-11.2-1.74-13.5-10.14-13.5h-11c-0.93-0.05-1.18 0.2-1.18 1.1z"></path>
    <path class="cls-2" d="M386.05,48.05c0-14,3.8-17,13.76-17h14.94a2,2,0,0,1,2.05,2.05v1.68a1.93,1.93,0,0,1-2.05,2.06H401.3c-7.34,0-8.77,1.74-8.77,11.08v.12c0,.93.31,1.18,1.18,1.18h18.55a1.93,1.93,0,0,1,2.05,2.06V52.9a1.91,1.91,0,0,1-2.05,2H393.71c-.87,0-1.18.31-1.18,1.18v1.37c0,9.15,1.37,10.83,8.77,10.83h13.38a1.93,1.93,0,0,1,2.06,2V72a1.91,1.91,0,0,1-2.06,2H399.81c-10,0-13.76-3-13.76-17Z"></path>
    <path class="cls-1" d="M448.48,42.82c-.94-3.3-1.18-4.29-2.3-4.29s-1.25.68-1.13,4l.75,29A2.42,2.42,0,0,1,443.31,74h-3.79A2.41,2.41,0,0,1,437,71.51V39c0-6.17,2.61-8.28,8.52-8.28s8.16,1.37,10,8.15l6.29,23.34c.93,3.24,1.18,4.3,2.3,4.3s1.25-.69,1.19-3.93l-.69-29a2.37,2.37,0,0,1,2.49-2.55h3.73a2.45,2.45,0,0,1,2.56,2.55V66c0,6.16-2.68,8.28-8.53,8.28s-8.28-1.37-10.08-8.16Z"></path>
    <path class="cls-1" d="M479.73,48c0-13.82,4.17-16.93,14-16.93H509a2.41,2.41,0,0,1,2.55,2.55v2.68A2.41,2.41,0,0,1,509,38.84H496.22c-6.53,0-7.72,1.24-7.72,8.21v.13c0,.87.25,1.12,1.12,1.12h16.87A2.41,2.41,0,0,1,509,50.85V53.4A2.41,2.41,0,0,1,506.49,56H489.62c-.81,0-1.12.32-1.12,1.12v.81c0,7.1,1.12,8.34,7.72,8.34H509a2.45,2.45,0,0,1,2.55,2.56v2.73A2.43,2.43,0,0,1,509,74H493.73c-9.83,0-14-3.11-14-17Z"></path>
    <path class="cls-1" d="M519.19,74a2.41,2.41,0,0,1-2.49-2.49V33.61a2.43,2.43,0,0,1,2.49-2.55h15.12c12.76,0,18.17,3.11,18.17,13.75v.87c0,6.42-2.61,9.59-7.59,11.64-.93.38-1.06.81-.43,1.81l7.71,11.39c1.12,1.68.44,3.48-1.55,3.48h-3.86c-2.74,0-3.3-1-4.48-2.86l-7-10.89A2.1,2.1,0,0,0,533.06,59h-6.59c-.87,0-1.12.25-1.12,1.12V71.51A2.43,2.43,0,0,1,522.8,74Zm6.16-34V50.54c0,.81.25,1.06,1.12,1.06h7.65c7.6,0,9.53-1.43,9.53-6.23v-.25c0-5-1.75-6.28-9.53-6.28h-7.65C525.6,38.84,525.35,39.09,525.35,40Z"></path>
    <path class="cls-1" d="M590,31.06h3.18c2,0,2.61,1.3,2.18,3.23l-7.66,31.93c-1.37,5.85-4,8.1-9.4,8.1h-5c-5.35,0-8.09-2.25-9.46-8.1l-7.59-31.93c-.5-1.93.18-3.23,2.17-3.23h3.18c2.3,0,2.92.93,3.36,2.86l6.16,28.69c.75,3.3,1.56,3.93,4.17,3.93h1c2.67,0,3.48-.63,4.17-3.93l6.22-28.69C587.09,32.05,587.59,31.06,590,31.06Z"></path>
    <path class="cls-1" d="M603,74a2.42,2.42,0,0,1-2.49-2.49V33.61A2.44,2.44,0,0,1,603,31.06h3.74a2.45,2.45,0,0,1,2.55,2.55v37.9A2.43,2.43,0,0,1,606.72,74Z"></path>
    <path class="cls-1" d="m631.85 30.75h5.23c11.83 0 16.74 4 16.74 19.29v4.79c0 15.5-4.91 19.49-16.74 19.49h-5.23c-11.82 0-16.68-4-16.68-19.49v-4.83c0-15.27 4.83-19.25 16.68-19.25zm13.2 19.48c0-9.65-1.5-11.7-8.09-11.7h-5c-6.54 0-8 2-8 11.7v4.42c0 9.83 1.49 11.89 8 11.89h5c6.53 0 8.09-2.06 8.09-11.89zm-15.44-23.09 12.76-2.14c2.06-0.31 2.86-1.68 2.43-3.42l-0.37-1.75c-0.38-1.55-2-2.18-4.86-1.37l-12 3.12c-2 0.56-2.49 1.68-2.18 3.11l0.13 0.81c0.36 1.7 1.6 2.01 4.09 1.64z"></path>
    <path class="cls-1" d="M671.28,42.82c-.93-3.3-1.18-4.29-2.3-4.29s-1.25.68-1.12,4l.74,29A2.41,2.41,0,0,1,666.11,74h-3.79a2.42,2.42,0,0,1-2.49-2.49V39c0-6.17,2.61-8.28,8.52-8.28s8.16,1.37,10,8.15l6.28,23.34c.94,3.24,1.18,4.3,2.3,4.3s1.25-.69,1.19-3.93l-.69-29A2.37,2.37,0,0,1,690,31.06h3.74a2.45,2.45,0,0,1,2.55,2.55V66c0,6.16-2.68,8.28-8.53,8.28s-8.28-1.37-10.08-8.16Z"></path>
  </svg>
</a>
</header>
  <span class="cabecera-sticky">
  <span class="contenido-cabecera">
    <a class="logo" href="https://sevilla.abc.es/orgullodenervion/#vca=logo&vmc=abcdesevilla-es&vso=noticia.foto.orgullodenervion&vli=cabecera" title="Orgullo de Nervion">
  <svg viewBox="0 0 696.24 112.81" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="[title]">
    <title>Orgullo de Nervión</title>
    <path class="cls-1" d="M46.84,112.81a2.94,2.94,0,0,1-1.48-.4c-.74-.43-18.29-10.77-31.68-35.29S0,21.05,0,19.72V3.66A3,3,0,0,1,4.31,1c.09,0,9.78,4.8,20.34,4.8S45.33.41,45.43.36a3,3,0,0,1,2.83,5.23c-.47.25-11.56,6.16-23.61,6.16A55.51,55.51,0,0,1,6,8.13V19.7c0,.3.33,31.46,13,54.57s29.27,32.89,29.44,33a3,3,0,0,1-1.5,5.55Z"></path>
    <path class="cls-2" d="m68.62 30.75h5.47c11.64 0 16.12 3.67 16.12 19v5.15c0 15.74-4.48 19.42-16.12 19.42h-5.47c-11.58 0-16-3.68-16-19.42v-5.11c0-15.37 4.38-19.04 16-19.04zm15.06 19.25c0-11.16-1.68-13.46-9.68-13.46h-5.26c-7.9 0-9.65 2.3-9.65 13.44v4.73c0 11.51 1.75 13.88 9.65 13.88h5.26c8 0 9.71-2.37 9.71-13.88z"></path>
    <path class="cls-2" d="M99,74a1.89,1.89,0,0,1-2-2V33.11a1.94,1.94,0,0,1,2-2.05h14.81c12.7,0,17.74,2.67,17.74,13.32v.74c0,6.79-3,10-8.22,11.64-.87.31-1,.81-.49,1.68L131.4,71.2c1,1.5.24,2.8-1.37,2.8h-2.37c-2,0-2.61-.74-3.61-2.36L116,59.32A2.36,2.36,0,0,0,113.47,58h-8.9c-.93,0-1.18.31-1.18,1.18V72a1.91,1.91,0,0,1-2.06,2Zm4.42-36V51.35c0,.87.25,1.12,1.18,1.12h9c9,0,11.39-1.74,11.39-7.59v-.25c0-6.41-2-7.78-11.39-7.78h-9C103.64,36.85,103.39,37.1,103.39,38Z"></path>
    <path class="cls-2" d="M137.37,54.77V50.29c0-15.93,4.85-19.54,17.11-19.54h2.68a37.62,37.62,0,0,1,9.77,1.12c1.81.43,2.49,1.06,2.49,2.67v1.75a1.78,1.78,0,0,1-1.87,1.93c-1.92,0-4.29-1.68-10.76-1.68h-1.93c-8.9,0-11,2.49-11,13.69v4.6c0,11.27,2.12,13.76,11,13.76h1.93a27.38,27.38,0,0,0,7.59-.87A1.61,1.61,0,0,0,165.63,66V56.83c0-.88-.32-1.19-1.19-1.19H158.9a1.93,1.93,0,0,1-2.05-2V52.1A2,2,0,0,1,158.9,50H170a2,2,0,0,1,2,2.06V68.28a3.77,3.77,0,0,1-2.36,3.92,34.1,34.1,0,0,1-12.45,2.12h-2.68C142.22,74.32,137.37,70.77,137.37,54.77Z"></path>
    <path class="cls-2" d="M194.42,74.32c-11.51,0-16-3.68-16-19.42V33.11a1.94,1.94,0,0,1,2-2.05h2.42a2,2,0,0,1,2.06,2.05v21.6c0,11.51,1.74,13.88,9.65,13.88H197c8,0,9.71-2.37,9.71-13.88V33.11a2,2,0,0,1,2.05-2.05h2.43a2,2,0,0,1,2.05,2.05V54.9c0,15.74-4.54,19.42-16.12,19.42Z"></path>
    <path class="cls-2" d="M234.14,74c-10,0-13.76-3.36-13.76-16.68V33.11a1.94,1.94,0,0,1,2-2.05h2.43a2,2,0,0,1,2,2.05v24.4c0,9,1.37,10.77,8.72,10.77h11.08a2,2,0,0,1,2,2V72a1.94,1.94,0,0,1-2,2Z"></path>
    <path class="cls-2" d="M267,74c-10,0-13.76-3.36-13.76-16.68V33.11a2,2,0,0,1,2-2.05h2.42a2,2,0,0,1,2.06,2.05v24.4c0,9,1.37,10.77,8.71,10.77h11.08a2,2,0,0,1,2.05,2V72a1.94,1.94,0,0,1-2.05,2Z"></path>
    <path class="cls-2" d="m301.63 30.75h5.48c11.64 0 16.12 3.67 16.12 19v5.15c0 15.74-4.48 19.42-16.12 19.42h-5.48c-11.58 0-16-3.68-16-19.42v-5.11c0.01-15.37 4.42-19.04 16-19.04zm15.06 19.25c0-11.14-1.68-13.44-9.71-13.44h-5.22c-7.91 0-9.65 2.3-9.65 13.44v4.73c0 11.51 1.74 13.88 9.65 13.88h5.24c8 0 9.71-2.37 9.71-13.88z"></path>
    <path class="cls-2" d="m344.7 33.11a1.94 1.94 0 0 1 2 -2.05h16.74c11.89 0 16.5 3.67 16.5 19v4.49c0 15.74-4.61 19.41-16.5 19.41h-16.75a1.89 1.89 0 0 1 -2 -2zm6.41 4.89v29.1c0 0.87 0.25 1.18 1.18 1.18h11c8.34 0 10.14-2.37 10.14-13.88v-4c0-11.2-1.74-13.5-10.14-13.5h-11c-0.93-0.05-1.18 0.2-1.18 1.1z"></path>
    <path class="cls-2" d="M386.05,48.05c0-14,3.8-17,13.76-17h14.94a2,2,0,0,1,2.05,2.05v1.68a1.93,1.93,0,0,1-2.05,2.06H401.3c-7.34,0-8.77,1.74-8.77,11.08v.12c0,.93.31,1.18,1.18,1.18h18.55a1.93,1.93,0,0,1,2.05,2.06V52.9a1.91,1.91,0,0,1-2.05,2H393.71c-.87,0-1.18.31-1.18,1.18v1.37c0,9.15,1.37,10.83,8.77,10.83h13.38a1.93,1.93,0,0,1,2.06,2V72a1.91,1.91,0,0,1-2.06,2H399.81c-10,0-13.76-3-13.76-17Z"></path>
    <path class="cls-1" d="M448.48,42.82c-.94-3.3-1.18-4.29-2.3-4.29s-1.25.68-1.13,4l.75,29A2.42,2.42,0,0,1,443.31,74h-3.79A2.41,2.41,0,0,1,437,71.51V39c0-6.17,2.61-8.28,8.52-8.28s8.16,1.37,10,8.15l6.29,23.34c.93,3.24,1.18,4.3,2.3,4.3s1.25-.69,1.19-3.93l-.69-29a2.37,2.37,0,0,1,2.49-2.55h3.73a2.45,2.45,0,0,1,2.56,2.55V66c0,6.16-2.68,8.28-8.53,8.28s-8.28-1.37-10.08-8.16Z"></path>
    <path class="cls-1" d="M479.73,48c0-13.82,4.17-16.93,14-16.93H509a2.41,2.41,0,0,1,2.55,2.55v2.68A2.41,2.41,0,0,1,509,38.84H496.22c-6.53,0-7.72,1.24-7.72,8.21v.13c0,.87.25,1.12,1.12,1.12h16.87A2.41,2.41,0,0,1,509,50.85V53.4A2.41,2.41,0,0,1,506.49,56H489.62c-.81,0-1.12.32-1.12,1.12v.81c0,7.1,1.12,8.34,7.72,8.34H509a2.45,2.45,0,0,1,2.55,2.56v2.73A2.43,2.43,0,0,1,509,74H493.73c-9.83,0-14-3.11-14-17Z"></path>
    <path class="cls-1" d="M519.19,74a2.41,2.41,0,0,1-2.49-2.49V33.61a2.43,2.43,0,0,1,2.49-2.55h15.12c12.76,0,18.17,3.11,18.17,13.75v.87c0,6.42-2.61,9.59-7.59,11.64-.93.38-1.06.81-.43,1.81l7.71,11.39c1.12,1.68.44,3.48-1.55,3.48h-3.86c-2.74,0-3.3-1-4.48-2.86l-7-10.89A2.1,2.1,0,0,0,533.06,59h-6.59c-.87,0-1.12.25-1.12,1.12V71.51A2.43,2.43,0,0,1,522.8,74Zm6.16-34V50.54c0,.81.25,1.06,1.12,1.06h7.65c7.6,0,9.53-1.43,9.53-6.23v-.25c0-5-1.75-6.28-9.53-6.28h-7.65C525.6,38.84,525.35,39.09,525.35,40Z"></path>
    <path class="cls-1" d="M590,31.06h3.18c2,0,2.61,1.3,2.18,3.23l-7.66,31.93c-1.37,5.85-4,8.1-9.4,8.1h-5c-5.35,0-8.09-2.25-9.46-8.1l-7.59-31.93c-.5-1.93.18-3.23,2.17-3.23h3.18c2.3,0,2.92.93,3.36,2.86l6.16,28.69c.75,3.3,1.56,3.93,4.17,3.93h1c2.67,0,3.48-.63,4.17-3.93l6.22-28.69C587.09,32.05,587.59,31.06,590,31.06Z"></path>
    <path class="cls-1" d="M603,74a2.42,2.42,0,0,1-2.49-2.49V33.61A2.44,2.44,0,0,1,603,31.06h3.74a2.45,2.45,0,0,1,2.55,2.55v37.9A2.43,2.43,0,0,1,606.72,74Z"></path>
    <path class="cls-1" d="m631.85 30.75h5.23c11.83 0 16.74 4 16.74 19.29v4.79c0 15.5-4.91 19.49-16.74 19.49h-5.23c-11.82 0-16.68-4-16.68-19.49v-4.83c0-15.27 4.83-19.25 16.68-19.25zm13.2 19.48c0-9.65-1.5-11.7-8.09-11.7h-5c-6.54 0-8 2-8 11.7v4.42c0 9.83 1.49 11.89 8 11.89h5c6.53 0 8.09-2.06 8.09-11.89zm-15.44-23.09 12.76-2.14c2.06-0.31 2.86-1.68 2.43-3.42l-0.37-1.75c-0.38-1.55-2-2.18-4.86-1.37l-12 3.12c-2 0.56-2.49 1.68-2.18 3.11l0.13 0.81c0.36 1.7 1.6 2.01 4.09 1.64z"></path>
    <path class="cls-1" d="M671.28,42.82c-.93-3.3-1.18-4.29-2.3-4.29s-1.25.68-1.12,4l.74,29A2.41,2.41,0,0,1,666.11,74h-3.79a2.42,2.42,0,0,1-2.49-2.49V39c0-6.17,2.61-8.28,8.52-8.28s8.16,1.37,10,8.15l6.28,23.34c.94,3.24,1.18,4.3,2.3,4.3s1.25-.69,1.19-3.93l-.69-29A2.37,2.37,0,0,1,690,31.06h3.74a2.45,2.45,0,0,1,2.55,2.55V66c0,6.16-2.68,8.28-8.53,8.28s-8.28-1.37-10.08-8.16Z"></path>
  </svg>
</a>
  </span>
  <form class="buscador-cabecera">
      <input class="caja-busqueda" type="text" placeholder="Buscar">
      <button class="boton-buscar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button>
  </form>
  <span class="acceso">
      <div class="user-logged-in gigya-logged-in" style="display: none;">
        <span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-abre-menu-alerta-login-sticky="">
          <span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span>
        </span>
        <span class="log-usuario" data-abre-menu-usuario-login-sticky="">
          <span class="literal">Mi cuenta</span>
          <span class="iconos-usuario"><span class="icono avatar">
              <img class="imagen gigya-user-thumbnail" src=""/>
            </span>
            <span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span>
            <span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span>
          </span>
        </span>
        <nav class="user-wrap login-menu" data-menu-usuario-login-sticky="">
          <ul>
              <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"></path></svg></span><span class="accion">Inicio</span></a></li>
              <li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"></path></svg></span><span class="accion">Concursos y eventos</span></a></li>
              <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><span class="accion">Newsletters y alertas</span></a></li>
              <li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span><span class="accion">Noticias guardadas</span></a></li>
              <li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"></path></svg></span><span class="accion">Autores seguidos</span></a></li>
              <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"></path></svg></span><span class="accion">Mis intereses</span></a></li>
              <li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="accion">Mi perfil</span></a></li>
              <li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"></path></svg></span><span class="accion">Contacto</span></a></li>
              <li><a class="boton boton-menu gigya-logout-link" href="#" data-voc-vtm-id="logout" data-voc-vtm-info="menu"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li>
          </ul>
      </nav>
      </div>
      <div class="user-logged-out gigya-logged-out">
        <span class="alertas notificaciones" data-voc-vtm-id="au-notific-aviso-campanita" data-abre-menu-alerta-logout-sticky="">
          <a href="/suscripcion-newsletters/">
            <span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span>
            <span class="globo"></span>
          </a>
        </span>
        <span class="log-usuario" data-abre-menu-usuario-logout-sticky="">
          <span class="literal anon">
            <span class="gigya-login-link">Inicio sesión</span>|<span class="gigya-registration-link"> Registro</span>
          </span>
          <span class="iconos-usuario gigya-login-link">
            <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
            <span class="icono"><svg viewBox="0 0 24 24"><path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path></svg></span>
          </span>
        </span>
      </div>
  </span>
  <label class="boton en-cabecera" for="control_navegacion">
    <span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"></rect><rect x="3" y="11" width="18" height="2"></rect><rect x="3" y="16" width="18" height="2"></rect></svg></span>
  </label>
  <nav class="capa-todo"></nav>
  <nav class="user-wrap login-alerta" data-menu-alerta-login-sticky>
      <span class="cabecera">
			<span class="icono campana"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"/></svg></span>
			<h3 class="titulo">Mis alertas</h3>
			<span class="boton cerrar" data-cerrar-menu-alerta-login>
				<span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span>
			</span>
		</span>
      <span class="notificaciones-capa"></span>
  </nav>
  <script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/orgullodenervion/","url":"//sevilla.abc.es/orgullodenervion/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/","name":"Fichajes"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/orgullodenervion/opinion/","url":"//sevilla.abc.es/orgullodenervion/opinion/","name":"Opinión"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/orgullodenervion/clasificacion-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/clasificacion-sevilla-fc/","name":"Clasificación"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/orgullodenervion/resultados-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/resultados-sevilla-fc/","name":"Resultados"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/orgullodenervion/partidos-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/partidos-sevilla-fc/","name":"Calendario"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-jugadores-2020-2021-202009011623_noticia.html","url":"//sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-jugadores-2020-2021-202009011623_noticia.html","name":"Plantilla"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/orgullodenervion/videos-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/videos-sevilla-fc/","name":"Vídeos"}}]}</script><input class="control-navegacion" id="control_navegacion" type="checkbox" name="control_navegacion"><nav class="navegacion"><ul class="primer-nivel"><li class="portada"><a id="portada" href="/orgullodenervion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Portada">Portada                          </a></li><li class="noticias activo"><a id="noticias" href="/orgullodenervion/noticias-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Noticias">Noticias                          </a></li><li class="fichajes"><a id="fichajes" href="/orgullodenervion/fichajes-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Fichajes">Fichajes                          </a></li><li class="opinión"><a id="opinión" href="/orgullodenervion/opinion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Opinión">Opinión                          </a></li><li class="clasificación"><a id="clasificación" href="/orgullodenervion/clasificacion-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Clasificación">Clasificación                          </a></li><li class="resultados"><a id="resultados" class="submenu" href="/orgullodenervion/resultados-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Resultados">Resultados                          </a><ul><li><a href="/orgullodenervion/resultados-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Resultados Sevilla FC">Resultados Sevilla FC</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Primera División">Primera División</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/segunda-liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Segunda División">Segunda División</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/copa-del-rey/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Copa del Rey">Copa del Rey</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/champions/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Champions League">Champions League</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/europa-league/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Europa League">Europa League</a></li></ul></li><li class="calendario"><a id="calendario" class="submenu" href="/orgullodenervion/partidos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Calendario">Calendario                          </a><ul><li><a href="/orgullodenervion/partidos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Calendario Sevilla FC">Calendario Sevilla FC</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Primera División">Primera División</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/segunda-liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Segunda División">Segunda División</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/copa-del-rey/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Copa del Rey">Copa del Rey</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/champions/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Champions League">Champions League</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/europa-league/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Europa League">Europa League</a></li></ul></li><li class="plantilla"><a id="plantilla" href="/orgullodenervion/plantilla-sevilla-fc/sevi-jugadores-2020-2021-202009011623_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Plantilla">Plantilla                          </a></li><li class="vídeos"><a id="vídeos" href="/orgullodenervion/videos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Vídeos">Vídeos                          </a></li></ul></nav></span>
      <script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/orgullodenervion/","url":"//sevilla.abc.es/orgullodenervion/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/","name":"Fichajes"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/orgullodenervion/opinion/","url":"//sevilla.abc.es/orgullodenervion/opinion/","name":"Opinión"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/orgullodenervion/clasificacion-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/clasificacion-sevilla-fc/","name":"Clasificación"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/orgullodenervion/resultados-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/resultados-sevilla-fc/","name":"Resultados"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/orgullodenervion/partidos-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/partidos-sevilla-fc/","name":"Calendario"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-jugadores-2020-2021-202009011623_noticia.html","url":"//sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-jugadores-2020-2021-202009011623_noticia.html","name":"Plantilla"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/orgullodenervion/videos-sevilla-fc/","url":"//sevilla.abc.es/orgullodenervion/videos-sevilla-fc/","name":"Vídeos"}}]}</script><nav class="navegacion"><ul class="primer-nivel"><li><a id="portada" href="/orgullodenervion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Portada">Portada                          </a></li><li class="activo"><a id="noticias" href="/orgullodenervion/noticias-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Noticias">Noticias                          </a></li><li><a id="fichajes" href="/orgullodenervion/fichajes-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Fichajes">Fichajes                          </a></li><li><a id="opinión" href="/orgullodenervion/opinion/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Opinión">Opinión                          </a></li><li><a id="clasificación" href="/orgullodenervion/clasificacion-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Clasificación">Clasificación                          </a></li><li><a id="resultados"class="submenu" href="/orgullodenervion/resultados-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Resultados">Resultados                          </a><ul><li><a href="/orgullodenervion/resultados-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Resultados Sevilla FC">Resultados Sevilla FC</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Primera División">Primera División</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/segunda-liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Segunda División">Segunda División</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/copa-del-rey/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Copa del Rey">Copa del Rey</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/champions/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Champions League">Champions League</a></li><li><a href="/orgullodenervion/resultados-sevilla-fc/europa-league/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Europa League">Europa League</a></li></ul></li><li><a id="calendario"class="submenu" href="/orgullodenervion/partidos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Calendario">Calendario                          </a><ul><li><a href="/orgullodenervion/partidos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Calendario Sevilla FC">Calendario Sevilla FC</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Primera División">Primera División</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/segunda-liga/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Segunda División">Segunda División</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/copa-del-rey/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Copa del Rey">Copa del Rey</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/champions/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Champions League">Champions League</a></li><li><a href="/orgullodenervion/partidos-sevilla-fc/europa-league/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Europa League">Europa League</a></li></ul></li><li><a id="plantilla" href="/orgullodenervion/plantilla-sevilla-fc/sevi-jugadores-2020-2021-202009011623_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Plantilla">Plantilla                          </a></li><li><a id="vídeos" href="/orgullodenervion/videos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc" title="Vídeos">Vídeos                          </a></li></ul></nav>  <span class="main" id="orgullodenervion"><main class="contenido-articulo" role="main"><div class="breadcrumbs"><a title="Ir a Orgullo de Nervión" href="/orgullodenervion/">Orgullo de Nervión&nbsp;</a><i class="fa fa-angle-right">&nbsp;</i><a title="Ir a Noticias Sevilla FC" href="/orgullodenervion/noticias-sevilla-fc/">Noticias Sevilla FC&nbsp;</a><i class="fa fa-angle-right">&nbsp;</i>
            Roque Mesa, en la rampa de salida</div><span class="hueco-imagen-principal imagen"><figure class="caja-imagen-principal"><img src="https://static3-sevilla.abc.es/media/orgullodenervion/2020/09/29/s/roque-mesa-U54125466335mjt-620x349@abc.jpg" alt="Roque Mesa" srcset="https://static2-sevilla.abc.es/media/orgullodenervion/2020/09/29/s/roque-mesa-U54125466335mjt-620x349@abc.jpg 620w"><figcaption class="pie-foto">Roque Mesa - <span class="firma">ABC</span></figcaption></figure></span><span class="encabezado-articulo"><h1><span class="antetitulo">Fichajes Sevilla FC</span><span class="titular">Roque Mesa, en la rampa de salida</span></h1><h2 class="subtitulo">El canario negocia su carta de libertad para salir de Nervión y seguir en LaLiga</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span class="autor"><img class="avatar s" src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic3-sevilla.abc.es%2Fcomun%2F2015%2Fimg%2Fautor%2Fautor-3692-foto-3.png&nuevoancho=46&nuevoalto=46&crop=1&medio=sevilla.abc" width="40" height="40" alt="Orgullo de Nervión"><a class="nombre" href="https://sevilla.abc.es/autor/orgullo-de-nervion-3692/" title="Orgullo de Nervión">Orgullo de Nervión</a><span class="autor" title="Orgullo de Nervión" style="display: none;" ></span><span class="seguir-autor nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-id="3692" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="orgullo-de-nervion"><label for="3692" title="Seguir a Orgullo de Nervión"><a class="seguir">SEGUIR</a></label></span></span></footer><span class="datos-articulo"><span class="datos"><span class="lugar">Sevilla</span><span class="fecha">
  Actualizado:<time class="actualizado" datetime="2020-09-29T16:22:06Z">29/09/2020&nbsp;18:22h</time></span></span><a class="guardar-articulo nibara-element" title="Guardar el artículo" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="bfa25c76-026d-11eb-9f41-eaa14b2c26e7" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono leer-despues"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span>
   Guardar
 </a></span><div class="herramientas-articulo"><span class="caja-herramientas" data-sticky><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="bfa25c76-026d-11eb-9f41-eaa14b2c26e7" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><span class="icono whatsapp voc-share-waw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-whatsapp"><svg viewBox="0 0 24 24"><path d="M11.4189808,0.0138615752 C5.04807692,0.3150358 0.0205384615,5.58277804 0.0398098494,11.9152267 C0.04575,13.8439332 0.514730769,15.6643819 1.34203846,17.2728974 L0.0718269231,23.3945012 C0.00311538462,23.7256325 0.303923077,24.01558 0.63525,23.9376802 L6.67696154,22.5165251 C8.22917308,23.2841814 9.97263462,23.72758 11.8178077,23.7555322 C18.3294808,23.8542816 23.7590769,18.7208592 23.9620385,12.2582148 C24.1795962,5.33069212 18.4208654,-0.317212411 11.4189808,0.0138615752 Z M18.6280385,18.4551981 C16.8586731,20.211895 14.5061538,21.1793413 12.0039231,21.1793413 C10.5387692,21.1793413 9.13603846,20.8529642 7.83455769,20.2093174 L6.99317308,19.7931838 L3.28898077,20.6645155 L4.06869231,16.9065967 L3.65417308,16.1006778 C2.97853846,14.7869785 2.63596154,13.3663962 2.63596154,11.8784535 C2.63596154,9.39408115 3.61038462,7.05846301 5.37975,5.30170883 C7.13330769,3.56070644 9.52419231,2.57750835 12.0040962,2.57750835 C14.5063269,2.57750835 16.8587308,3.54501193 18.6280962,5.30165155 C20.3974615,7.05834845 21.3719423,9.39396659 21.3719423,11.8782816 C21.3719423,14.3404869 20.3815962,16.714253 18.6280385,18.4551981 Z"></path><path d="M17.8103077,14.4544726 L15.4928654,13.7938138 C15.1881923,13.7069785 14.8600962,13.7927828 14.6380962,14.0173747 L14.0713846,14.5906253 C13.8324231,14.8323437 13.4698269,14.9100143 13.1535577,14.782969 C12.0572885,14.3424916 9.75121154,12.3067876 9.16228846,11.2885346 C8.99238462,10.9948067 9.02048077,10.6275895 9.22909615,10.35958 L9.72386538,9.72406683 C9.91771154,9.47507399 9.95861538,9.1406778 9.83042308,8.85284964 L8.85542308,6.66346539 C8.62188462,6.13907399 7.94694231,5.98642482 7.506,6.3566778 C6.85921154,6.89979952 6.09178846,7.72513604 5.9985,8.63948449 C5.83401923,10.2515513 6.53036538,12.2837041 9.16361538,14.7237995 C12.2057308,17.5427971 14.6418462,17.9152267 16.2279808,17.533747 C17.1276346,17.3174033 17.8465962,16.4500811 18.3003462,15.7399332 C18.6096923,15.2557518 18.3654231,14.6127351 17.8103077,14.4544726 Z"></path></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></div></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="/orgullodenervion/fichajes-sevilla-fc/sevi-fichajes-sevilla-sevilla-interesa-idrissi-alkmaar-202009291246_noticia.html#vca=mod-sugeridos-p1&amp;vmc=relacionados&amp;vso=el-sevilla-se-interesa-por-idrissi-del-az-alkmaar&amp;vli=noticia.foto.orgullodenervion" title="El Sevilla se interesa por Idrissi del AZ Alkmaar" data-voc-vtm-id="contenidorelacionado">El Sevilla se interesa por Idrissi del AZ Alkmaar</a></li><li><a href="/orgullodenervion/noticias-sevilla-fc/sevi-real-insiste-carlos-fernandez-y-sevilla-no-descarta-hacer-algun-fichaje-mas-202009291259_noticia.html#vca=mod-sugeridos-p2&amp;vmc=relacionados&amp;vso=la-real-insiste-en-carlos-fernandez-y-el-sevilla-no-descarta-hacer-algun-fichaje-mas&amp;vli=noticia.foto.orgullodenervion" title="La Real insiste en Carlos Fernández y el Sevilla no descarta hacer algún fichaje más" data-voc-vtm-id="contenidorelacionado">La Real insiste en Carlos Fernández y el Sevilla no descarta hacer algún fichaje más</a></li><li><a href="/orgullodenervion/fichajes-sevilla-fc/sevi-vinculan-raul-tomas-sevilla-202009281702_noticia.html#vca=mod-sugeridos-p3&amp;vmc=relacionados&amp;vso=vinculan-a-raul-de-tomas-con-el-sevilla-fc&amp;vli=noticia.foto.orgullodenervion" title="Vinculan a Raúl de Tomás con el Sevilla FC" data-voc-vtm-id="contenidorelacionado">Vinculan a Raúl de Tomás con el Sevilla FC</a></li></ul></aside><aside class="publicidad-contenido"><span class="publicidad"><span class="creatividad" data-sticky-home data-voc-vam data-voc-vam-position="robapaginas_cuatro"></span></span></aside><p>La cuenta atrás para el cierre del mercado ha comenzado y <strong>Monchi</strong> acelera en las diferentes gestiones que aún tiene pendiente sobre la mesa, la mayoría de ellas relativas a las salidas para aligerar en lo posible un plantel con una alta carga salarial. Hay casos como el de <strong>Roque Mesa</strong>, que no cuentan para el entrenador, no tienen dorsal asignado y cuya retribución se convierte en una losa harto complicada para el club en estos momentos.</p><p>Dos conjuntos de Primera división parecen tomar la delantera por el centrocampista canario. Se trata del <strong>Real Valladolid y el Deportivo Alavés</strong>, con cierta ventaja para el primero, como informa <i>muchodeporte.com</i>. Eso sí, para que la salida sea posible, el Sevilla FC tendrá que concederle la carta de libertad al futbolista, al que aún le resta un año de contrato con la entidad de Nervión.</p><p>Bajo esa premisa, sus pretendientes sí estarían dispuestos a extenderle un contrato por tres temporadas, bajando evidentemente sus actuales emolumentos. Una vez se solvente el affaire Roque Mesa (la temporada pasada fue cedido al Leganés), Monchi aún tendrá por delante los casos de <strong>Aleix Vidal, Amadou, Corchia</strong> y Gnagnon.</p><div id="taboola-below-article-thumbnails" class="nibara-element"  data-nibara-module="taboola"></div><div id="taboola-organic-below-article-thumbnails"></div><section class="comentarios comentarios-noticia" name="comentarios" id="disqus_thread"><span class="ancla-comentarios" id="ancla_comentarios"></span><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios" data-voc-comments-count="bfa25c76-026d-11eb-9f41-eaa14b2c26e7" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios" data-voc-vtm-id="btncomentar" data-voc-vtm-info="mas-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="bfa25c76-026d-11eb-9f41-eaa14b2c26e7" data-voc-comments-section="orgullodenervion" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_uno" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas" data-module="stats"><form name="form-stats" action="#" method="get"><h5 class="titulo">Lo más leído en Orgullo de Nervion</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="checked" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Más Leído</label><label class="datos2 controlp dos" for="lo-mas-portada">Más Comentado</label></span><span class="pest1"><ol><li><a href="//sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/sevi-vinculan-raul-tomas-sevilla-202009281702_noticia.html#vca=mod-lo-mas-p1&amp;vmc=leido&amp;vso=orgullo-de-nervion&amp;vli=noticia.foto.orgullodenervion&amp;vtm_loMas=si" title="Mercado de Fichajes: Vinculana Raúl de Tomás con el Sevilla FC"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1-sevilla.abc.es%2Fmedia%2Forgullodenervion%2F2020%2F09%2F28%2Fs%2Fraul-de-tomas-espanyol-U25615602848bPU-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" onerror="this.src='//static3-sevilla.abc.es/assets/1.3.327/img/deportivos-sevilla/orgullodenervion-thumbnail-lo-mas.png'" alt="Mercado de Fichajes: Vinculana Raúl de Tomás con el Sevilla FC" width="120" height="68"></span><span class="textos">Mercado de Fichajes: Vinculana Raúl de Tomás con el Sevilla FC</span></a></li><li><a href="//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-real-insiste-carlos-fernandez-y-sevilla-no-descarta-hacer-algun-fichaje-mas-202009291259_noticia.html#vca=mod-lo-mas-p2&amp;vmc=leido&amp;vso=orgullo-de-nervion&amp;vli=noticia.foto.orgullodenervion&amp;vtm_loMas=si" title="La Real insiste en Carlos Fernández y el Sevilla no descarta hacer algún fichaje más"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1-sevilla.abc.es%2Fmedia%2Forgullodenervion%2F2020%2F09%2F29%2Fs%2Fcarlos-fernandez-sevilla-U74737446578JBI-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" onerror="this.src='//static3-sevilla.abc.es/assets/1.3.327/img/deportivos-sevilla/orgullodenervion-thumbnail-lo-mas.png'" alt="La Real insiste en Carlos Fernández y el Sevilla no descarta hacer algún fichaje más" width="120" height="68"></span><span class="textos">La Real insiste en Carlos Fernández y el Sevilla no descarta hacer algún fichaje más</span></a></li><li><a href="//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-sevilla-mas-espanol-202009281947_noticia.html#vca=mod-lo-mas-p3&amp;vmc=leido&amp;vso=orgullo-de-nervion&amp;vli=noticia.foto.orgullodenervion&amp;vtm_loMas=si" title="El Sevilla más español"><span class="imagen"><img src="https://r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic2-sevilla.abc.es%2Fmedia%2Forgullodenervion%2F2020%2F09%2F28%2Fs%2FSEISJUGADORES-U46634076113MiK-620x349%40abc.png&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" onerror="this.src='//static3-sevilla.abc.es/assets/1.3.327/img/deportivos-sevilla/orgullodenervion-thumbnail-lo-mas.png'" alt="El Sevilla más español" width="120" height="68"></span><span class="textos">El Sevilla más español</span></a></li><li><a href="//sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/sevi-fichajes-sevilla-sevilla-interesa-idrissi-alkmaar-202009291246_noticia.html#vca=mod-lo-mas-p4&amp;vmc=leido&amp;vso=orgullo-de-nervion&amp;vli=noticia.foto.orgullodenervion&amp;vtm_loMas=si" title="Fichajes Sevilla FC: El Sevilla se interesa por Idrissi del AZ Alkmaar"><span class="imagen"><img src="https://r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic4-sevilla.abc.es%2Fmedia%2Forgullodenervion%2F2020%2F09%2F29%2Fs%2Fidrissi-partido-azalkmaar-U34810132341TNa-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" onerror="this.src='//static3-sevilla.abc.es/assets/1.3.327/img/deportivos-sevilla/orgullodenervion-thumbnail-lo-mas.png'" alt="Fichajes Sevilla FC: El Sevilla se interesa por Idrissi del AZ Alkmaar" width="120" height="68"></span><span class="textos">Fichajes Sevilla FC: El Sevilla se interesa por Idrissi del AZ Alkmaar</span></a></li><li><a href="//sevilla.abc.es/orgullodenervion/noticias-sevilla-fc/sevi-jose-maria-nido-estuvo-palco-carranza-cadiz-sevilla-202009281522_noticia.html#vca=mod-lo-mas-p5&amp;vmc=leido&amp;vso=orgullo-de-nervion&amp;vli=noticia.foto.orgullodenervion&amp;vtm_loMas=si" title="José María del Nido estuvo en el palco del Carranza en el Cádiz - Sevilla"><span class="imagen"><img src="https://r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fstatic1-sevilla.abc.es%2Fmedia%2Forgullodenervion%2F2020%2F09%2F28%2Fs%2Fdel-nido-carranza-U12117161265STv-620x349%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" onerror="this.src='//static3-sevilla.abc.es/assets/1.3.327/img/deportivos-sevilla/orgullodenervion-thumbnail-lo-mas.png'" alt="José María del Nido estuvo en el palco del Carranza en el Cádiz - Sevilla" width="120" height="68"></span><span class="textos">José María del Nido estuvo en el palco del Carranza en el Cádiz - Sevilla</span></a></li></ol></span><span class="pest2"></span></form></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="publi-articulo spacer-3" data-spacer="spacer-3"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span></span><span class="bloque-modulos"><aside class="modulo suizo "><h5 class="titulo">Orgullo de Nervion</h5><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/sevi-mercado-fichajes-sevilla-2020-2021-202009092127_noticia.html#vca=rot-se-50&amp;vmc=orgullodenervion_zona-2col_c-suizo-foto-grande-orgullo&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=1-mercado-de-fichajes-sevilla-fc-2020-2021" title="Mercado de fichajes Sevilla FC 2020-2021"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static3-sevilla.abc.es/media/orgullodenervion/2020/09/10/s/Fichajes-Monchi2-U40901072668GTF--300x168@abc.jpg" width="300" height="168" alt="Mercado de fichajes Sevilla FC 2020-2021"></a><span class="antetitulo">Nueva temporada</span><h6 class="titular xs"><a href="https://sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/sevi-mercado-fichajes-sevilla-2020-2021-202009092127_noticia.html#vca=rot-se-50&amp;vmc=orgullodenervion_zona-2col_c-suizo-foto-grande-orgullo&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=1-mercado-de-fichajes-sevilla-fc-2020-2021" title="Mercado de fichajes Sevilla FC 2020-2021">Mercado de fichajes Sevilla FC 2020-2021</a></h6><p class="entradilla">Todas las novedades del mercado de fichajes, traspasos y cesiones del Sevilla FC</p></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.4028.cont.10.pos.15.mod.3867.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.4028.cont.10.pos.15.mod.3867.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.4028&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.3867&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-6" data-spacer="spacer-6"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_dos" ></span></span><span class="bloque-modulos"><!-- begin module classifications --><aside class="modulo modulos-deportes clasificacion nibara-element-inview" data-nibara-module="multimarcador" data-view="c-clasificacion-2018"><h5 class="titulo">Clasificaci&oacute;n</h5><label for="futbol"></label><input class="input1 pest" id="futbol" type="radio" name="clasificacion-varios" checked><label for="futbol-internacional"></label><input class="input2 pest" id="futbol-internacional" type="radio" name="clasificacion-varios"><label for="baloncesto"></label><input class="input3 pest" id="baloncesto" type="radio" name="clasificacion-varios"><span class="pest1"><!-- begin tabs classifications --><input class="input1 pest" id="liga-primera" type="radio" name="futbol" checked><input class="input2 pest" id="liga-segunda" type="radio" name="futbol"><span class="swiper-container cont-label swiper-container-initialized swiper-container-horizontal"><span class="swiper-wrapper"><label class="swiper-slide datos1 controlp swiper-slide-active" for="liga-primera">LaLiga Santander</label><label class="swiper-slide datos2 controlp swiper-slide-next" for="liga-segunda">LaLiga SmartBank</label><span class="swiper-notification" aria-live="assertive" aria-atomic="true"></span></span></span><!-- end tabs classifications --><span class="pest1 cont-clasif"><!-- begin table classifications liga-primera --><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">Real Betis</td><td class="puntos">6</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">2</td><td class="equipo">Granada</td><td class="puntos">6</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">3</td><td class="equipo">Real Sociedad</td><td class="puntos">5</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">2</td></tr><tr><td class="puesto">4</td><td class="equipo">Celta</td><td class="puntos">5</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">2</td></tr><tr><td class="puesto">5</td><td class="equipo">Valencia</td><td class="puntos">4</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">1</td></tr><tr><td class="puesto">6</td><td class="equipo">Real Madrid</td><td class="puntos">4</td><td class="jugados">2</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">1</td></tr><tr><td class="puesto">7</td><td class="equipo">Getafe</td><td class="puntos">4</td><td class="jugados">2</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">1</td></tr><tr><td class="puesto">8</td><td class="equipo">Villarreal</td><td class="puntos">4</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">1</td></tr><tr><td class="puesto">9</td><td class="equipo">Atl&eacute;tico</td><td class="puntos">3</td><td class="jugados">1</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">0</td></tr><tr><td class="puesto">10</td><td class="equipo">FC Barcelona</td><td class="puntos">3</td><td class="jugados">1</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">0</td></tr><tr><td class="puesto">11</td><td class="equipo">Sevilla</td><td class="puntos">3</td><td class="jugados">1</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">0</td></tr><tr><td class="puesto">12</td><td class="equipo">Levante</td><td class="puntos">3</td><td class="jugados">2</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">13</td><td class="equipo">Osasuna</td><td class="puntos">3</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">2</td><td class="empatados">0</td></tr><tr><td class="puesto">14</td><td class="equipo">Athletic</td><td class="puntos">3</td><td class="jugados">2</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">15</td><td class="equipo">C&aacute;diz</td><td class="puntos">3</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">2</td><td class="empatados">0</td></tr><tr><td class="puesto">16</td><td class="equipo">Huesca</td><td class="puntos">2</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">2</td></tr><tr><td class="puesto">17</td><td class="equipo">Valladolid</td><td class="puntos">2</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">2</td></tr><tr><td class="puesto">18</td><td class="equipo">Eibar</td><td class="puntos">1</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">2</td><td class="empatados">1</td></tr><tr><td class="puesto">19</td><td class="equipo">Alav&eacute;s</td><td class="puntos">1</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">2</td><td class="empatados">1</td></tr><tr><td class="puesto">20</td><td class="equipo">Elche</td><td class="puntos">0</td><td class="jugados">1</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">0</td></tr></tbody></table><!-- end table classifications liga-primera --></span><span class="pest2 cont-clasif"><!-- begin table classifications liga-segunda --><table><thead><tr><th colspan="2"></th><th>PTS</th><th>PJ</th><th>PG</th><th>PP</th><th>PE</th></tr></thead><tbody><tr><td class="puesto">1</td><td class="equipo">Sporting</td><td class="puntos">9</td><td class="jugados">3</td><td class="ganados">3</td><td class="perdidos">0</td><td class="empatados">0</td></tr><tr><td class="puesto">2</td><td class="equipo">Espanyol</td><td class="puntos">7</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">0</td><td class="empatados">1</td></tr><tr><td class="puesto">3</td><td class="equipo">CF Fuenlabrada</td><td class="puntos">7</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">0</td><td class="empatados">1</td></tr><tr><td class="puesto">4</td><td class="equipo">Ponferradina</td><td class="puntos">6</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">5</td><td class="equipo">Legan&eacute;s</td><td class="puntos">6</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">6</td><td class="equipo">M&aacute;laga</td><td class="puntos">6</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">7</td><td class="equipo">Rayo</td><td class="puntos">6</td><td class="jugados">3</td><td class="ganados">2</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">8</td><td class="equipo">Mirand&eacute;s</td><td class="puntos">5</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">2</td></tr><tr><td class="puesto">9</td><td class="equipo">Alcorc&oacute;n</td><td class="puntos">4</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">1</td></tr><tr><td class="puesto">10</td><td class="equipo">Castell&oacute;n</td><td class="puntos">4</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">1</td></tr><tr><td class="puesto">11</td><td class="equipo">Mallorca</td><td class="puntos">4</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">1</td><td class="empatados">1</td></tr><tr><td class="puesto">12</td><td class="equipo">Almer&iacute;a</td><td class="puntos">3</td><td class="jugados">1</td><td class="ganados">1</td><td class="perdidos">0</td><td class="empatados">0</td></tr><tr><td class="puesto">13</td><td class="equipo">Tenerife</td><td class="puntos">3</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">2</td><td class="empatados">0</td></tr><tr><td class="puesto">14</td><td class="equipo">Lugo</td><td class="puntos">3</td><td class="jugados">3</td><td class="ganados">1</td><td class="perdidos">2</td><td class="empatados">0</td></tr><tr><td class="puesto">15</td><td class="equipo">Las Palmas</td><td class="puntos">2</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">2</td></tr><tr><td class="puesto">16</td><td class="equipo">Real Oviedo</td><td class="puntos">2</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">2</td></tr><tr><td class="puesto">17</td><td class="equipo">Zaragoza</td><td class="puntos">1</td><td class="jugados">1</td><td class="ganados">0</td><td class="perdidos">0</td><td class="empatados">1</td></tr><tr><td class="puesto">18</td><td class="equipo">UD Logro&ntilde;&eacute;s</td><td class="puntos">1</td><td class="jugados">2</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">1</td></tr><tr><td class="puesto">19</td><td class="equipo">FC Cartagena</td><td class="puntos">1</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">2</td><td class="empatados">1</td></tr><tr><td class="puesto">20</td><td class="equipo">C. E. Sabadell</td><td class="puntos">0</td><td class="jugados">2</td><td class="ganados">0</td><td class="perdidos">2</td><td class="empatados">0</td></tr><tr><td class="puesto">21</td><td class="equipo">Girona</td><td class="puntos">0</td><td class="jugados">1</td><td class="ganados">0</td><td class="perdidos">1</td><td class="empatados">0</td></tr><tr><td class="puesto">22</td><td class="equipo">Albacete</td><td class="puntos">0</td><td class="jugados">3</td><td class="ganados">0</td><td class="perdidos">3</td><td class="empatados">0</td></tr></tbody></table><!-- end table classifications liga-segunda --></span></span></aside><!-- end module classifications --><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.4028.cont.10.pos.16.mod.3869.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.4028.cont.10.pos.16.mod.3869.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.4028&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.3869&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cambio-kit-distribucion-sevilla-rp-11389.html#vca=rot-na-33&amp;vmc=oferplan-2017-sevilla3&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=1-cambio-correa-de-distribucion-kit-completo" title="Cambio correa de distribuci&oacute;n (kit completo)"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https://oferplan.sevilla.abc.es//images/sized/images/cambiokitdistribucionicarssevilla-1_web-300x196.jpeg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Cambio correa de distribuci&oacute;n (kit completo)" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-42%</span><span class="precio-original">290&euro;</span><span class="precio-rebajado">169&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cambio-kit-distribucion-sevilla-rp-11389.html#vca=rot-na-33&amp;vmc=oferplan-2017-sevilla3&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=1-cambio-correa-de-distribucion-kit-completo" title="Cambio correa de distribuci&oacute;n (kit completo)">Cambio correa de distribuci&oacute;n (kit completo)</a></h6><span class="localizacion">Icars</span></article><h5 class="botonera centro" style="color:#FFFFFF;background-color:#03a9f4"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/cambio-kit-distribucion-sevilla-rp-11389.html#vca=rot-na-33&amp;vmc=oferplan-2017-sevilla3&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=2-ver-oferta" title="Ver Oferta" style="color:#FFFFFF;background-color:#03a9f4">                 Ver Oferta                <img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.4028.cont.10.pos.18.mod.1136.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.4028.cont.10.pos.18.mod.1136.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.4028&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1136&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="C&oacute;digo descuento Nike" data-src="https://static.savings-united.com/medium/42795/file_name/nike.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo promocional Nike" href="https://descuentos.abc.es/codigo-promocional-nike#vca=rot-nb-33&amp;vmc=descuento-abc-nike&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=1-codigo-promocional-nike">C&oacute;digo promocional Nike</a></h6><span class="oferta">C&oacute;digo descuento Nike</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#vca=rot-nb-33&amp;vmc=descuento-abc-nike&amp;vso=noticia-orgullodenervion-noticias-sevilla-fc&amp;vli=2-ver-descuentos-abc"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.4028.cont.10.pos.19.mod.1242.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.4028.cont.10.pos.19.mod.1242.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.4028&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1242&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_tres" data-voc-vam-responsive='[[[720,0], [[300,250]]]]'></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y g&eacute;nero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2007">2007</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span></span>              <span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span>
    <footer class="pie-pagina clear">
  <span class="pie-contenedor">
    <span class="pie-caja">
      <span class="fila">
        <span class="start-row1 start-col1 row1 col3"><a class="logo" href="https://sevilla.abc.es/orgullodenervion/#vca=logo&vmc=abcdesevilla-es&vso=noticia.foto.orgullodenervion&vli=cabecera" title="Orgullo de Nervion">
  <svg viewBox="0 0 696.24 112.81" xmlns="http://www.w3.org/2000/svg" role="img" aria-label="[title]">
    <title>Orgullo de Nervión</title>
    <path class="cls-1" d="M46.84,112.81a2.94,2.94,0,0,1-1.48-.4c-.74-.43-18.29-10.77-31.68-35.29S0,21.05,0,19.72V3.66A3,3,0,0,1,4.31,1c.09,0,9.78,4.8,20.34,4.8S45.33.41,45.43.36a3,3,0,0,1,2.83,5.23c-.47.25-11.56,6.16-23.61,6.16A55.51,55.51,0,0,1,6,8.13V19.7c0,.3.33,31.46,13,54.57s29.27,32.89,29.44,33a3,3,0,0,1-1.5,5.55Z"></path>
    <path class="cls-2" d="m68.62 30.75h5.47c11.64 0 16.12 3.67 16.12 19v5.15c0 15.74-4.48 19.42-16.12 19.42h-5.47c-11.58 0-16-3.68-16-19.42v-5.11c0-15.37 4.38-19.04 16-19.04zm15.06 19.25c0-11.16-1.68-13.46-9.68-13.46h-5.26c-7.9 0-9.65 2.3-9.65 13.44v4.73c0 11.51 1.75 13.88 9.65 13.88h5.26c8 0 9.71-2.37 9.71-13.88z"></path>
    <path class="cls-2" d="M99,74a1.89,1.89,0,0,1-2-2V33.11a1.94,1.94,0,0,1,2-2.05h14.81c12.7,0,17.74,2.67,17.74,13.32v.74c0,6.79-3,10-8.22,11.64-.87.31-1,.81-.49,1.68L131.4,71.2c1,1.5.24,2.8-1.37,2.8h-2.37c-2,0-2.61-.74-3.61-2.36L116,59.32A2.36,2.36,0,0,0,113.47,58h-8.9c-.93,0-1.18.31-1.18,1.18V72a1.91,1.91,0,0,1-2.06,2Zm4.42-36V51.35c0,.87.25,1.12,1.18,1.12h9c9,0,11.39-1.74,11.39-7.59v-.25c0-6.41-2-7.78-11.39-7.78h-9C103.64,36.85,103.39,37.1,103.39,38Z"></path>
    <path class="cls-2" d="M137.37,54.77V50.29c0-15.93,4.85-19.54,17.11-19.54h2.68a37.62,37.62,0,0,1,9.77,1.12c1.81.43,2.49,1.06,2.49,2.67v1.75a1.78,1.78,0,0,1-1.87,1.93c-1.92,0-4.29-1.68-10.76-1.68h-1.93c-8.9,0-11,2.49-11,13.69v4.6c0,11.27,2.12,13.76,11,13.76h1.93a27.38,27.38,0,0,0,7.59-.87A1.61,1.61,0,0,0,165.63,66V56.83c0-.88-.32-1.19-1.19-1.19H158.9a1.93,1.93,0,0,1-2.05-2V52.1A2,2,0,0,1,158.9,50H170a2,2,0,0,1,2,2.06V68.28a3.77,3.77,0,0,1-2.36,3.92,34.1,34.1,0,0,1-12.45,2.12h-2.68C142.22,74.32,137.37,70.77,137.37,54.77Z"></path>
    <path class="cls-2" d="M194.42,74.32c-11.51,0-16-3.68-16-19.42V33.11a1.94,1.94,0,0,1,2-2.05h2.42a2,2,0,0,1,2.06,2.05v21.6c0,11.51,1.74,13.88,9.65,13.88H197c8,0,9.71-2.37,9.71-13.88V33.11a2,2,0,0,1,2.05-2.05h2.43a2,2,0,0,1,2.05,2.05V54.9c0,15.74-4.54,19.42-16.12,19.42Z"></path>
    <path class="cls-2" d="M234.14,74c-10,0-13.76-3.36-13.76-16.68V33.11a1.94,1.94,0,0,1,2-2.05h2.43a2,2,0,0,1,2,2.05v24.4c0,9,1.37,10.77,8.72,10.77h11.08a2,2,0,0,1,2,2V72a1.94,1.94,0,0,1-2,2Z"></path>
    <path class="cls-2" d="M267,74c-10,0-13.76-3.36-13.76-16.68V33.11a2,2,0,0,1,2-2.05h2.42a2,2,0,0,1,2.06,2.05v24.4c0,9,1.37,10.77,8.71,10.77h11.08a2,2,0,0,1,2.05,2V72a1.94,1.94,0,0,1-2.05,2Z"></path>
    <path class="cls-2" d="m301.63 30.75h5.48c11.64 0 16.12 3.67 16.12 19v5.15c0 15.74-4.48 19.42-16.12 19.42h-5.48c-11.58 0-16-3.68-16-19.42v-5.11c0.01-15.37 4.42-19.04 16-19.04zm15.06 19.25c0-11.14-1.68-13.44-9.71-13.44h-5.22c-7.91 0-9.65 2.3-9.65 13.44v4.73c0 11.51 1.74 13.88 9.65 13.88h5.24c8 0 9.71-2.37 9.71-13.88z"></path>
    <path class="cls-2" d="m344.7 33.11a1.94 1.94 0 0 1 2 -2.05h16.74c11.89 0 16.5 3.67 16.5 19v4.49c0 15.74-4.61 19.41-16.5 19.41h-16.75a1.89 1.89 0 0 1 -2 -2zm6.41 4.89v29.1c0 0.87 0.25 1.18 1.18 1.18h11c8.34 0 10.14-2.37 10.14-13.88v-4c0-11.2-1.74-13.5-10.14-13.5h-11c-0.93-0.05-1.18 0.2-1.18 1.1z"></path>
    <path class="cls-2" d="M386.05,48.05c0-14,3.8-17,13.76-17h14.94a2,2,0,0,1,2.05,2.05v1.68a1.93,1.93,0,0,1-2.05,2.06H401.3c-7.34,0-8.77,1.74-8.77,11.08v.12c0,.93.31,1.18,1.18,1.18h18.55a1.93,1.93,0,0,1,2.05,2.06V52.9a1.91,1.91,0,0,1-2.05,2H393.71c-.87,0-1.18.31-1.18,1.18v1.37c0,9.15,1.37,10.83,8.77,10.83h13.38a1.93,1.93,0,0,1,2.06,2V72a1.91,1.91,0,0,1-2.06,2H399.81c-10,0-13.76-3-13.76-17Z"></path>
    <path class="cls-1" d="M448.48,42.82c-.94-3.3-1.18-4.29-2.3-4.29s-1.25.68-1.13,4l.75,29A2.42,2.42,0,0,1,443.31,74h-3.79A2.41,2.41,0,0,1,437,71.51V39c0-6.17,2.61-8.28,8.52-8.28s8.16,1.37,10,8.15l6.29,23.34c.93,3.24,1.18,4.3,2.3,4.3s1.25-.69,1.19-3.93l-.69-29a2.37,2.37,0,0,1,2.49-2.55h3.73a2.45,2.45,0,0,1,2.56,2.55V66c0,6.16-2.68,8.28-8.53,8.28s-8.28-1.37-10.08-8.16Z"></path>
    <path class="cls-1" d="M479.73,48c0-13.82,4.17-16.93,14-16.93H509a2.41,2.41,0,0,1,2.55,2.55v2.68A2.41,2.41,0,0,1,509,38.84H496.22c-6.53,0-7.72,1.24-7.72,8.21v.13c0,.87.25,1.12,1.12,1.12h16.87A2.41,2.41,0,0,1,509,50.85V53.4A2.41,2.41,0,0,1,506.49,56H489.62c-.81,0-1.12.32-1.12,1.12v.81c0,7.1,1.12,8.34,7.72,8.34H509a2.45,2.45,0,0,1,2.55,2.56v2.73A2.43,2.43,0,0,1,509,74H493.73c-9.83,0-14-3.11-14-17Z"></path>
    <path class="cls-1" d="M519.19,74a2.41,2.41,0,0,1-2.49-2.49V33.61a2.43,2.43,0,0,1,2.49-2.55h15.12c12.76,0,18.17,3.11,18.17,13.75v.87c0,6.42-2.61,9.59-7.59,11.64-.93.38-1.06.81-.43,1.81l7.71,11.39c1.12,1.68.44,3.48-1.55,3.48h-3.86c-2.74,0-3.3-1-4.48-2.86l-7-10.89A2.1,2.1,0,0,0,533.06,59h-6.59c-.87,0-1.12.25-1.12,1.12V71.51A2.43,2.43,0,0,1,522.8,74Zm6.16-34V50.54c0,.81.25,1.06,1.12,1.06h7.65c7.6,0,9.53-1.43,9.53-6.23v-.25c0-5-1.75-6.28-9.53-6.28h-7.65C525.6,38.84,525.35,39.09,525.35,40Z"></path>
    <path class="cls-1" d="M590,31.06h3.18c2,0,2.61,1.3,2.18,3.23l-7.66,31.93c-1.37,5.85-4,8.1-9.4,8.1h-5c-5.35,0-8.09-2.25-9.46-8.1l-7.59-31.93c-.5-1.93.18-3.23,2.17-3.23h3.18c2.3,0,2.92.93,3.36,2.86l6.16,28.69c.75,3.3,1.56,3.93,4.17,3.93h1c2.67,0,3.48-.63,4.17-3.93l6.22-28.69C587.09,32.05,587.59,31.06,590,31.06Z"></path>
    <path class="cls-1" d="M603,74a2.42,2.42,0,0,1-2.49-2.49V33.61A2.44,2.44,0,0,1,603,31.06h3.74a2.45,2.45,0,0,1,2.55,2.55v37.9A2.43,2.43,0,0,1,606.72,74Z"></path>
    <path class="cls-1" d="m631.85 30.75h5.23c11.83 0 16.74 4 16.74 19.29v4.79c0 15.5-4.91 19.49-16.74 19.49h-5.23c-11.82 0-16.68-4-16.68-19.49v-4.83c0-15.27 4.83-19.25 16.68-19.25zm13.2 19.48c0-9.65-1.5-11.7-8.09-11.7h-5c-6.54 0-8 2-8 11.7v4.42c0 9.83 1.49 11.89 8 11.89h5c6.53 0 8.09-2.06 8.09-11.89zm-15.44-23.09 12.76-2.14c2.06-0.31 2.86-1.68 2.43-3.42l-0.37-1.75c-0.38-1.55-2-2.18-4.86-1.37l-12 3.12c-2 0.56-2.49 1.68-2.18 3.11l0.13 0.81c0.36 1.7 1.6 2.01 4.09 1.64z"></path>
    <path class="cls-1" d="M671.28,42.82c-.93-3.3-1.18-4.29-2.3-4.29s-1.25.68-1.12,4l.74,29A2.41,2.41,0,0,1,666.11,74h-3.79a2.42,2.42,0,0,1-2.49-2.49V39c0-6.17,2.61-8.28,8.52-8.28s8.16,1.37,10,8.15l6.28,23.34c.94,3.24,1.18,4.3,2.3,4.3s1.25-.69,1.19-3.93l-.69-29A2.37,2.37,0,0,1,690,31.06h3.74a2.45,2.45,0,0,1,2.55,2.55V66c0,6.16-2.68,8.28-8.53,8.28s-8.28-1.37-10.08-8.16Z"></path>
  </svg>
</a>
</span>
        <span class="start-row1 start-col4 row1 col8">
          <ul class="menu-legal">
                              <li><a href="javascript:void(0);" class="cmpLink">Política de cookies</a></li>
<li><a href="https://www.vocento.com/politica-privacidad#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&vli=politica-privacidad">Política de privacidad</a></li>
<li><a href="https://www.abc.es/contacto/aviso-legal.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&vli=aviso-legal">Aviso legal</a></li>
<li><a href="https://www.abc.es/contacto/condiciones.html#vca=link-footer&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&vli=condiciones-uso">Condiciones de uso</a></li>
           </ul>
        </span>
      </span>
    </span>
  </span>
  <span class="pie-contenedor">
    <span class="pie-caja">
      <span class="fila">
                          <span class="start-row1 start-col1 row1 col8">
      <h5>Plantilla Sevilla FC</h5>
      <ul class="menu-plantilla">
                               <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-vaclik-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Tom&aacute;š Vacl&iacute;k</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-javi-diaz-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Javi D&iacute;az</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-sergi-gomez-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Sergi G&oacute;mez</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-kounde-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Jules Kound&eacute;</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-jesus-navas-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Jes&uacute;s Navas</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-sergio-escudero-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Sergio Escudero</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-diego-carlos-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Diego Carlos</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-oscar-rodriguez-202008310942_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">&oacute;scar Rodr&iacute;guez</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-ocampos-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Ocampos</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-suso-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Suso</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-gudelj-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Gudelj</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-oliver-torres-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">&oacute;liver Torres</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-franco-vazquez-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Franco V&aacute;zquez</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-joan-jordan-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Joan Jord&aacute;n</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-fernando-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Fernando</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-de-jong-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">De Jong</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-en-nesyri-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">En-Nesyri</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-munir-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Munir</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-pozo-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Pozo</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-julen-lopetegui-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Julen Lopetegui</a></li>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/plantilla-sevilla-fc/sevi-monchi-202007141136_noticia.html#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Monchi</a></li>
                          </ul>
  </span>
<span class="start-row1 start-col8 row1 col2">
      <h5>Noticias Sevilla FC</h5>
    <ul>
                        <li><a href="https://sevilla.abc.es/orgullodenervion/partidos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=portadilla.orgullodenervion&amp;vli=orgullodenervion.resultados#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Partidos Sevilla FC</a></li>
                  <li><a href="https://sevilla.abc.es/orgullodenervion/resultados-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=portadilla.orgullodenervion&amp;vli=orgullodenervion.partidos#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Resultados Sevilla FC</a></li>
                  <li><a href="https://sevilla.abc.es/orgullodenervion/partidos-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=portadilla.orgullodenervion&amp;vli=orgullodenervion.partidos#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Calendario Sevilla FC</a></li>
                  <li><a href="https://sevilla.abc.es/orgullodenervion/clasificacion-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=portadilla.orgullodenervion&amp;vli=orgullodenervion.partidos#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Clasificaci&oacute;n Sevilla FC</a></li>
                  <li><a href="https://sevilla.abc.es/orgullodenervion/fichajes-sevilla-fc/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=portadilla.orgullodenervion&amp;vli=orgullodenervion.partidos#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Fichajes Sevilla FC</a></li>
                  </ul>
  </span>
<span class="start-row1 start-col10 row1 col2">
      <h5>ABCdeSevilla</h5>
    <ul>
                        <li><a href="https://sevilla.abc.es/alfinaldelapalmera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Al Final de la Palmera</a></li>
                  <li><a href="https://sevilla.abc.es/pasionensevilla/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Pasi&oacute;n en Sevilla</a></li>
                  <li><a href="https://sevilla.abc.es/gurme/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Gurm&eacute;</a></li>
                  <li><a href="https://sevilla.abc.es/agronoma/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Agr&oacute;noma</a></li>
                  <li><a href="https://sevilla.abc.es/andalucia/que-plan/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=portada.portada&amp;vli=portada#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.orgullodenervion&amp;vli=orgullodenervion.noticias-sevilla-fc">Ocio</a></li>
                  </ul>
  </span>
      </span>
    </span>
  </span>
  <span class="pie-contenedor">
    <span class="pie-caja">
      <span class="fila">
        <span class="start-row1 start-col1 row1 col12">
          <p class="copy">Todos los derechos reservados © 2020 ABC de Sevilla</p>
          </span>
      </span>
    </span>
  </span>
</footer>
<script src="https://static.vocento.com/vam/3.51.2/vam.js"></script><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload,moment"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/4.0.22/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script><!-- Twitter universal website tag code --><script>!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//[static.ads-twitter.com/uwt.js|http://static.ads-twitter.com/uwt.js]',a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');// Insert Twitter Pixel ID and Standard Event data belowtwq('init','o2gyl');twq('track','PageView');</script><!-- End Twitter universal website tag code --><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4QGVFdEldKTFpDDRA=","queueTime":0,"applicationTime":112,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script>          <!-- Evolok Notifier Tag -->
<ev-paywall-notifier group-name="abcsevilla"></ev-paywall-notifier>
<!-- /Evolok Notifier Tag -->
<script>
Voonto.ready.then(function(app) {
app.load('//static.vocento.com/widgets/1.9.1/loader.js');
});
</script></body>
</html>