
<!doctype html>


<!--[if lt IE 7]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
  <script type="text/javascript" src="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/selectivizr-min.js"></script>
  <noscript><link rel="stylesheet" href="[fallback css]" /></noscript>
<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>

		<title>Así será la Semana Santa en la clausura de 2020 - Coronavirus en Sevilla</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
		<meta http-equiv="refresh" content="900" />

						<link rel="apple-touch-icon" sizes="57x57" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/favicon-196x196.png" sizes="196x196" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/favicon-160x160.png" sizes="160x160" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/favicon-96x96.png" sizes="96x96" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" type="image/png" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/favicon-16x16.png" sizes="16x16" />
	<!--[if IE]>
		<link rel="shortcut icon" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/images/favicon/favicon.ico">
	<![endif]-->
	<meta name="msapplication-TileColor" content="#ffffff" />
	<meta name="msapplication-TileImage" content="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/mstile-144x144.png" />

	
		
        <!--Voonto-->
        <script
                src="//static.vocento.com/voonto2/latest/voonto.js"
                data-cmp="true"
				data-kangaroo="false"
            ></script>

        <!-- init vocento config -->
	<script>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</script>
    <script src="//static.abc.es/nibara/3.0.14/trackingVtm.js"></script>
    <script src="//static.vocento.com/tag-manager/latest/vtm.js"
        data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd"
        data-self-hosted="false"
        data-legacy-krux="qwotbe87w"
        data-legacy-comscore-mmx="7715761"
    	data-legacy-facebook="1571893413096225"
    data-legacy-autotracking="true"
	></script>
<!-- end vocento config -->
				
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="title" content="Así será la Semana Santa en la clausura de 2020" /><meta name="description" content="El prefecto de la Congregación para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede, el cardenal Robert Sarah, ha vuelto a emitir un decreto" /><meta name="DC.date.issued" content="2020-03-25T18:49:12Z" /><meta name="date" content="2020-03-25T18:47:52Z" /><meta property="article:modified_time" content=2020-03-25T18:49:12Z" /><meta property="article:published_time" content=2020-03-25T18:47:52Z" /><meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Así será la Semana Santa en la clausura de 2020" />
<meta property="og:description" content="El prefecto de la Congregación para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede, el cardenal Robert Sarah, ha vuelto a emitir un decreto dando instrucciones precisas sobre cómo se celebrará esta extraña Semana Santa de 2020 en el orbe católico. Se trata de una actualización de las indicaciones que...  Read more &raquo;" />
<meta property="og:url" content="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html" />
<meta property="og:site_name" content="Pasión en Sevilla" />
<meta property="article:tag" content="Pasión en Sevilla" />
<meta property="og:image" content="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2014/04/procesion-palmas.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="370" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El prefecto de la Congregación para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede, el cardenal Robert Sarah, ha vuelto a emitir un decreto dando instrucciones precisas sobre cómo se celebrará esta extraña Semana Santa de 2020 en el orbe católico. Se trata de una actualización de las indicaciones que...  Read more &raquo;" />
<meta name="twitter:title" content="Así será la Semana Santa en la clausura de 2020" />
<meta name="twitter:image" content="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2014/04/procesion-palmas.jpg" />
<meta name="twitter:creator" content="@Javi_Macias" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pasión en Sevilla &raquo; Feed" href="https://sevilla.abc.es/pasionensevilla/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pasión en Sevilla &raquo; RSS del Archivo Actualidad" href="https://sevilla.abc.es/pasionensevilla/actualidad/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='events-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/css/events.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://sevilla.abc.es/pasionensevilla/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/simple-embed-code/css/video-container.css' type='text/css' media='all' />
<link rel='stylesheet' id='pasion-integracion-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/themes/wp-forge/integracion.css?v=20190806' type='text/css' media='screen' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/css/style.css?v=20180219' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/themes/wp-forge/js/vacio.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/version-movil-pasion/js/script_change_v005.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/wp-tevko-responsive-images-master/js/picturefill.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/wp-tevko-responsive-images-master/js/matchmedia.js'></script>
<link rel='https://api.w.org/' href='https://sevilla.abc.es/pasionensevilla/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://sevilla.abc.es/pasionensevilla/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fpasionensevilla%2Factualidad%2Fnoticias%2Fasi-sera-la-semana-santa-la-clausura-2020.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sevilla.abc.es/pasionensevilla/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fpasionensevilla%2Factualidad%2Fnoticias%2Fasi-sera-la-semana-santa-la-clausura-2020.html&#038;format=xml" />
	
	<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Así será la Semana Santa en la clausura de 2020",
        "datePublished": "2020-03-25T18:47:52Z",
        "dateModified": "2020-03-25T18:49:12Z",
        "mainEntityOfPage": "https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html",
        "author": {
            "@type": "Person",
            "name": "Javier Macías"
        },
		        "publisher": {
            "@type": "Organization",
            "name": "Pasión en Sevilla",
            "logo": {
                "@type": "ImageObject",
                "url": "https://sevilla.abc.es/pasionensevilla/wp-content/uploads/2015/02/logo-pasion-2015-cabecera.png",
                "width": "405",
                "height": "54"
            }
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://resizer.sevilla.abc.es/resizer/resizer.php?imagen=https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2014/04/procesion-palmas.jpg&nuevoancho=650",
            "width": "650",
            "height": "370"
        }
            }
	</script>  
	
	
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyB2UV8uG6Ss5KQPaR2yR8cetBVppm0D644"></script>

    <link rel="amphtml" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html?amp=1" />				
								
				
				
		<script type="text/javascript" src="https://sevilla.abc.es/pasionensevilla/wp-content/themes/wp-forge/js-abc/vocento.baseMarketingFlow_logo_lite.js"></script>
		
	</head>

	<body class="actualidad-template-default single single-actualidad postid-172785 tema_escritorio">

        <!-- init trackingBody -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript>
<script src="//static.vocento.com/dab/latest/strategy.js"></script>
<div id="estadisticas" style="display:none"></div>
<div id="fb-root"></div>
<noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript>
<noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript>
<!-- end trackingBody -->
								
		<div id="abc-top-menu">
	<div class="navbar">
		<div class="navbar-inner wrap">
								<div id="abc-logo" class="first twocol">
													<a href="https://sevilla.abc.es/" title="ABCdesevilla">
														<img alt="ABCdesevilla" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/2014/10/logo-abcdesevilla.png" />
													</a>
											</div>
						<div class="first tencol">
				<nav role="navigation">
					<ul id="menu-menu-superior" class="nav top-nav clearfix"><li id="menu-item-16973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16973"><a title="Noticias de deportes en abcdesevilla.es" href="https://sevilla.abc.es/deportes/futbol-formula1-tenis.asp">Deportes</a></li>
<li id="menu-item-16975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16975"><a title="Noticias del Betis y Comunidad de Béticos" href="https://sevilla.abc.es/deportes/alfinaldelapalmera/">Al Final de la Palmera</a></li>
<li id="menu-item-16976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16976"><a title="Noticias del Sevilla FC y comunidad de Sevillistas" href="https://sevilla.abc.es/deportes/orgullodenervion/">Orgullo de Nervión</a></li>
<li id="menu-item-16977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16977"><a title="Recetas de Cocina, tapas, bares y restaurantes" href="https://sevilla.abc.es/gurme/">Gurmé</a></li>
<li id="menu-item-16978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16978"><a title="Mobility Noticias de apps, móviles, tablets y smartphones" href="https://sevilla.abc.es/mobility/">Mobility</a></li>
<li id="menu-item-16979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16979"><a title="Actualidad y Eventos de Moda y Belleza en Sevilla y Andalucía" href="https://sevilla.abc.es/estilo/bulevarsur/">Bulevar Sur</a></li>
<li id="menu-item-16980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16980"><a title="Noticias sobre ongs y entidades sin ánimo de lucro" href="http://sevillasolidaria.sevilla.abc.es/">Sevilla Solidaria</a></li>
</ul>				</nav>
			</div>
		</div>
	</div>
</div>
					
				<div id="text-43" class="widget widget_text">			<div class="textwidget"><style>
@media (min-width: 1046px) and (max-width: 1080px) {
   #skyscraper_izq-id {
     display: none !important;
 }
    }
</style>
<div id="pub-sup-orejeras">
<div id="skyscraper_izq-id" style="margin-right: 500px; right: 50%; position: absolute; top: 0px;">
<!-- <script type='text/javascript'>ads.printAds({'position': 'skyscraper_izq', 'id': 'skyscraper_izq'});</script> -->
<div data-voc-vam data-voc-vam-position="skyscrapper_izq"></div>
</div>
<div id="skyscraper_der-id" style="margin-left: 500px; left: 50%; position: absolute; top: 0px;">
<!-- <script type='text/javascript'>ads.printAds({'position': 'skyscraper_der', 'id': 'skyscraper_der'});</script>-->
<div data-voc-vam data-voc-vam-position="skyscrapper_der"></div>
</div>
</div></div>
		</div>			
		
		<div id="container" class="wrap">
		
			<header class="header" role="banner">
			
				<div id="inner-header" class="wrap clearfix">

															
					<div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><link rel="stylesheet" type="text/css" href="https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/css/newsletter_css.css"></div></div><div id="text-55" class="widget widget_text">			<div class="textwidget"><style>
body.single-actualidad #main article.actualidad section .wp-caption.aligncenter {
	margin: 0 auto;
}
</style></div>
		</div>					<div class="header-access clearfix">
				<div class="first ninecol mobile-rss">
		<a id='cambia_version' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html' class=''><i class='fa fa-mobile' style='font-size:1.65em;'></i></a>		
			&nbsp;&nbsp;<i class="fa fa-rss"></i><a href="http://sevilla.abc.es/pasionensevilla/feed/" title="RSS">RSS</a>
		</div>
		
		<div class="threecol text-right cofrades-login">
			<ul>
				<li class="cofrades">
					<i class="fa fa-users"></i>
					<a class="bold-abc" href="https://cofrades.sevilla.abc.es/" title="Cofrades">Cofrades</a>
				</li>
				<li class="login">
					<a href="https://cofrades.sevilla.abc.es/main/authorization/signIn" title="Entrar">Entrar</a>
				</li>
			</ul>
		</div>
		
</div>
								<div class="header-logo clearfix">
	<div class="first fourcol lastest-version">
		<!-- Fecha ultima actualizacion del portal -->
			</div>
	
	<div class="text-center">
								<p id="logo" class="h1">
							<a class="image-replacement" href="https://sevilla.abc.es/pasionensevilla" title="Pasión en Sevilla" rel="nofollow">
								<img alt="Pasión en Sevilla" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/2015/02/logo-pasion-2015-cabecera.png" />
							</a>
						</p>
						</div>
	
	<div class="text-right fourcol last">
		<!-- Zona libre del portal para futuros módulos -->
			</div>
</div>
<a name="pagina"></a>
<div class="navbar">
	<div class="navbar-inner principal">
		<nav role="navigation" class="nav twelvecol first">
			<div class="first ninecol">
				<ul id="menu-menu-principal" class="nav top-nav"><li id="menu-item-16981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-16981"><a href="https://sevilla.abc.es/pasionensevilla/">Portada</a></li>
<li id="menu-item-16982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16982 current-menu-item"><a title="Noticias de Pasión en Sevilla" href="https://sevilla.abc.es/pasionensevilla/actualidad/listado/noticias/">Noticias</a></li>
<li id="menu-item-114046" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114046"><a href="https://sevilla.abc.es/pasionensevilla/actualidad/localidad/provincia/">Provincia</a></li>
<li id="menu-item-16985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16985"><a title="Opiniones de Pasión en Sevilla" href="https://sevilla.abc.es/pasionensevilla/opinion/">Opinión</a></li>
<li id="menu-item-16996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16996"><a title="Vídeos Semana Santa" href="http://sevilla.abc.es/pasionensevilla/videos-semana-santa/">Vídeos</a></li>
<li id="menu-item-16997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16997"><a title="Imágenes en la Comunidad de Pasión en Sevilla" href="http://cofrades.sevilla.abc.es/photo/photo/listForContributor?screenName=0gf1hoj7cjz0g">Imágenes</a></li>
<li id="menu-item-16999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16999"><a title="Eventos en la Comunidad" href="https://sevilla.abc.es/pasionensevilla/agenda-cofrade">Agenda Cofrade</a></li>
<li id="menu-item-92672" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92672"><a href="https://sevilla.abc.es/pasionensevilla/horarios-semana-santa/calendario/2019/">Horarios</a></li>
</ul>			</div>
			<ul class="twocol sharing">
													<li><a target="_blank" title="Pasión en Sevilla en Facebook" href="https://www.facebook.com/PasionenSevilla"><i class="fa fa-facebook"></i></a></li>
													<li><a target="_blank" title="Pasión en Sevilla en Twitter" href="https://twitter.com/pasionensevilla"><i class="fa fa-twitter"></i></a></li>
								<li><a id='cambia_version' onclick='toMB(this);' href='javascript:;' title='Ir a la version móvil' alt='Ir a la version móvil' data='/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html' class=''><i class='fa fa-mobile' style='font-size:1.65em;'></i></a></li>			</ul>
			<div class="onecol">
							</div>
		</nav>
	</div>
	<div class="clear"></div>
</div>

							<div class="twelvecol ultima_hora">
			<span class="uhora_lbl"><i class="fa fa-info-circle"></i>&nbsp;CONCURSO FOTOGRÁFICO » </span><span class="uhora_lnk"><a href='https://sevilla.abc.es/pasionensevilla/actualidad/noticias/participa-la-primera-edicion-del-concurso-fotografia-cofrade-fotos-pasion-167995-1582629685.html' title='«Fotos de Pasión» Sube tu mejor foto sobre la Cuaresma o la Semana Santa de Sevilla de años anteriores y gana una cámara Fujifilm X-T30'>«Fotos de Pasión» Sube tu mejor foto sobre la Cuaresma o la Semana Santa de Sevilla de años anteriores y gana una cámara Fujifilm X-T30</a></span>		</div>
				
			<nav class="es_noticia clearfix">
				<div class="row">
					<span class="titulo">ES NOTICIA </span>
					<ul id="menu-es-noticia" class="nav es_noticia"><li id="menu-item-162107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-162107"><a href="https://sevilla.abc.es/sevilla/sevi-semana-santa-sevilla-suspende-coronavirus-202003141218_noticia.html">Suspendida Semana Santa Sevilla</a></li>
<li id="menu-item-165254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-165254"><a href="https://sevilla.abc.es/sevilla/sevi-semana-santa-sevilla-suspende-coronavirus-202003141218_noticia.html">Semana Santa de Sevilla 2020</a></li>
<li id="menu-item-156294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-156294"><a href="https://sevilla.abc.es/sevilla/sevi-sevilla-vaciada-coronavirus-exodo-capital-realidad-202003140813_noticia.html">Coronavirus Sevilla</a></li>
<li id="menu-item-164786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164786"><a href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/la-informacion-mas-completa-la-cuaresma-2020-abc-pasion-sevilla-167946-1582623527.html">Cuaresma Sevilla</a></li>
<li id="menu-item-147665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-147665"><a href="https://sevilla.abc.es/pasionensevilla/agenda-cofrade/">Agenda Cofrade</a></li>
</ul>				</div>
			</nav>
			
													
						<div class="breadcrumbs">
		<!-- Breadcrumb NavXT 5.6.0 -->
<a title="Ir a Portada." href="https://sevilla.abc.es/pasionensevilla" class="home">Portada</a><i class="fa fa-caret-right"></i><a title="Ir a Actualidad." href="https://sevilla.abc.es/pasionensevilla/actualidad/">Actualidad</a><i class="fa fa-caret-right"></i><a title="Ir a los listados de Actualidad Noticias." href="https://sevilla.abc.es/pasionensevilla/actualidad/listado/noticias/" class="taxonomy listado">Noticias</a><i class="fa fa-caret-right"></i>Así será la Semana Santa en la clausura de 2020	</div>
	
					
				</div>

			</header>
<style>h2.subtitulo {
    font-style: normal !important;
	margin-left:24px;
}
h2.subtitulo:before {
    position: absolute;
    margin-top: 6px;
    margin-left: 30px;
    left: 0px;
    width: 8px;
    height: 8px;
    background-color: #473371;
    border-radius: 4px;
    content: '';
}
</style>

<div id="content">

	<div id="inner-content" class="wrap clearfix">

		<div id="main" class="eightcol first clearfix" role="main">

			
			
				<article id="post-172785" class="clearfix post-172785 actualidad type-actualidad status-publish has-post-thumbnail hentry tag-pasion-en-sevilla listado-noticias localidad-sevilla" role="article">

					<header class="article-header">

						<!-- Video -->
						<!-- Video de Brightcove -->
				<!-- Foto con pie de foto -->
				<div class="catItemImage_dest">
					<figure class="catImagen">
								
						<img width="650" height="370" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2014/04/procesion-palmas.jpg" class="attachment-detalle_ab650x400 size-detalle_ab650x400 wp-post-image" alt="Guía de la Semana Santa de Sevilla 2014: Cómo se vive en los templos" srcset="//sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2014/04/procesion-palmas.jpg 650w, //sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2014/04/procesion-palmas-300x170.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" />						<div class="catItemImagecaption">Procesión de palmas el Domingo de Ramos / ABC</div>
					
					</figure>
				</div>
			
						<!-- Antetitulo -->
													<p class="antetitulo">
								CRISIS DEL CORONAVIRUS							</p>
							
						<h1 class="single-title custom-post-type-title">Así será la Semana Santa en la clausura de 2020</h1>

						<!-- Subtitulo -->
													<h2 class="subtitulo" style="margin-left: 50px;">
								El Vaticano vuelve a sacar un decreto dando instrucciones sobre cómo celebrar las eucaristías y el Triduo Sacro 							</h2>
							
						
						<!-- Compartir / Comentarios / Autor / Fecha -->
						<div class="comparte-comenta clearfix">

		<div class="first fourcol compartir">

		<a class=" first threecol " title="Publicarlo en Facebook " href="https://www.facebook.com/sharer/sharer.php?u=https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html&amp;t=Así será la Semana Santa en la clausura de 2020">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-facebook fa-stack-1x"></i>
			</span>
		</a>

		<a class=" first threecol " title="Publicarlo en Twitter" href="https://twitter.com/intent/tweet?url=https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html&text=Así será la Semana Santa en la clausura de 2020">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-twitter fa-stack-1x"></i>
			</span>
		</a>

		<!-- <a class=" first threecol " title="Compartir en Google Plus" href="https://plus.google.com/share?url=https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html&text=Así será la Semana Santa en la clausura de 2020">
			<span class="fa-stack fa-lg">
				<i class="fa fa-square fa-stack-2x"></i>
				<i class="fa fa-google-plus fa-stack-1x"></i>
			</span>
		</a> -->

	</div>

	<div class="last fourcol comentarios">
		<div class="numcoment"><a href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-sera-la-semana-santa-la-clausura-2020.html#disqus_thread"><i class="fa fa-comment"></i></a></div>
	</div>

</div>

<div class="firma">
		Por <span class='detalle_autor' rel='author'>Javier Macías</span>

<span class="fecha">
	<br> Actualizado:<time class="actualizado" datetime="2020-03-25T18:49:12Z">25/03/2020 19:49h</time>
	</span>
</div>


						<div class="clearfix"></div>
					</header>

					<section class="entry-content clearfix">
						
						<!-- Contenido principal -->
						<p>El prefecto de la Congregación para el Culto Divino y la Disciplina de los Sacramentos de la Santa Sede, el <strong>cardenal Robert Sarah</strong>, ha vuelto a emitir <strong>un decreto</strong> dando<strong> instrucciones precisas</strong> sobre cómo se celebrará esta extraña <strong>Semana Santa de 2020</strong> en el orbe católico. Se trata de una <strong>actualización de las indicaciones</strong> que ofreció el pasado 19 de marzo teniendo en cuenta que «la fecha de la Pascua no puede ser trasladada» y que «en los países afectados por la enfermedad, donde se han previsto restricciones sobre las reuniones y la movilidad de las personas, los obispos y los presbíteros celebren los ritos de la Semana Santa sin la presencia del pueblo y en un lugar adecuado, evitando la concelebración y omitiendo el saludo de paz».</p>
<p>El Vaticano pide que los fieles sean avisados «de la hora del inicio de las celebraciones, de modo que puedan unirse en oración desde sus propias casas» e insta a utilizar <strong>«los medios de comunicación telemática en directo, no grabados».</strong> Asimismo, pide a las conferencias episcopales y a cada una de las diócesis que «no dejen de ofrecer subsidios para ayudar en la oración familiar y personal».</p>
<blockquote class="twitter-tweet">
<p lang="it" dir="ltr">Decreto della Congregazione per il Culto Divino e la Disciplina dei Sacramenti, 25.03.2020. <a href="https://t.co/gxrGy9U5C8">https://t.co/gxrGy9U5C8</a></p>
<p>&mdash; Cardinal R. Sarah (@Card_R_Sarah) <a href="https://twitter.com/Card_R_Sarah/status/1242839344588689408?ref_src=twsrc%5Etfw">March 25, 2020</a></p></blockquote>
<p> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h3>Domingo de Ramos</h3>
<p>Este año, no habrá procesión de palmas en la mañana del Domingo de Ramos. Sin embargo, la congregación pide que «la Conmemoración de la Entrada del Señor en Jerusalén<strong> se celebre en el interior del edificio sagrado»</strong> y que «en las iglesias catedrales se adopte la segunda forma prevista del Misal Romano; en las iglesias parroquiales y en los demás lugares, la tercera».</p>
<h3>Misa crismal</h3>
<p>Esta simbólica celebración que se celebra en la Catedral presidida por el arzobispo y concelebrada por todos los presbíteros de la diócesis en la que se consagra el santo crisma y los óleos sagrados,<strong> podrá aplazarse.</strong> Así lo ha determinado la Santa Sede, que explica que «valorando la situación concreta en los diversos países, las conferencias episcopales podrán dar indicaciones sobre un posible traslado a <strong>otra fecha».</strong></p>
<h3>Jueves Santo</h3>
<p>La jornada en Sevilla será muy distinta de lo acostumbrado. Más allá de la suspensión de las estaciones de penitencia, el estado de alarma y el confinamiento en los hogares evitará que las calles se llenen de fieles visitando los sagrarios y los monumentos. El cardenal Sarah ha dado instrucciones para que «<strong>se omita el lavatorio de los pies</strong>, que ya es facultativo». Por otro lado, al final de la misa en la Cena del Señor, insta a que <strong>«se omita también la procesión y el Santísimo Sacramento se reserve en el sagrario».</strong> Además, en este día, «se concede excepcionalmente a los presbíteros la facultad de celebrar la misa sin la presencia del pueblo, en lugar adecuado».</p>
<h3>Viernes Santo</h3>
<p>La celebración de la adoración de la Cruz deberá tener un contenido especial: «En la oración universal, los obispos se encargarán de preparar una <strong>especial intención</strong> por los que se encuentran en situación de <strong>peligro, los enfermos, los difuntos»</strong>. Eso sí, <strong>la cruz sólo podrá besarla el celebrante.</strong></p>
<h3>Vigilia Pascual</h3>
<p>La Santa Sede indica que la Vigilia Pascual<strong> «se celebre solo en las iglesias catedrales y parroquiales»</strong> y que «para la liturgia bautismal, <strong>se mantenga solo la renovación de las promesas bautismales». </strong></p>
<p>El documento da instrucciones concretas también para los seminarios, las residencias sacerdotales, los monasterios y las comunidades religiosas, para que «se atengan a las indicaciones del presente decreto».</p>
<h3>Las procesiones</h3>
<p>De nuevo, el cardenal Robert Sarah ha dado indicaciones sobre las «expresiones de piedad popular y las procesiones que enriquecen los días de la Semana Santa y del Triduo Pascual» en el mundo católico. Como en el decreto de la semana pasada, deja <strong>«a juicio del obispo diocesano»</strong> el traslado de las mismas a otros días «convenientes» y pone como ejemplo <strong>«el 14 y 15 de septiembre»</strong>, cuando se celebran las festividades de la Exaltación de la Cruz y de los Dolores de la Virgen, respectivamente.</p>
<div id="text-77" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<div data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></div>
</div></div>
		</div>
            <!-- Directo -->
            <div class="stream clearfix">
  </div>

						
						

						<!-- Fanciest Author Box v2.0.9 --><div id="ts-fab-883-540-972" class="ts-fab-wrapper ts-fab-icons-text"><ul class="ts-fab-list"><li class="ts-fab-bio-link"><a href="#ts-fab-bio-883-540-972">
									<span class="genericon genericon-user" data-tab="bio"></span> 
									<span class="ts-fab-tab-text">Escrito por</span>
								</a></li><li class="ts-fab-twitter-link"><a href="#ts-fab-twitter-883-540-972" data-tab="twitter" data-twitter-username="Javi_Macias" data-show-count="true" data-locale="es_ES">
										<span class="genericon genericon-twitter"></span> 
										<span class="ts-fab-tab-text">Twitter</span>
									</a></li><li class="ts-fab-latest-posts-link"><a href="#ts-fab-latest-posts-883-540-972" data-tab="latest-posts">
									<span class="genericon genericon-standard"></span>
									<span class="ts-fab-tab-text">Últimas publicaciones</span>
								</a></li></ul><div class="ts-fab-tabs">
	<div class="ts-fab-tab" id="ts-fab-bio-883-540-972">
		<div class="ts-fab-avatar"><img src="https://pasion-origin.sevilla.abc.es/pasionensevilla/wp-content/uploads/2019/03/javimacias2019_64.jpg" width="64" alt="Javier Macías" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header"><h4>Javier Macías</h4><div class="ts-fab-description"><span>Coordinador</span> en <span>Pasión en Sevilla</span></div></div><!-- /.ts-fab-header --><div class="ts-fab-content">Redactor de ABC. Coordinador de Pasión en Sevilla</div>
		</div>
	</div>
		<div class="ts-fab-tab" id="ts-fab-twitter-883-540-972">
			<div class="ts-fab-avatar"><img src="https://pasion-origin.sevilla.abc.es/pasionensevilla/wp-content/uploads/2019/03/javimacias2019_64.jpg" width="64" alt="Javier Macías" /></div>
			<div class="ts-fab-text">
				<div class="ts-fab-header">
					<h4><a rel="nofollow" href="//twitter.com/Javi_Macias">@Javi_Macias</a></h4></div><!-- /.ts-fab-header --><div class="ts-fab-content"><div class="ts-fab-twitter-tweet"></div></div><div class="ts-fab-twitter-widget-wrapper"></div></div>
		</div>
	<div class="ts-fab-tab" id="ts-fab-latest-posts-883-540-972">
		<div class="ts-fab-avatar"><img src="https://pasion-origin.sevilla.abc.es/pasionensevilla/wp-content/uploads/2019/03/javimacias2019_64.jpg" width="64" alt="Javier Macías" /></div>
		<div class="ts-fab-text">
			<div class="ts-fab-header">
				<h4>Últimas noticias deJavier Macías <span class="latest-see-all">(<a href="https://sevilla.abc.es/pasionensevilla/autor/jmacias/">Ver todo</a>)</span></h4>
			</div>
			<ul class="ts-fab-latest">
				<li>
					<a href="https://sevilla.abc.es/pasionensevilla/semana-santa-2013/reportajes-ss13/la-lluvia-y-los-panaderos-se-cuelan-este-miercoles-santo-2013.html">La lluvia y los Panaderos se cuelan este Miércoles Santo 2013</a><span> - 28 marzo, 2013</span> 
				</li>
				<li>
					<a href="https://sevilla.abc.es/pasionensevilla/semana-santa-2013/reportajes-ss13/las-claves-de-la-madrugada-2013.html">Las claves de la Madrugada 2013</a><span> - 27 marzo, 2013</span> 
				</li>
				<li>
					<a href="https://sevilla.abc.es/pasionensevilla/semana-santa-2013/reportajes-ss13/la-otra-procesion-del-jueves-santo-2013-los-armaos-de-la-macarena.html">La otra procesión del Jueves Santo 2013: Los armaos de la Macarena</a><span> - 27 marzo, 2013</span> 
				</li>
		</ul></div>
	</div>
		</div>
	</div>

					</section>



					<footer class="article-footer">


						                    <div id="comments" class="comments-area">

                        <section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios">
                            <div class="voc-comments-title collapsed" aria-expanded="false">
                                <span data-voc-comments-count="172785 http://ms-sevilla.vocento.com/pasionensevilla/?post_type=actualidad&#038;p=172785.html"
                                      data-voc-comments-count-zero-text="Deja tu comentario"
                                      data-voc-comments-count-show-zero="false"
                                      data-voc-comments-count-with-literal="true"
                                      data-voc-comments-count-action="abc:comments:count">
                                    Comentarios
                                </span>
                                <span class="icono ver-comentarios">
                                    <svg viewbox="0 0 24 24">
                                        <path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path>
                                    </svg>
                                </span>
                            </div>
                            <div id="comments-container" data-voc-comments
                                 data-voc-comments-stream-id="172785 http://ms-sevilla.vocento.com/pasionensevilla/?post_type=actualidad&#038;p=172785.html"
                                 data-voc-comments-section="blogsabc"
                                 data-voc-comments-template-name="abc2017"
                                 data-voc-comments-template="vocento.config.nibara.comments.abc2017"
                                 data-voc-comments-view-ondemand
                                 data-voc-comments-enabled-shared-providers="facebook">
                            </div>
                        </section>

                    </div>
                					</footer>

				</article>

			
			
		</div>



						<div id="colc" class="sidebar fourcol last clearfix" role="complementary">

					
						<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-prospect" data-widget-id="5e621b3a8f77293f0f337221"></div></div></div><div id="wdg_la_opinion_de-2" class="widget wdg_la_opinion_de"><div class='row'><h3 class='titulo_modulo_c span4 eightcol first'>la <b> opinión </b> de</h3></div><article id="post-172829" class="la-opinion-de" role="article"><header class="article-header"></header><section class="entry-content-listado"><div class="row clear"><div class="span icono con_icon"><i class="fa fa-pencil-square-o"></i></div><div class="span title tooltipabc top"><h3 class="fontface span3"><a href="https://sevilla.abc.es/pasionensevilla/opinion/la-opinion-de-eduardo-barba/luisa-172829-1585220620.html" title="Luisa">Luisa</a></h3><div class="arrow"><i class="fa fa-caret-down "></i></div></div></div><div class="clearfix"></div><div class="row"><div class="span3 datos-autor">Por <span class="author" rel="author"><a href="https://sevilla.abc.es/pasionensevilla/autor/ebarba/">Eduardo Barba</a></span><br /><span class='cargo'>Redactor</span><br /><span>27 de marzo de 2020,&nbsp;<span class="hora">0:25 h.</span></span></div><figure class="span"><a rel="author" href="https://sevilla.abc.es/pasionensevilla/autor/ebarba/" title="Eduardo Barba"><img width="50" height="50" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/eduardo-barba_142-50x50.jpg" class="attachment-modulos_c50x50 size-modulos_c50x50" alt="" srcset="//sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/eduardo-barba_142-50x50.jpg 50w, //sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/eduardo-barba_142-142x142.jpg 142w, //sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/eduardo-barba_142-125x125.jpg 125w, //sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/eduardo-barba_142.jpg 144w" sizes="(max-width: 50px) 100vw, 50px" /></a></figure></div></section><footer ></footer></article> <!-- end article --></div><div id="wdg_eventos-4" class="widget wdg_eventos"><link type="text/css" href="https://sevilla.abc.es/pasionensevilla/wp-content/plugins/mis-utiles-pasion/clases/_css/events.css?v=1" rel="stylesheet"><div class='row clearfix'><h2 class='first fivecol'>Eventos</h2></div><div class='events-widget'><div class="events-widget__item"><div class="events-widget__item--image"><img src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/11/mision-cristo-bandera-300x172.jpg" /></div><div class="events-widget__item--info"><div class="date first twelvecol clearfix"><span class="date">27 marzo</span></div><div class="category first twelvecol"><span class="category">Via Crucis/ Traslados</span></div><a href="https://sevilla.abc.es/pasionensevilla/agenda-cofrade/via-crucis-la-mision-2.html" title="Vía Crucis en la Misión (SUSPENDIDO)">Vía Crucis en la Misión (SUSPENDIDO)</a><div class="horario first twelvecol">00:00 a 00:00</div></div></div><div class="events-widget__item"><div class="events-widget__item--image"><img src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/el-valle-36-copia-300x172.jpg" /></div><div class="events-widget__item--info"><div class="date first twelvecol clearfix"><span class="date">27 a 31 marzo</span></div><div class="category first twelvecol"><span class="category">Cultos</span></div><a href="https://sevilla.abc.es/pasionensevilla/agenda-cofrade/septenario-la-virgen-del-valle-2.html" title="Septenario a la Virgen del Valle (SUSPENDIDO)">Septenario a la Virgen del Valle (SUSPENDIDO)</a><div class="horario first twelvecol">00:00 a 00:00</div></div></div><div class="events-widget__item"><div class="events-widget__item--image"><img src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2019/03/el-amor-30-copia-300x172.jpg" /></div><div class="events-widget__item--info"><div class="date first twelvecol clearfix"><span class="date">27 a 28 marzo</span></div><div class="category first twelvecol"><span class="category">Besamanos/Besapiés</span></div><a href="https://sevilla.abc.es/pasionensevilla/agenda-cofrade/besapies-del-senor-la-sagrada-entrada-jerusalen-2.html" title="Besapiés del Señor de la Sagrada Entrada en Jerusalén (SUSPENDIDO)">Besapiés del Señor de la Sagrada Entrada en</a><div class="horario first twelvecol">00:00 a 00:00</div></div></div><a href="https://sevilla.abc.es/pasionensevilla/agenda-cofrade/">Ver más eventos</a></div></div><div id="text-46" class="widget widget_text">			<div class="textwidget"><style>
.wdg_events_comunidad .blogs-comunidad h3{
letter-spacing: -1px;
}

</style></div>
		</div><div id="text-76" class="widget widget_text">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="robapaginas"></div></div>
		</div>
	<link type="text/css" href="https://sevilla.abc.es/pasionensevilla/wp-content/plugins/my-custom-functions-abc-pasion/oferplan/oferplan.css" rel="stylesheet">

<div id="text-3" class="widget widget_text">			<div class="textwidget"><div class="ofertasPubli" id="slides"><span id="index"></span><ul id="carrusel"><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/coleccion-luz-semana-santa-sevilla-rp-10627.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fcoleccionluzsemanasantasevilla-1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Colección La Luz de la Semana Santa de Sevilla"></a><p class="descuento">52%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/coleccion-luz-semana-santa-sevilla-rp-10627.html">Colección La Luz de la Semana Santa de Sevilla</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">24,95</span><span class="dos">27,05</span><span class="tres">52,00</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/aceitunas-pate-prieta-sevilla-rp-10629.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Faceitunaspateprietasevilla1web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Aceitunas y paté La Prieta"></a><p class="descuento">39%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/aceitunas-pate-prieta-sevilla-rp-10629.html">Aceitunas y paté La Prieta</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">6,50</span><span class="dos">4,10</span><span class="tres">10,60</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/pack-vinos-narbona-solis-rp-10546.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fvinosnarbonasolis1_web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Pack de vinos Narbona Solís"></a><p class="descuento">37%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/pack-vinos-narbona-solis-rp-10546.html">Pack de vinos Narbona Solís</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">6,50</span><span class="dos">3,85</span><span class="tres">10,35</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/gafas-3d-vission-rp-10547.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fgafas3d1web-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Gafas 3D Vission"></a><p class="descuento">44%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/gafas-3d-vission-rp-10547.html">Gafas 3D Vission</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">14,90</span><span class="dos">11,55</span><span class="tres">26,45</span></div></div></div></li><li><div class="ofertas"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/coleccion-semana-santa-abc-sevilla-rp-10533.html"><img src="https://resizer.abc.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fsemanasantaabcsevilla-300x196.jpg&nuevoancho=323&nuevoalto=182&crop=1>" alt="Colección La Semana Santa según ABC de Sevilla"></a><p class="descuento">63%</p><p class="txt"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/coleccion-semana-santa-abc-sevilla-rp-10533.html">Colección La Semana Santa según ABC de Sevilla</a></p><div class="footer clearfix"><div class="bloque"><span class="uno">29,90</span><span class="dos">51,10</span><span class="tres">81,00</span></div></div></div></li></ul><div class="medio"><span><a href="http://oferplan.sevilla.abc.es" class="abcdesevilla" target="_blank">logo-medio</a></span></div></div></div>
		</div><div id="text-84" class="widget widget_text">			<div class="textwidget"><div style="margin-top:25px;"></div>
<div data-voc-vam data-voc-vam-position="robapaginas_dos"></div></div>
		</div><div id="wdg_ultimos_videos-2" class="widget wdg_ultimos_videos"><div class='row rewind_span'><h3 class='titulo_modulo_c sixcol'>Vídeos</h3></div><article id="post-137229" class="videos-portada" role="article"><header class="article-header"><figure><div class="video"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/2018/otros-videos-ss18/emotivo-reencuentro-las-ultimas-cigarreras-virgen-la-victoria-137229-1543413061.html" title="El emotivo reencuentro de las últimas cigarreras con su Virgen de la Victoria"><img width="314" height="168" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2018/10/cigarreras_victoria_comas_-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="" /></a></div></figure></header><section class="entry-content-listado"><h2 class="fontface"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/2018/otros-videos-ss18/emotivo-reencuentro-las-ultimas-cigarreras-virgen-la-victoria-137229-1543413061.html" title="El emotivo reencuentro de las últimas cigarreras con su Virgen de la Victoria">El emotivo reencuentro de las últimas cigarreras con su Virgen de la Victoria</a></h2></section></article> <!-- end article --><article id="post-137224" class="videos-portada" role="article"><header class="article-header"><figure><div class="video"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/2018/otros-videos-ss18/ida-la-virgen-la-victoria-la-catedral-coronacion-137224-1543412811.html" title="Ida de la Virgen de la Victoria a la Catedral para su coronación"><img width="314" height="168" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2018/10/cigarreras-victoria-314x168.jpeg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="" /></a></div></figure></header><section class="entry-content-listado"><h2 class="fontface"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/2018/otros-videos-ss18/ida-la-virgen-la-victoria-la-catedral-coronacion-137224-1543412811.html" title="Ida de la Virgen de la Victoria a la Catedral para su coronación">Ida de la Virgen de la Victoria a la Catedral para su coronación</a></h2></section></article> <!-- end article --><article id="post-137222" class="videos-portada" role="article"><header class="article-header"><figure><div class="video"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/2018/otros-videos-ss18/la-virgen-del-rosario-procesiono-dos-hermanas-pasado-sabado-137222-1543412699.html" title="La Virgen del Rosario procesionó por Dos Hermanas el pasado sábado"><img width="314" height="168" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2018/10/rosario-doshermanas-314x168.jpeg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="" /></a></div></figure></header><section class="entry-content-listado"><h2 class="fontface"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/2018/otros-videos-ss18/la-virgen-del-rosario-procesiono-dos-hermanas-pasado-sabado-137222-1543412699.html" title="La Virgen del Rosario procesionó por Dos Hermanas el pasado sábado">La Virgen del Rosario procesionó por Dos Hermanas el pasado sábado</a></h2></section></article> <!-- end article --><div class="ver-mas"><a href="https://sevilla.abc.es/pasionensevilla/videos-semana-santa/" title="Ver más vídeos">Ver más vídeos&nbsp;<i class="fa fa-angle-double-right"></i></a></div></div><div id="text-85" class="widget widget_text">			<div class="textwidget"><div style="margin-top:25px;"></div>
<div data-voc-vam data-voc-vam-position="robapaginas_tres"></div></div>
		</div><div id="wdg_detapas_cruzcampo-3" class="widget wdg_detapas_cruzcampo"></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widgettitle">Etiquetas</h3><div class="tagcloud"><a href="https://sevilla.abc.es/pasionensevilla/etiquetas/pasion-en-sevilla/" class="tag-cloud-link tag-pasion-mod-2 tag-link-416 tag-pasion-mod-2 tag-link-position-1" style="font-size: 8pt;" aria-label="Pasión en Sevilla (Pasión en Sevilla)">Pasión en Sevilla</a></div>
</div><div id="wdg_info_abcsevilla_mod_pie-5" class="widget wdg_info_abcsevilla_mod_pie"></div>
					
				</div>
	</div>

</div>

			<div class="before-footer wrap" data-sticky_separator>
				<div class="clearfix">
	<div id="text-31" class="widget widget_text"><h3 class="widgettitle">fotogalerías</h3>			<div class="textwidget"></div>
		</div></div>
				<div class="first fourcol">
	<div id="wdg_info_abcsevilla_mod_pie-2" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-95196" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='http://sevilla.abc.es/sevilla/semana-santa/sevi-madrugada-interior-catedral-1701394917554-20160327221718_galeria.html' title='La Madrugada en el interior de la Catedral'><img width="314" height="168" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2016/06/silencio-catedral-6_xoptimizadax-1218x900-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='http://sevilla.abc.es/sevilla/semana-santa/sevi-madrugada-interior-catedral-1701394917554-20160327221718_galeria.html' title='La Madrugada en el interior de la Catedral'>La Madrugada en el interior de la Catedral                                                         </a></h2></div></section><footer></footer></article></div></div></div></div>
   
<div class="fourcol">
	<div id="wdg_info_abcsevilla_mod_pie-3" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-95201" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='http://sevilla.abc.es/sevilla/semana-santa/sevi-hermandad-cachorro-1701386018802-20160325220746_galeria.html' title='Galería de la estación de penitencia del Cachorro'><img width="314" height="168" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2016/06/cachorro-sevilla-14_xoptimizadax-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='http://sevilla.abc.es/sevilla/semana-santa/sevi-hermandad-cachorro-1701386018802-20160325220746_galeria.html' title='Galería de la estación de penitencia del Cachorro'>Galería de la estación de penitencia del Cachorro                                                </a></h2></div></section><footer></footer></article></div></div></div></div>
   
<div class="fourcol">
   
	<div id="wdg_info_abcsevilla_mod_pie-4" class="widget wdg_info_abcsevilla_mod_pie"><div class='encuesta'><div></div><div><article id="post-95204" class="noticias-portada" role="article"><header class="article-header"><figure><div class='video'><a href='http://sevilla.abc.es/sevilla/semana-santa/sevi-hermandad-pasion-1701374742000-20160325005130_galeria.html' title='Pasión el pasado Jueves Santo'><img width="314" height="168" src="https://sevilla.abc.es/pasionensevilla/wp-content/uploads/sites/2/2016/06/hermandad-pasion-sevilla-9_xoptimizadax-1352x900-314x168.jpg" class="attachment-modulos_a314x168 size-modulos_a314x168 wp-post-image" alt="" /></a></div></figure></header><section class="entry-content-listado"><div><h2 class='fontface'><a href='http://sevilla.abc.es/sevilla/semana-santa/sevi-hermandad-pasion-1701374742000-20160325005130_galeria.html' title='Pasión el pasado Jueves Santo'>Pasión el pasado Jueves Santo                                                                     </a></h2></div></section><footer></footer></article></div></div></div>   
</div>

                <div class="before-footer clearfix">
    <?xml version="1.0"?>
<div id="text-86" class="widget widget_text megabanner text-center">			<div class="textwidget"><div data-voc-vam data-voc-vam-position="megabanner_dos"></div></div>
		</div>
</div>			</div>
		</div> <!-- /container wrap -->

        <!-- init footer -->
<footer class="footer" role="contentinfo"><div id="inner-footer" class="clearfix"><h4><a href="https://sevilla.abc.es/pasionensevilla//" title="Pasión en Sevilla"><img src="https://static-sevilla.abc.es/pasionensevilla//wp-content/themes/pasionensevilla/library/images/logo-pasion-2015-pie.png" class="logo_pie" title="Pasión en Sevilla" alt="Pasión en Sevilla"></a></h4><div class="footer-top wrap clearfix"><div class="sixcol menu-mapa"><div id="collapseMapa" class="accordion-body collapse-in clearfix"><div class="accordion-inner"></div></div></div></div><div class="footer-content wrap clearfix"><div class="clearfix"><section class="first fourcol semana-santa-sevilla"><h5><a title="Semana Santa 2020 en Sevilla" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/semana-santa-sevilla-2020.html">Semana Santa 2020 en Sevilla</a></h5><ul><li><a title="Domingo de Ramos" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/domingo-ramos-sevilla-semana-santa-2020.html">Domingo de Ramos</a></li><li><a title="Lunes Santo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/lunes-santo-sevilla-semana-santa-2020.html">Lunes Santo</a></li><li><a title="Martes Santo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/martes-santo-sevilla-semana-santa-2020.html">Martes Santo</a></li><li><a title="Miércoles Santo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/miercoles-santo-sevilla-semana-santa-2020.html">Miércoles Santo</a></li><li><a title="Jueves Santo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/jueves-santo-sevilla-semana-santa-2020.html">Jueves Santo</a></li><li><a title="La Madrugá" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/la-madrugada-sevilla-semana-santa-2020.html">La Madrugá</a></li><li><a title="Viernes Santo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/viernes-santo-sevilla-semana-santa-2020.html">Viernes Santo</a></li><li><a title="Sábado Santo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/sabado-pasion-sevilla-semana-santa-2020.html">Sábado Santo</a></li><li><a title="Domingo de Resurrección" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/domingo-resurreccion-sevilla-semana-santa-2020.html">Domingo de Resurrección</a></li></ul></section><section class="fourcol programa-semana-santa"><h5><a title="Programa de la Semana Santa" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/semana-santa-sevilla-2020.html">Programa de la Semana Santa</a></h5><ul><li><a title="Itinerario Semana Santa de Sevilla" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/itinerario-horarios-recorridos-la-semana-santa-sevilla-2020.html">Itinerario</a></li><li><a title="El Tiempo en Semana Santa" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/tiempo-semana-santa-sevilla-2020.html">El Tiempo</a></li><li><a title="¿Dónde ver los pasos?" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/semana-santa-sevilla-donde-ver-los-pasos-procesiones-166556-1583753192.html">¿Dónde ver los pasos?</a></li><li><a title="Iglesias de la Semana Santa de Sevilla" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/todas-las-iglesias-la-semana-santa-sevilla-166260-1583753930.html">Iglesias</a></li><li><a title="Bandas de la Semana Santa de Sevilla" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/las-bandas-la-semana-santa-sevilla-2020.html">Bandas</a></li><li><a title="Curiosidades de la Semana Santa 2020" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/curiosidades-novedades-estrenos-la-semana-santa-sevilla-2020.html">Curiosidades 2020</a></li></ul></section><section class="fourcol hermandades-semana-santa"><h5><a title="Hermandades y Cofradías de Sevilla" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandades-y-cofradias-de-la-semana-santa-de-sevilla-2020.html">Hermandades y Cofradías de Sevilla</a></h5><ul><li><a title="Hermandad de la Macarena" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandad-la-macarena-169962-1583747404.html">La Macarena</a></li><li><a title="Hermandad de la Esperanza de Triana" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandad-la-esperanza-triana-170019-1583755502.html">Esperanza de Triana</a></li><li><a title="Hermandad del Gran Poder" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandad-del-gran-poder-169938-1583743329.html">Gran Poder</a></li><li><a title="Hermandad del Cachorro" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandad-del-cachorro-170228-1583844178.html">El Cachorro</a></li><li><a title="Hermandad de San Gonzalo" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandad-san-gonzalo-168203-1582893427.html">San Gonzalo</a></li><li><a title="Hermandad de la Sed" href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/hermandad-la-sed-169292-1583339758.html">La Sed</a></li></ul></section></div><div class="copyright clearfix"><a title="Política de cookies" href="http://www.vocento.com/politica-cookies/">Política de cookies</a> |<a title="Política de privacidad" href="http://www.vocento.com/politica-privacidad/">Política de privacidad</a> |<a title="Aviso Legal" href="http://sevilla.abc.es/contacto/aviso-legal.html">Aviso Legal</a> |<a title="Condiciones de uso" href="http://sevilla.abc.es/contacto/condiciones.html">Condiciones de uso</a> |Todos los derechos reservados © 2019 ABC de Sevilla</div></div></div></footer>
<!-- end footer -->
        <!-- init jsFooter -->
<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script>
<script>
	Voonto.ready.then(function(app) {
    	window.$ = window.jQuery;
        window.vocento.config = window.vocento.config || {};
        app.load(window.vocento.config.nibara.vocUserPath + '/vocento-vocuser-preloader.js?v=' + window.vocento.config.nibara.vocUserVersion);
        app.load(window.vocento.config.nibara.vamPath + '/vam.js');
        app.load(window.vocento.config.nibara.videoPlayerVersionPath + "/video-player.js");
        app.load(window.vocento.config.nibara.path + "/post-script.js");
	});
</script>
<!-- end jsFooter -->
		<script>
            Voonto.ready.then(function(app) {
                // Eliminado en la integración Vocento Header API
                // app.load('//static.vocento.com/vam/3.13.3/vam.js');

                // Cargar los restantes scripts movidos por las dependencias de jQuery
                
                app.load("https://sevilla.abc.es/pasionensevilla/wp-content/plugins/version-movil-pasion/js/isMobile.js");

            });
        </script>

                

						<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 40528;
			_sf_async_config.domain = "sevilla.abc.es";
			_sf_async_config.useCanonical = true;
			 _sf_async_config.authors = "Javier Macías";
			_sf_async_config.sections = "";
					(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
    <script>
        Voonto.ready.then(function(app) {
            app.load("https://sevilla.abc.es/pasionensevilla/wp-content/plugins/my-custom-functions-abc-pasion/oferplan/js/jquery.moodular.js").then(() => {
                app.load("https://sevilla.abc.es/pasionensevilla/wp-content/plugins/my-custom-functions-abc-pasion/oferplan/js/jquery.moodular.effects.js");
                app.load("https://sevilla.abc.es/pasionensevilla/wp-content/plugins/my-custom-functions-abc-pasion/oferplan/js/jquery.moodular.controls.js");
                app.load("https://sevilla.abc.es/pasionensevilla/wp-content/plugins/my-custom-functions-abc-pasion/oferplan/js/my_custom_query.js");
            });
        });
    </script>

    <link rel='stylesheet' id='genericons-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/fanciest-author-box/css/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/fanciest-author-box/css/ts-fab.css' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/events/glide.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"weekdays":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F, Y g:i a","LLLL":null}} );
</script>
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/events/add-calendar.js'></script>
<script>Voonto.ready.then(function(app) { app.load("https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/events/daterangepicker.js").then(() => {app.load("https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/events/events.js");});});</script><script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-includes/js/comment-reply.min.js'></script>
<script>Voonto.ready.then(function(app) { app.load("https://sevilla.abc.es/pasionensevilla/wp-includes/js/jquery/ui/core.min.js").then(() => {app.load("https://sevilla.abc.es/pasionensevilla/wp-includes/js/jquery/ui/core.min.js").then(() => {app.load("https://sevilla.abc.es/pasionensevilla/wp-includes/js/jquery/ui/widget.min.js").then(() => {app.load("https://sevilla.abc.es/pasionensevilla/wp-includes/js/jquery/ui/tabs.min.js");});});});});</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/custom_script_pasion.js?v=1"); });</script><script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/libs/modernizr.custom.min.js'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/scripts.js"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/plugins.js"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/pasionensevilla/wp-content/themes/pasionensevilla/library/js/shared/jquery.sharrre.js?v=201608241315"); });</script><script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://sevilla.abc.es/pasionensevilla/wp-content/plugins/mis-utiles-pasion/js/load-html-abc.js'></script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/pasionensevilla/wp-content/plugins/fanciest-author-box/js/ts-fab.js"); });</script>				<script type="text/javascript">
					var isMobile = {
						Android: function() {
							return navigator.userAgent.match(/Android/i);
						},
						BlackBerry: function() {
							return navigator.userAgent.match(/BlackBerry/i);
						},
						iOS: function() {
							return navigator.userAgent.match(/(iPhone|iPad|iPod)/i);
						},
						Opera: function() {
							return navigator.userAgent.match(/Opera Mini/i);
						},
						Windows: function() {
							return navigator.userAgent.match(/IEMobile/i);
						},
						any: function() {
							return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
						}
					};			
				
				
					var directo = 0;
					var actualidad = 1;

                    Voonto.ready.then(function(app) {
                        var codigo_directo = jQuery("#content article div.scrbbl-embed");

                        if ((directo == 1) || (actualidad == 1 && codigo_directo.length > 0))
                        {
                            if(isMobile.iOS()) {

                                var iphone_version= parseFloat(String(navigator.userAgent.match(/[0-9]_[0-9]/)).split('_')[0]+'.'+String(navigator.userAgent.match(/[0-9]_[0-9]/)).split('_')[1]);

                                // iPhone CPU iPhone OS 8_4 like Mac OS X
                                //alert(iphone_version); // its alert 8.4

                                if(iphone_version < 10){
                                   codigo_directo.first().before('<div style="width: 100%; display: inline-block; margin-bottom: 2px;"><p style="font: 12px Helvetica,Arial,sans-serif;margin: 0 0 10px 0;"><i class="fa fa-info-circle" style="font-family: FontAwesome;margin-bottom: 0;" aria-hidden="true"></i> Si tienes una versión anterior a la IOS 10, debes actualizar para ver correctamente el directo</p></div>');
                                }
                            }
                        }

                    });
					
				</script>
			
					
								
				

	<!-- INICIO CRAZYEGG -->  
	<script type="text/javascript">
	setTimeout(function(){var a=document.createElement("script");
	var b=document.getElementsByTagName("script")[0];
	a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/4806.js?"+Math.floor(new Date().getTime()/3600000);
	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
	</script>
	<!-- FIN CRAZYEGG --> 
			
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"471857894","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF0taWwUPXE5WVkwXWVRRV1QG","queueTime":0,"applicationTime":3082,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

</html>
