<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es"><head><meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script><script>
    window.googlefc = window.googlefc || {};
    googlefc.controlledMessagingFunction = function(message) {
        message.proceed(false);
    };
</script><script src="https://contributor.google.com/scripts/7be175eb96cd9ed/loader.js"></script><script>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</script><meta name="viewport" content="width=device-width" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta property="fb:pages" content="7377874895" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Woody Allen presenta su nueva película sin pensar en la jubilación: «Moriré en el plató o rodando»</title><link rel="image_src" href="https://sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--1200x630@abc.jpg" /><link rel="canonical" href="https://www.abc.es/play/cine/noticias/abci-woody-allen-presenta-nueva-pelicula-sin-pensar-jubilacion-morire-plato-o-rodando-201907091524_noticia.html"/><meta name="title" content="Woody Allen presenta su nueva película sin pensar en la jubilación: «Moriré en el plató o rodando»"/><meta name="description" content="El cineasta neoyorquino, de 83 años, volverá a dirigir en España tras el boicot sufrido en Hollywood"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2019-07-09T13:24:09Z"/><meta name="date" content="2019-07-09T13:24:09Z"/><meta property="article:modified_time" content="2019-07-09T13:24:09Z"/><meta property="article:published_time" content="2019-07-09T13:24:09Z"/><meta name="article:tag" content="Woody Allen"/><meta name="article:tag" content="Festival de cine de San Sebastian"/><meta property="article:section" content="Críticas"/><meta property="article:publisher" content="https://www.facebook.com/abcdesevilla/" /><meta name="keywords" content="woody, allen"/><meta name="news_keywords" content="woody, allen"/><link rel="amphtml" href="https://sevilla.abc.es/play/cine/noticias/abci-woody-allen-presenta-nueva-pelicula-sin-pensar-jubilacion-morire-plato-o-rodando-201907091524_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-play.ico" type="image/x-icon" /><link rel="icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-play.ico"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/upper-touch-icon-play.png"/><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="https://static2.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="https://static4.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="https://static3.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="https://static1.abc.es/comun/2018/img/iconos-metas/apple-touch-icon-play-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-play-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="https://static1.abc.es/comun/2018/img/iconos-metas/favicon-play-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="https://static3.abc.es/comun/2018/img/iconos-metas/favicon-play-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="https://static2.abc.es/comun/2018/img/iconos-metas/favicon-play-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="https://static1.abc.es/comun/2018/img/iconos-metas/smalltile-play.png"/><meta name="msapplication-wide310x150logo" content="https://static4.abc.es/comun/2018/img/iconos-metas/widetile-play.png"/><meta name="msapplication-square150x150logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/mediumtile-play.png"/><meta name="msapplication-square310x310logo" content="https://static2.abc.es/comun/2018/img/iconos-metas/largetile-play.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Woody Allen presenta su nueva película sin pensar en la jubilación: «Moriré en el plató o rodando»" /><meta property="og:url" content="https://sevilla.abc.es/play/cine/noticias/abci-woody-allen-presenta-nueva-pelicula-sin-pensar-jubilacion-morire-plato-o-rodando-201907091524_noticia.html" /><meta property="og:description" content="El cineasta neoyorquino, de 83 años, volverá a dirigir en España tras el boicot sufrido en Hollywood" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="https://static4-sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--1024x512@abc.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="512" /><meta name="twitter:title" content="Woody Allen presenta su nueva película sin pensar en la jubilación: «Moriré en el plató o rodando»"/><meta name="twitter:url" content="https://sevilla.abc.es/play/cine/noticias/abci-woody-allen-presenta-nueva-pelicula-sin-pensar-jubilacion-morire-plato-o-rodando-201907091524_noticia.html"/><meta name="twitter:description" content="El cineasta neoyorquino, de 83 años, volverá a dirigir en España tras el boicot sufrido en Hollywood"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="https://static4-sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--1200x630@abc.jpg" /><meta name="twitter:image:width" content="1200"/><meta name="twitter:image:height" content="630"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+abcsevilla"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static3-sevilla.abc.es/assets/1.3.75/css/main-play.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.3.64", libPath: "//static3-sevilla.abc.es/assets/1.3.75/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.28.0", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.8", sportsdataPath: "//static.vocento.com/sportsdata/latest", vocUserVersion: "201907091241", commentsPath: "//static.vocento.com/comments/3.3.2", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: '[{"section": "default", "outbrainCode": "AR_23,AR_24"}, {"section": "/estilo/gente/", "outbrainCode": "AR_5"}, {"section": "/deportes/", "outbrainCode": "AR_5"}, {"section": "/play/", "outbrainCode": "AR_5"}]' }, vocuser: { comments: { options: { categoryID: 'abcdigital', saveCommentsInDatastore: true }, templatesUrl: "//static.vocento.com/comments/3.3.2/templates" }, services: { voccore: "https://voccore-sevilla.abc.es", catalogoNewsletters: "https://catalogo-newsletters.vocento.com" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script language="javascript" type="text/javascript" src="https://nets.vocento.com/media/v2/js/vocento.media.abc.min.js"></script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': '','noticiaid': 'f41d2bda-a246-11e9-b799-2f9c843c9a84','send_metrics': 'true','seccionid': '8005','objectPublishId': 'cine-y-peliculas_noticias','objectMetricsId': 'play_cine_noticias','objectTopics': '','objectAuthors': '1378','id_imagen': 'https://static4-sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--1024x512@abc.jpg','id_video': '','akamai_device': 'is_mobile=false;is_tablet=false;device_os=;is_wireless_device=false;mobile_browser=;dual_orientation=false;pdf_support=true;physical_screen_height=400;physical_screen_width=400;resolution_height=;resolution_width=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'f41d2bda-a246-11e9-b799-2f9c843c9a84','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-play-cine;100,rot-se;ultimos-videos-sevilla;noticia-play-cine;33,rot-ed;zona-c_modulos suizos seo_modulo-suizo-enlaces-ultimas-noticias-seo2;noticia-play-cine;33,rot-cl;r17-msuizo-crosslinking-lavoz-abcsevilla;noticia-play-cine;10,rot-na;oferplan-2017-sevilla3;noticia-play-cine;33,rot-nb;descuento-abc-zalando;noticia-play-cine;33','voc_adb': '0','voc_adp': '','voc_ate': '','voc_au': 'fernando-munoz','voc_ed': '','voc_fem': '20190709152409','voc_fep': '20190709144203','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': 'play-cine','voc_s2': 'noticias','voc_s3': '','voc_s4': '','voc_se': 'play','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'woody-allen-presenta-su-nueva-pelicula-sin-pensar-en-la-jubilacion-morire-en-el-plato-o-rodando','voc_top': '','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': '','voc_npc': '664'},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.abc.es/nibara/2.3.64/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-legacy-adbd="async" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="true"></script><script>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</script></head><body name="articulo-abcplay" class="" data-nibara-loader="layout-play article-play play owl" id="cine"><span name="top" class="contenedor"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="https://sevilla.abc.es/andalucia/malaga/sevi-eligen-puerto-banus-como-mas-lujoso-europa-201907090747_noticia.html#vca=mod-esnoticia-p1&amp;vmc=puerto-banus&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Puerto Banús" class="enlacef">Puerto Banús</a></li><li><a href="https://sevilla.abc.es/economia/sevi-adonde-iran-1200-trabajadores-abengoa-estan-palmas-atlas-201907082348_noticia.html#vca=mod-esnoticia-p2&amp;vmc=abengoa&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Abengoa" class="enlacef">Abengoa</a></li><li><a href="https://sevilla.abc.es/deportes/orgullodenervion/noticias/fichajes-sevilla-fc/roque-mesa-fernando-intercambio-gladiadores-173800-1562616995.html#vca=mod-esnoticia-p3&amp;vmc=roque-mesa&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Roque Mesa" class="enlacef">Roque Mesa</a></li><li><a href="https://sevilla.abc.es/cultura/sevi-pablo-lopez-concierto-intimo-sevilla-como-avance-ofrecera-plaza-toros-maestranza-201907091148_noticia.html#vca=mod-esnoticia-p4&amp;vmc=pablo-lopez-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Pablo López Sevilla" class="enlacef">Pablo López Sevilla</a></li><li><a href="https://sevilla.abc.es/economia/sevi-manifestacion-sevilla-bajos-precios-aceite-oliva-201907091029_noticia.html#vca=mod-esnoticia-p5&amp;vmc=manifestacion-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Manifestación Sevilla" class="enlacef">Manifestación Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-alcazar-sevilla-record-supera-millon-visitas-primer-semestre-201907081829_noticia.html#vca=mod-esnoticia-p6&amp;vmc=alcazar-de-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Alcázar de Sevilla" class="enlacef">Alcázar de Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-ayuntamiento-sevilla-y-junta-andalucia-proyectan-estacion-cercanias-palmas-altas-201907082344_noticia.html#vca=mod-esnoticia-p7&amp;vmc=palmas-altas&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Palmas Altas" class="enlacef">Palmas Altas</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-mejores-piscinas-para-refrescarse-provincia-sevilla-201907072105_noticia.html#vca=mod-esnoticia-p8&amp;vmc=piscinas-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Piscinas Sevilla" class="enlacef">Piscinas Sevilla</a></li><li><a href="https://sevilla.abc.es/deportes/alfinaldelapalmera/noticias/fichajes-betis/pau-lopez-segundo-traspaso-mas-alto-la-historia-del-betis-180674-1562615311.html#vca=mod-esnoticia-p9&amp;vmc=fichajes-betis&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Fichajes Betis" class="enlacef">Fichajes Betis</a></li><li><a href="https://sevilla.abc.es/deportes/orgullodenervion/noticias/fichajes-sevilla-fc/roque-mesa-fernando-intercambio-gladiadores-173800-1562616995.html#vca=mod-esnoticia-p10&amp;vmc=fichajes-sevilla&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Fichajes Sevilla" class="enlacef">Fichajes Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-ingreso-cero-hospital-mujer-virgen-rocio-sevilla-201907082251_noticia.html#vca=mod-esnoticia-p11&amp;vmc=virgen-del-rocio&amp;vso=abcdesevilla-es&amp;vli=noticia.foto.play" title="Virgen del Rocío" class="enlacef">Virgen del Rocío</a></li></ul></span><style>.spinner{background-image: url('/comun/2015/img/ajax-loader.gif');background-repeat: no-repeat;background-position: right center;background-size: 30%;}</style><header class="cabecera"><span href="javascript:void(0)" class="boton abre_menu"><span class="icono undefined"><svg viewBox="0 0 24 24"><path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"/></svg></span></span><a href="/play/cine/" title="ABCPlayCine" class="logo">Play<span>Cine</span></a><span class="herramientas"><span class="icono" id="mostrar_buscador"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span><form><input type="text" placeholder="Buscar películas, series..." class="buscador"><button class="boton"><span class="icono l"><svg viewBox="0 0 24 24"><path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path></svg></span></button><span class="boton" id="cerrar_buscador"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z"></path></svg></span></span><div class="resultado-busqueda"></div></form><span class="acceso"><div class="user-logged-in gigya-logged-in" style="display: none;"><span data-abre-menu-alerta-login="" class="alertas notificaciones"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span></span><span data-abre-menu-usuario-login="" class="log-usuario"><span class="iconos-usuario"><span class="icono avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div><div class="user-logged-out gigya-logged-out"><span data-abre-menu-alerta-logout="" class="alertas notificaciones"><a href="/suscripcion-newsletters/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path></svg></span><span class="globo"></span></a></span><span data-abre-menu-usuario-logout="" class="log-usuario"><span class="iconos-usuario gigya-login-link"><span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span><span class="icono mostrar"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span><span class="icono cerrar"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span></div></span></span><nav class="user-wrap login-menu" data-menu-usuario-login><span class="cabecera"><a href="./" title="ABCPlay" class="logo"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg> Play </a><h3 class="titulo">MiCuenta</h3><span class="boton cerrar" data-cerrar-menu-usuario-login="data-cerrar-menu-usuario-login"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span><ul><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu" href="/micuenta/concursos/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu" href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu" href="/micuenta/autores/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/intereses/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu" href="/micuenta/contacto/"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="cabecera"><span class="icono campana"><svg viewBox="0 0 24 24"><path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path></svg></span><h3 class="titulo">Mis alertas</h3><span class="boton cerrar" data-cerrar-menu-alerta-login="data-cerrar-menu-alerta-login"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></span></span><span class="notificaciones-capa"></span></nav></header><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[
          {"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/play/cine/","url":"//sevilla.abc.es/play/cine/","name":"Cine"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/play/series/","url":"//sevilla.abc.es/play/series/","name":"Series"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/play/television/","url":"//sevilla.abc.es/play/television/","name":"Televisión"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/play/television/programacion-tv/","url":"//sevilla.abc.es/play/television/programacion-tv/","name":"Programación TV"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/play/cine/cartelera/","url":"//sevilla.abc.es/play/cine/cartelera/","name":"Cartelera"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/play/cine/peliculas/","url":"//sevilla.abc.es/play/cine/peliculas/","name":"Películas"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/play/personajes/","url":"//sevilla.abc.es/play/personajes/","name":"Personajes"}}]}</script><nav class="navegacion"><span class="cierra_menu" style="display: none;"></span><ul class="primer-nivel" id="play"><li><a href="/play/#vca=menu&vmc=abcdesevilla-es&vso=noticia.foto.play&vli=play.play-cine" title="ABCPlay" class="logo" id="play_portada"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg>Play                     </a></li><li><input name="menu" id="play_cine" type="radio"><a href="/play/cine/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Cine" class="play_cine activo" id="play_cine">Cine</a><label for="play_cine"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"/></svg></span></label><ul class="segundo-nivel"><li><a href="/play/cine/noticias/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_noticias" title="Noticias">Noticias</a></li><li><a href="/play/cine/estrenos/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_estrenos" title="Estrenos">Estrenos</a></li><li><a href="/play/cine/taquillas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_taquillas" title="Taquillas">Taquillas</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_cartelera" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/criticas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_criticas" title="Críticas">Críticas</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_peliculas" title="Películas">Películas</a></li><li><a href="/play/cine/trailers/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_cine_trailers" title="Trailers">Trailers</a></li></ul></li><li><input name="menu" id="play_series" type="radio"><a href="/play/series/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Series" class="play_series" id="play_series">Series</a><label for="play_series"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"/></svg></span></label><ul class="segundo-nivel"><li><a href="/play/series/noticias/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_series_noticias" title="Noticias">Noticias</a></li><li><a href="/play/series/criticas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_series_criticas" title="Críticas">Críticas</a></li><li><a href="/play/series/series-tv/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_series_series-tv" title="Series TV">Series TV</a></li><li><a href="/play/series/videos/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_series_videos" title="Vídeos">Vídeos</a></li></ul></li><li><input name="menu" id="play_tv" type="radio"><a href="/play/television/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Televisión" class="play_television" id="play_tv">Televisión</a><label for="play_tv"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"/></svg></span></label><ul class="segundo-nivel"><li><a href="/play/television/noticias/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_tv_noticias" title="Noticias">Noticias</a></li><li><a href="/play/television/programas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_tv_programas" title="Programas">Programas</a></li><li><a href="/play/television/criticas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_tv_criticas" title="Críticas">Críticas</a></li><li><a href="/play/television/videos/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_tv_videos" title="Vídeos">Vídeos</a></li><li><a href="/play/television/audiencias/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_tv_audiencias" title="Audiencias">Audiencias</a></li><li><a href="/play/television/eurovision/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="movil_play_tv_eurovision" title="Eurovisión">Eurovisión</a></li></ul></li><li><a href="/play/television/programacion-tv/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Programación TV" class="accesod" id="play_programacion-tv">Programación TV</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Cartelera" class="accesod" id="play_cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Películas" class="accesod" id="play_peliculas">Películas</a></li><li><a href="/play/personajes/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" title="Personajes" class="accesod" id="play_personajes">Personajes</a></li><li><a href="//www.abc.es#vca=menu&vmc=abcdesevilla-es&vso=noticia.foto.play&vli=play.play-cine" title="ABC.es" class="abc"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"/><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"/><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"/></svg></a></li></ul><ul class="segundo-nivel"><li><a href="/play/cine/noticias/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-noticias" title="Noticias">Noticias</a></li><li><a href="/play/cine/estrenos/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-estrenos" title="Estrenos">Estrenos</a></li><li><a href="/play/cine/taquillas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-taquillas" title="Taquillas">Taquillas</a></li><li><a href="/play/cine/cartelera/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-cartelera" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/criticas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-criticas" title="Críticas">Críticas</a></li><li><a href="/play/cine/peliculas/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-peliculas" title="Películas">Películas</a></li><li><a href="/play/cine/trailers/#vca=menu&amp;vmc=abcdesevilla-es&amp;vso=noticia.foto.play&amp;vli=play.play-cine" id="submenu-trailers" title="Trailers">Trailers</a></li></ul></nav><main class="contenido-articulo" id="noticias" data-sel="noticias"><span class="encabezado-articulo"><h1 class="titular principal">
                                   Woody Allen presenta su nueva película sin pensar en la jubilación: «Moriré en el plató o rodando» 
                </h1><h2 class="subtitulo">El cineasta neoyorquino, de 83 años, volverá a dirigir en España tras el boicot sufrido en Hollywood </h2></span><!-- article version 2017 --><span class="cuerpo-articulo"><!-- no pintamos la imagen si es un vídeo... ya se hace en el bloque videoPpal --><figure class="foto-cuerpo"><img src="https://static2-sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--620x349@abc.jpg" width="620" height="349" alt="Woody Allen, este mediodía en San Sebastián, donde ha presentado el de rodaje de su nueva película" srcset="https://sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--1240x698@abc.jpg 1240w, https://sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--620x349@abc.jpg 620w, https://sevilla.abc.es/media/play/2019/07/09/1417052949-kMAC--420x236@abc.jpg 420w"><figcaption>
            Woody Allen, este mediodía en San Sebastián, donde ha presentado el de rodaje de su nueva película - <span class="firma">AFP</span></figcaption></figure><div class="j-news-lazy-content"><footer class="autores"><span class="autor"><span class="nombre"><a href="https://www.abc.es/autor/fernando-munoz-1378/" title="Fernando Muñoz"> 
                        Fernando Muñoz 
                        <br><span class="cargo">Redactor</span></a><span class="cargo"> 
                            SAN SEBASTIÁN
                        </span></span><span class="boton accion-s esquinas fondo-gris nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-sec="play" data-id="1378" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="fernando-munoz"><span class="accion">Seguir</span></span></span></footer><span class="fechas"><span>Actualizado</span><time datetime="2019-07-09T13:24:09Z" class="actualizado">09/07/2019 a las 15:24</time></span><span class="herramientas clear"><span class="controles" data-sticky-play><span class="caja-compartir clear"><span class="boton facebook limpio voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"></path></svg></span></span><span class="boton twitter limpio voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span></span><span class="boton whatsapp limpio" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp"><a href="#" class="voc-share-wa"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16.75,13.96C17,14.09 17.16,14.16 17.21,14.26C17.27,14.37 17.25,14.87 17,15.44C16.8,16 15.76,16.54 15.3,16.56C14.84,16.58 14.83,16.92 12.34,15.83C9.85,14.74 8.35,12.08 8.23,11.91C8.11,11.74 7.27,10.53 7.31,9.3C7.36,8.08 8,7.5 8.26,7.26C8.5,7 8.77,6.97 8.94,7H9.41C9.56,7 9.77,6.94 9.96,7.45L10.65,9.32C10.71,9.45 10.75,9.6 10.66,9.76L10.39,10.17L10,10.59C9.88,10.71 9.74,10.84 9.88,11.09C10,11.35 10.5,12.18 11.2,12.87C12.11,13.75 12.91,14.04 13.15,14.17C13.39,14.31 13.54,14.29 13.69,14.13L14.5,13.19C14.69,12.94 14.85,13 15.08,13.08L16.75,13.96M12,2A10,10 0 0,1 22,12A10,10 0 0,1 12,22C10.03,22 8.2,21.43 6.65,20.45L2,22L3.55,17.35C2.57,15.8 2,13.97 2,12A10,10 0 0,1 12,2M12,4A8,8 0 0,0 4,12C4,13.72 4.54,15.31 5.46,16.61L4.5,19.5L7.39,18.54C8.69,19.46 10.28,20 12,20A8,8 0 0,0 20,12A8,8 0 0,0 12,4Z"></path></svg></span></a></span><span class="compartir-articulo"><span class="boton compartir-otros"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></span><span class="capa-compartir-articulo"><span class="boton cerrar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z"></path></svg></span></span><span class="boton linkedin limpio voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><span class="icono"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span></span><span class="boton compartir-email"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></span><span class="btn-fav-dashboard boton guardar leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="f41d2bda-a246-11e9-b799-2f9c843c9a84" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span></span><span class="boton comentarios suave" id="comentarios"><a class="icono-comentarios" href="#disqus_thread" title="Comentarios"><span class="icono"><svg viewBox="0 0 24 24"><path d="M9,23c-0.549,0 -1,-0.451 -1,-1l0,-3l-4,0c-1.097,0 -2,-0.903 -2,-2l0,-12c0,-1.11 0.9,-2 2,-2l16,0c1.097,0 2,0.903 2,2l0,12c0,1.097 -0.903,2 -2,2l-6.1,0l-3.7,3.71c-0.2,0.19 -0.45,0.29 -0.7,0.29l-0.5,0Z"></path></svg></span></a></span></span></span><span class="cuerpo-texto"><p>Woody Allen llegó a San Sebastián empapado después del chaparrón de «<a href="/play/cine/noticias/abci-elena-anaya-sergi-lopez-y-christoph-waltz-protagonizaran-nueva-pelicula-espanola-woody-allen-201906041924_noticia.html">Un día de lluvia en Nueva York</a>», la última película que rodó y que Amazon tiene retenida desde 2018. El presunto abuso sexual sobre su hija, del que salió exonerado hace ya 26 años, volvió a la actualidad y la productora no quiso arriesgarse al qué dirán después del boicot de varios de sus protagonistas. Pero hoy, en la ciudad vasca, lejos de los ecos de Hollywood, y pese a que también llovía, el cineasta neoyorquino apenas se mojó: mañana comenzará el rodaje de su filme número 51 en la playa de La Concha, donde lucirá un sol que espera termine por eliminar cualquier sombra sobre su carrera. </p><p>Poco se sabe de un filme que apenas si tiene título provisional, «Rifker festival» (antes era WASP19, acrónimo de «Blanco, anglosajón y protestante»), y cuyo rodaje mantendrá en vilo la ciudad vasca hasta el próximo 23 de agosto. Hasta ese día, San Sebastián ofrece fidelidad y entrega absoluta a un director que a cambio promete filmar «este paraíso». «Quiero presentarle al mundo mi visión de San Sebastián como hice en Nueva York». </p><p>Pero antes de gritar su primer «acción», Woody Allen se presentó en la sala donde se celebró la rueda de prensa -frente a un ventanal que caía sobre el mar- ataviado con un gorro pesquero de color verde y rodeado de su séquito. Se quitó el sonotone para escuchar la traducción de las preguntas que, cuando quería, hacía como que no entendía para acabar respondiendo lo que le interesaba sobre el polémico asunto que ha manchado su nombre estos últimos años: «Mi filosofía siempre ha sido que no importa lo que ocurra, siempre me he centrado en mi trabajo desde que empecé en el show business. No importa lo que ha ocurrido en mi vida con mi mujer, con mis hijos, con los acontecimientos actuales... Siempre me centro en mi trabajo, eso absorbe mi tiempo y mi esfuerzo», dijo, para terminar presumiendo de que jamás ha pensado en jubilarse: «Moriré en el plató o rodando alguna toma».</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></span></aside><p>Cuando le requirieron por lo que piensa sobre el #MeToo tampoco cambió el rictus: «No pienso en movimientos políticos ni sociales, no estoy equipado para tener una visión profunda de esos conceptos. Me centro en las relaciones humanas, en la comedia», sentenció. </p><p>Escoltado por Elena Anaya, Gina Gershon, Sergi López y Wally Shawn, que formarán parte del reparto, Woody Allen quiso regalar los oídos a los anfitriones: «No me gusta salir de Nueva York durante un periodo largo, y pensé en un lugar donde pudiera estar cómodo todo el verano. Había estado aquí tres veces por el Festival,  y recuerdo la hermosa ciudad y su encanto. Era un lugar que podría disfrutar mi familia durante el rodaje. Solo recordamos buenos momentos en aquí», contó, encantado de descubrir en Europa el acomodo que su país natal hoy le niega. «He tenido mucha suerte de que los públicos de Europa han disfrutado mis películas. Soy opimista en cuanto a que mi relación en continuará y el público disfrutará». </p><p>Lejos de su casa, Woody Allen ha encontrado el apoyo de la industria y de los actores que no se han sumado a la masa enfurecida que amenazó con sentenciar al ostracismo al creador de «Misterioso asesinato en Manhattan» o «Poderosa afrodita».  Entre ellos, Elena Anaya: «Creo en la vida, en la Justicia. Como actriz soy responsable de los trabajos que elijo. Lo he hecho por quién lo dirige, por los compañeros y el guion. Es una suerte de la vida que  hoy me siente a su lado», presumió. Unas palabras muy similares a las de Gina  Gershon: «Uno tiene que anlizar cada una de las situaciones. Pensar y decidir cómo te sientes. Yo soy muy consciente del tema de la mujer y soy muy feliz de estar aquí. Hay cosas buenas de estos movimientos pero también la gente debe discernir y analizar cada situación y tomar decisiones propias», sentenció.</p></span><footer class="autor-cierre"><span class="datos"><img class="avatar l lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://static4.abc.es/comun/2015/img/autor/autor-1378-foto-2.jpeg" alt="Fernando Muñoz" width="60" height="60"><span class="nombre"><a title="Fernando Muñoz" href="https://www.abc.es/autor/fernando-munoz-1378/">Fernando Muñoz</a><br><br><span class="cargo">Redactor</span></span><span class="boton accion-s esquinas fondo-gris nibara-element" data-nibara-module="starred" data-btn="following" data-type="autor" data-sec="play" data-id="1378" data-voc-vtm-id="btn-seguirautor" data-voc-vtm-info="fernando-munoz"><span class="accion">Seguir</span></span></span><span class="redes-sociales"><a title="Seguir a Fernando Muñoz en twitter" href="https://twitter.com/fer_mgomez"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span>                         @fer_mgomez
                    </a></span></footer><aside id="widget_outbrain_310" class="nibara-element" data-nibara-module="outbrain"></aside><div id="disqus_thread" name="comentarios"></div><section id="commentsDiv" class="comentarios-articulo"><div id="comments-container" class="nibara-element" data-nibara-module="comments" data-stream-id="f41d2bda-a246-11e9-b799-2f9c843c9a84" data-stream-tags="playcine,play"></div></section></div></span><span class="mas-contenido-articulo j-news-lazy-content"><span class="robapaginas-articulo"><span class="creatividad publicidad" data-voc-vam data-voc-vam-position="robapaginas" data-offset="500" data-sticky-play=""></span></span><span class="bloque-cierre"></span></span><span class="modulos-pie-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/estudio-bimecanico-pisada-sevilla-9176.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla3&amp;ns_source=noticia-play-cine&amp;ns_linkname=1-estudio-biomecanico-de-la-pisada&amp;ns_fee=33" title="Estudio biomec&aacute;nico de la pisada"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.static2-sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Festudiobimecanica1_web-300x196.jpeg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Estudio biomec&aacute;nico de la pisada" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-60%</span><span class="precio-original">50&euro;</span><span class="precio-rebajado">19.95&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/estudio-bimecanico-pisada-sevilla-9176.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla3&amp;ns_source=noticia-play-cine&amp;ns_linkname=1-estudio-biomecanico-de-la-pisada&amp;ns_fee=33" title="Estudio biomec&aacute;nico de la pisada">Estudio biomec&aacute;nico de la pisada</a></h6><span class="localizacion">&Oacute;ptimo</span></article><h5 class="botonera centro" style=""><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/estudio-bimecanico-pisada-sevilla-9176.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla3&amp;ns_source=noticia-play-cine&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan" style="">                 Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1.abc.es/assets/latest/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                  data-edition="sevilla"
                                  data-metric="id=hrm.med.5.hrm.cat.3850.cont.10.pos.18.mod.1136.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3850.cont.10.pos.18.mod.1136.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3850&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1136&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><h5 class="titulo-descuentos">Descuentos ABC</h5><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n Zalando" data-src="https://static.savings-united.com/medium/42812/file_name/zalando.jpg" width="300" height="196"></span><h6 class="titulo-oferta"><a title="C&oacute;digo Descuento Zalando" href="http://descuentos.abc.es/codigo-descuento-zalando#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-zalando&amp;ns_source=noticia-play-cine&amp;ns_linkname=1-codigo-descuento-zalando&amp;ns_fee=33">C&oacute;digo Descuento Zalando</a></h6><span class="oferta">Cup&oacute;n 10% descuento</span></article><span class="botonera derecha"><a class="boton" href="http://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-zalando&amp;ns_source=noticia-play-cine&amp;ns_linkname=2-ver-mas&amp;ns_fee=33"><span class="accion">Ver m&aacute;s</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc"
                                  data-edition="sevilla"
                                  data-metric="id=hrm.med.5.hrm.cat.3850.cont.10.pos.19.mod.1258.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3850.cont.10.pos.19.mod.1258.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3850&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1258&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span><span class="nibara-element" data-nibara-module="metrics-colc"
                                  data-edition="sevilla"
                                  data-metric=""></span></span></span></main><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso1-bienvenida"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso1-bienvenida">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2006">2006</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender nibara-element" data-nibara-module="additionaldata" data-btn="changedata" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton desactivado esquinas" disabled><span class="accion">Aceptar</span></button><button class="boton fondo-azul esquinas " style="display:none"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso2-datos-adicionales">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso2-datos-adicionales"><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso3-intereses">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests" data-voc-vtm-id="popup-omitir" data-voc-vtm-info="paso3-intereses"><span class="accion">Omitir este paso</span></span></span><span class="paso cuatro popup_result" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><p class="p1"></p><p class="p2" style="display:none;"></p><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopup" data-voc-vtm-id="popup-aceptar" data-voc-vtm-info="paso4-agradimiento">Aceptar</span></button></span></span><aside class="barra-inferior visible"><span class="caja clear"><span class="literal">Compartir</span><span class="botonera clear"><span class="boton facebook limpio voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"></path></svg></span></span><span class="boton twitter limpio voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter"><span class="icono"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"></path></svg></span></span><span class="boton whatsapp limpio" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16.75,13.96C17,14.09 17.16,14.16 17.21,14.26C17.27,14.37 17.25,14.87 17,15.44C16.8,16 15.76,16.54 15.3,16.56C14.84,16.58 14.83,16.92 12.34,15.83C9.85,14.74 8.35,12.08 8.23,11.91C8.11,11.74 7.27,10.53 7.31,9.3C7.36,8.08 8,7.5 8.26,7.26C8.5,7 8.77,6.97 8.94,7H9.41C9.56,7 9.77,6.94 9.96,7.45L10.65,9.32C10.71,9.45 10.75,9.6 10.66,9.76L10.39,10.17L10,10.59C9.88,10.71 9.74,10.84 9.88,11.09C10,11.35 10.5,12.18 11.2,12.87C12.11,13.75 12.91,14.04 13.15,14.17C13.39,14.31 13.54,14.29 13.69,14.13L14.5,13.19C14.69,12.94 14.85,13 15.08,13.08L16.75,13.96M12,2A10,10 0 0,1 22,12A10,10 0 0,1 12,22C10.03,22 8.2,21.43 6.65,20.45L2,22L3.55,17.35C2.57,15.8 2,13.97 2,12A10,10 0 0,1 12,2M12,4A8,8 0 0,0 4,12C4,13.72 4.54,15.31 5.46,16.61L4.5,19.5L7.39,18.54C8.69,19.46 10.28,20 12,20A8,8 0 0,0 20,12A8,8 0 0,0 12,4Z"></path></svg></span></span><span class="compartir-ficha"><span class="boton compartir-otros"><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></span><span class="capa-compartir-ficha barra"><span class="boton linkedin limpio voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="linkedin"><span class="icono"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span></span><span class="boton compartir-email"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha"  data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-mail"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form><span class="boton cerrar"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,2C17.53,2 22,6.47 22,12C22,17.53 17.53,22 12,22C6.47,22 2,17.53 2,12C2,6.47 6.47,2 12,2M15.59,7L12,10.59L8.41,7L7,8.41L10.59,12L7,15.59L8.41,17L12,13.41L15.59,17L17,15.59L13.41,12L17,8.41L15.59,7Z"></path></svg></span></span></span></span><span class="btn-fav-dashboard boton guardar leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="f41d2bda-a246-11e9-b799-2f9c843c9a84" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"></path></svg></span></span></span></span></aside><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><svg viewBox="0 0 180 60" role="img" aria-label="[title]"><title>ABC</title><path d="M17.342,40.289l23.787,0l-11.662,-29.637l-12.125,29.637ZM48.91,60l-5.914,-14.941l-27.6,0l-6.067,14.941l-9.329,0l0,-1.594c3.581,-0.63 5.284,-2.38 6.455,-5.242l19.984,-48.875c-1.249,-1.505 -2.333,-2.144 -3.89,-2.695l0,-1.594l12.909,0l21.146,53.085c1.016,2.626 2.563,4.927 6.3,5.321l0,1.594l-13.994,0Z"></path><path d="M104.061,31.634c-3.396,1.267 -6.949,1.818 -9.803,1.818c-4.635,0 -8.874,-1.426 -11.197,-2.931l0,25.033c3.552,0.63 7.182,0.787 10.035,0.787c8.343,0 16.288,-2.616 16.288,-13.505c0,-6.04 -3.165,-9.856 -5.323,-11.202ZM91.867,3.66c-3.706,0 -6.638,0.314 -8.806,0.629l0,22.17c2.71,1.908 7.182,3.345 11.197,3.345c5.246,0 11.807,-1.751 11.807,-12.158c0,-9.383 -5.555,-13.986 -14.198,-13.986ZM73.8,8.263c0,-3.974 -1.694,-5.558 -5.09,-6.669l0,-1.594l26.245,0c11.033,0 20.758,5.725 20.758,16.368c0,5.488 -2.468,9.383 -5.942,12.078c4.858,1.829 9.261,6.049 9.261,13.515c0,13.908 -11.575,18.039 -23.844,18.039l-26.478,0l0,-1.594c3.396,-1.111 5.09,-2.695 5.09,-6.667l0,-43.476Z"></path><path d="M172.588,3.717c1.557,0 2.418,-1.701 3.125,-3.717l1.558,0l2.729,17.105l-1.558,0c-4.993,-5.882 -12.252,-12.767 -22.548,-12.767c-11.943,0 -21.068,8.822 -21.068,22.838c0,15.178 9.755,26.627 24.658,26.627c6.551,0 13.259,-2.085 19.422,-5.96l0.861,1.858c-3.667,3.718 -11.544,10.299 -25.828,10.299c-15.833,0 -29.1,-10.997 -29.1,-30.275c0,-15.709 12.716,-29.725 30.348,-29.725c10.694,0 15.213,3.717 17.401,3.717Z"></path></svg><span class="copy">Copyright © DIARIO ABC, S.L.&nbsp;&nbsp;|&nbsp;&nbsp;<a href="#" title="Política de cookies" class="politica-cookie">Política de cookies</a></span><span href="javascript:void(0)" class="boton subir suave" id="top"><span class="icono undefined"><svg viewBox="0 0 24 24"><path d="M7.41,15.41L12,10.83L16.59,15.41L18,14L12,8L6,14L7.41,15.41Z"></path></svg></span><span class="accion">Subir</span></span></footer></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script>
Voonto.ready.then(function(app) {
app.load('//static.abc.es/nibara/2.3.64/nibara.js');
});
</script><script>
Voonto.ready.then(function(app) { window.mediaUtils = new Vocento.MediaUtils(Voonto.$, Vocento.MediaConfig, document.URL, false); window.mediaVideo = new Vocento.MediaVideo(Voonto.$, Vocento.MediaConfig, mediaUtils, document.URL);
});
</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c72ce647f9","applicationID":"306085224","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF15BWgwXWA8ZYwlMUExVXxsMBk4Q","queueTime":0,"applicationTime":141,"atts":"GBsWFQ9DHxQaWREPGR5E","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>