<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" lang="es">
<head>
<meta charset="utf-8"><meta name="lang" content="es" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" /><link rel="manifest" href="/manifest.json" /><link rel="dns-prefetch" href="//www.googletagmanager.com" /><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//googleads.g.doubleclick.com" /><link rel="dns-prefetch" href="http://pagead2.googlesyndication.com" /><link rel="dns-prefetch" href="//static.chartbeat.com"/><link rel="dns-prefetch" href="//b.scorecardresearch.com"/><link rel="dns-prefetch" href="//resizer.abc.es" /><link rel="dns-prefetch" href="//nets.vocento.com" /><link rel="dns-prefetch" href="//media.vocento.com" /><link rel="dns-prefetch" href="//vocento.d3.sc.omtrdc.net"/><meta name="theme-color" content="#00629b" /><meta name="google-site-verification" content="vS6qTE2-LUEYXy4hALyFVktldvOHzOrqdOa8-fxSTvU" /><meta name="msvalidate.01" content="DFD5858C3C8F772F71AA5A331D7B7EA6" /><title>Herrera: «Hubo muchos cobardes en la sociedad vasca, y en alguna otra más, frente al terrorismo»</title><link rel="image_src" href="https://sevilla.abc.es/media/sevilla/2018/10/18/s/CARLOS-HERRERA-BECERRIL-kiZE--1248x698@abc.jpg" /><link rel="canonical" href="https://sevilla.abc.es/sevilla/sevi-herrera-hubo-muchos-cobardes-sociedad-vasca-y-alguna-otra-mas-frente-terrorismo-201810182143_noticia.html"/><meta name="title" content="Herrera: «Hubo muchos cobardes en la sociedad vasca, y en alguna otra más, frente al terrorismo»"/><meta name="description" content="El comunicador almeriense recibe recibe el II Galardón Periodístico de la Fundación Alberto Jiménez-Becerril por su defensa de las víctimas en un emotivo acto celebrado en el Ayuntamiento de Sevilla"/><meta name="robots" content="index, follow"><meta name="DC.date.issued" content="2018-10-18T20:10:10Z"/><meta name="date" content="2018-10-18T19:43:11Z"/><meta property="article:modified_time" content="2018-10-18T20:10:10Z"/><meta property="article:published_time" content="2018-10-18T19:43:11Z"/><meta name="article:tag" content="Carlos Herrera"/><meta name="article:tag" content="Ignacio Camacho"/><meta name="article:tag" content="Juan Espadas"/><meta name="article:tag" content="ABC"/><meta name="article:tag" content="Ayuntamiento de Sevilla"/><meta name="article:tag" content="Cope"/><meta name="article:tag" content="Fundación Alberto Jiménez Becerril"/><meta name="article:tag" content="Premios"/><meta property="article:section" content="Sevilla"/><meta property="article:publisher" content="https://www.facebook.com/abcdesevilla/" /><meta name="keywords" content="publicar, hasta, 20, horas, becerril"/><meta name="news_keywords" content="publicar, hasta, 20, horas, becerril"/><link rel="amphtml" href="https://sevilla.abc.es/sevilla/sevi-herrera-hubo-muchos-cobardes-sociedad-vasca-y-alguna-otra-mas-frente-terrorismo-201810182143_noticia_amp.html" /><meta http-equiv="Refresh" content="900" /><link rel="alternate" type="application/rss+xml" title="Últimas noticias ABC" href="https://sevilla.abc.es/rss/feeds/abc_ultima.xml" /><link rel="alternate" type="application/rss+xml" title="Portada ABC" href="https://sevilla.abc.es/rss/feeds/abcPortada.xml" /><link rel="shortcut icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico" type="image/x-icon" /><link rel="icon" href="/comun/2018/img/iconos-metas/favicon-2016.ico"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/upper-touch-icon.png"/><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-60x60.png" sizes="60x60"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-57x57.png" sizes="57x57"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-72x72.png" sizes="72x72"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-76x76.png" sizes="76x76"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-114x114.png" sizes="114x114"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-120x120.png" sizes="120x120"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-144x144.png" sizes="144x144"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-152x152.png" sizes="152x152"><link rel="apple-touch-icon" href="/comun/2018/img/iconos-metas/apple-touch-icon-180x180.png" sizes="180x180"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="/comun/2018/img/iconos-metas/favicon-192x192.png" sizes="192x192"><meta name="msapplication-square70x70logo" content="/comun/2018/img/iconos-metas/smalltile.png"/><meta name="msapplication-wide310x150logo" content="/comun/2018/img/iconos-metas/widetile.png"/><meta name="msapplication-square150x150logo" content="/comun/2018/img/iconos-metas/mediumtile.png"/><meta name="msapplication-square310x310logo" content="/comun/2018/img/iconos-metas/largetile.png"/><meta property="fb:pages" content="7377874895" /><meta property="og:title" content="Herrera: «Hubo muchos cobardes en la sociedad vasca, y en alguna otra más, frente al terrorismo»" /><meta property="og:url" content="https://sevilla.abc.es/sevilla/sevi-herrera-hubo-muchos-cobardes-sociedad-vasca-y-alguna-otra-mas-frente-terrorismo-201810182143_noticia.html" /><meta property="og:description" content="El comunicador almeriense recibe recibe el II Galardón Periodístico de la Fundación Alberto Jiménez-Becerril por su defensa de las víctimas en un emotivo acto celebrado en el Ayuntamiento de Sevilla" /><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:site_name" content="sevilla" /><meta property="og:image" content="https://sevilla.abc.es/media/sevilla/2018/10/18/s/CARLOS-HERRERA-BECERRIL-kiZE--1248x698@abc.jpg" /><meta property="og:image:width" content="1248" /><meta property="og:image:height" content="698" /><meta name="twitter:title" content="Herrera: «Hubo muchos cobardes en la sociedad vasca, y en alguna otra más, frente al terrorismo»"/><meta name="twitter:url" content="https://sevilla.abc.es/sevilla/sevi-herrera-hubo-muchos-cobardes-sociedad-vasca-y-alguna-otra-mas-frente-terrorismo-201810182143_noticia.html"/><meta name="twitter:description" content="El comunicador almeriense recibe recibe el II Galardón Periodístico de la Fundación Alberto Jiménez-Becerril por su defensa de las víctimas en un emotivo acto celebrado en el Ayuntamiento de Sevilla"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@abcdesevilla"/><meta name="twitter:image" content="https://sevilla.abc.es/media/sevilla/2018/10/18/s/CARLOS-HERRERA-BECERRIL-kiZE--1248x698@abc.jpg" /><meta name="twitter:image:width" content="1248"/><meta name="twitter:image:height" content="698"/><meta name="twitter:widgets:csp" content="on"><link rel="publisher" href="https://plus.google.com/+abcsevilla"/><script type="application/ld+json">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</script><link rel="stylesheet" type="text/css" href="//static4-sevilla.abc.es/assets/1.2.239/css/estilos.css"><script src="//static.vocento.com/voonto2/latest/voonto.js" data-cmp="true" data-gdpr-migrate="cookie_20170731"></script><script> window.vocento = { site: { env: 'pro', group: 'abc', subdomain: 'www', tlddomain: 'abc.es', media: 'abc' }, config: { nibara: { path: "//static.abc.es/nibara/2.0.9", libPath: "//static1-sevilla.abc.es/assets/1.2.239/lib/", vocUserPath: "//cabeceras.abc.es/vocuser/v4/resources/js/abc/loader", vamPath: "//static.vocento.com/vam/3.16.3", videoPlayerPath: "//static.vocento.com/video-player", videoPlayerVersionPath: "//static.vocento.com/video-player/1.2.4", sportsdataPath: "//static.vocento.com/sportsdata/latest", vocUserVersion: "201810030128", commentsPath: "//static.vocento.com/comments/3.2.1", metricsUrl: "https://metrics.abc.es/stats/v2/visit", media: "sevilla", outbrainCodes: "AR_23,AR_24" }, vocuser: { comments: { options: {categoryID: 'abcsevilladigital'}, templatesUrl: "//static.vocento.com/comments/3.2.1/templates" } }, multimedia: { videoplayer: {serviceUrl: "//api-video-player.vocento.com"} } } }; </script><script>window.vocento.tracking = {root: {'OAS_movil': '','OAS_sitepage': 'sevilla','noticiaid': 'c899c584-d2e6-11e8-8a31-b7f8ab39d317','send_metrics': 'true','seccionid': '35','objectPublishId': 'sevilla','objectMetricsId': 'sevilla','objectTopics': '','objectAuthors': '','id_imagen': 'https://sevilla.abc.es/media/sevilla/2018/10/18/s/CARLOS-HERRERA-BECERRIL-kiZE--1248x698@abc.jpg','id_video': '','akamai_device': 'device_os=Windows NT;dual_orientation=false;full_flash_support=true;is_mobile=false;is_tablet=false;is_wireless_device=false;mobile_browser=Firefox;pdf_support=true;physical_screen_height=175;physical_screen_width=280;resolution_height=800;resolution_width=1280;viewport_initial_scale=;viewport_width=width_equals_max_image_width','httpStatus': '200'},comscore: {'scrollDireccion': '','ns_site': 'abcdesevilla-es','ns_http_status': '','idNoticia': 'c899c584-d2e6-11e8-8a31-b7f8ab39d317','modulosRotacion': 'modulo-no-rotacion;lomas-dual;noticia-sevilla;100,rot-se;sevilla_semana-santa_zona-c_r-17msuizo-pasionensevilla;noticia-sevilla;25,rot-ed;r-17msuizo-destacado-actualidad-sevilla;noticia-sevilla;25,rot-cl;kiosko-y-mas;noticia-sevilla;8,rot-na;oferplan-2017-sevilla1;noticia-sevilla;33,rot-nb;descuento-abc-hawkers;noticia-sevilla;33','voc_adb': '0','voc_adp': '','voc_ate': 'sevilla','voc_au': 'jesus-alvarez','voc_ed': '','voc_fem': '20181018221010','voc_fep': '20181018170208','voc_h': '','voc_ho': '0','voc_idi': 'es','voc_krux': '','voc_mobile': '','voc_name': '','voc_ntop': '8','voc_or': 'RL','voc_pl': 'm-responsive','voc_pr': '1','voc_pu': 'methode','voc_pw_cookie': '','voc_pw_count': '','voc_pw_max': '','voc_pw_meter': '','voc_pw_pid': '','voc_pw_result': '','voc_s1': '','voc_s2': '','voc_s3': '','voc_s4': '','voc_se': 'sevilla','voc_site': 'abcdesevilla-es','voc_swipe': '','voc_tc': 'noticia','voc_tcnew': 'noticia.foto','voc_tn': 'herrera-hubo-muchos-cobardes-en-la-sociedad-vasca-y-en-alguna-otra-mas-frente-al-terrorismo','voc_top': 'carlos-herrera,cope,fundacion-alberto-jimenez-becerril,ignacio-camacho,abc,ayuntamiento-de-sevilla,premios,juan-espadas','voc_tusr': 'anonimo','voc_usrag': '','voc_usrcp': '','voc_usrgen': '','voc_usrid': '','voc_usrser': ''},config: {gtmKey: "GTM-NV52QC",dtmId: "12ba40949f01152135ce95bd263f72f7d5ecfddd",kruxId: "qwotbe87w",facebookId: "1571893413096225",facebookAppId: "",host: "sevilla.abc.es"}}</script><script src="//static.abc.es/nibara/2.0.9/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-property-id="12ba40949f01152135ce95bd263f72f7d5ecfddd" data-self-hosted="false" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761" data-legacy-facebook="1571893413096225" data-legacy-autotracking="true"></script><script>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</script></head>
<body 
	class="sevilla " 
    name="top" 
    data-nibara-loader="layout article estandar"    data-edicion="nacional" 
    data-seccion="sevilla"
    data-subseccion="">
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><script src="//static.vocento.com/dab/latest/strategy.js"></script><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//vocento.d3.omtrdc.net/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111111?pageName=&g=" width = "1" height = "1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript><span class="mega-superior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner"></span></span><span class="oreja izquierda fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_izq"></span></span><span class="oreja derecha fija"><span class="creatividad" data-voc-vam data-voc-vam-position="skyscraper_der"></span></span><span class="es-noticia"><span class="titulo">ES NOTICIA</span><ul><li><a href="https://sevilla.abc.es/provincia/aljarafe/sevi-paso-actor-richard-gere-bodega-san-rafael-panoleta-camas-201810181127_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=richard-gere-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-1" title="Richard Gere Sevilla">Richard Gere Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-tiempo-sevilla-aviso-amarillo-para-este-jueves-unas-lluvias-seguiran-semana-201810181018_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=tiempo-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-2" title="Tiempo Sevilla">Tiempo Sevilla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-empresarios-sevillanos-invierten-4-millones-edificio-sierpes-para-hacer-apartamentos-turisticos-201810180013_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=apartamentos-turisticos-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-3" title="Apartamentos tur&amp;iacute;sticos Sevilla">Apartamentos tur&iacute;sticos Sevilla</a></li><li><a href="https://sevilla.abc.es/andalucia/sevi-susana-diaz-quiere-acto-multitudinario-para-proclamacion-como-candidata-junta-201810180728_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=elecciones-andalucia-2018&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-4" title="Elecciones Andaluc&amp;iacute;a 2018">Elecciones Andaluc&iacute;a 2018</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-nueva-vida-gonzalez-cambio-programa-y-cadena-entre-biberones-201810181218_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=eva-gonzalez&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-5" title="Eva Gonz&amp;aacute;lez">Eva Gonz&aacute;lez</a></li><li><a href="https://sevilla.abc.es/cultura/toros/sevi-morante-lidera-temporada-dura-para-toreros-sevillanos-201810180741_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=morante-de-la-puebla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-6" title="Morante de La Puebla">Morante de La Puebla</a></li><li><a href="https://sevilla.abc.es/sevilla/sevi-justicia-impide-ayuntamiento-recuperar-edificios-alquilados-201810172205_noticia.html#ns_campaign=mod-esnoticia&amp;ns_mchannel=ayuntamiento-de-sevilla&amp;ns_source=abc%20sevilla&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-7" title="Ayuntamiento de Sevilla">Ayuntamiento de Sevilla</a></li></ul></span><div class="precabecera" ><span class="ediciones"><a class="ed-nacional" href="https://www.abc.es" title="Nacional">Nacional</a><a class="ed-sevilla activo" href="https://sevilla.abc.es" title="Sevilla">Sevilla</a></span> <span class="redes-sociales"><span>Síguenos en</span> <a href="https://www.facebook.com/abcdesevilla" title="Facebook" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/> </svg> </span> </a> <a href="https://twitter.com/abcdesevilla" title="Twitter" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/> </svg> </span> </a> <a href="https://instagram.com/abcdesevilla" title="Instagram" target="_blank"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M7.8,2H16.2C19.4,2 22,4.6 22,7.8V16.2A5.8,5.8 0 0,1 16.2,22H7.8C4.6,22 2,19.4 2,16.2V7.8A5.8,5.8 0 0,1 7.8,2M7.6,4A3.6,3.6 0 0,0 4,7.6V16.4C4,18.39 5.61,20 7.6,20H16.4A3.6,3.6 0 0,0 20,16.4V7.6C20,5.61 18.39,4 16.4,4H7.6M17.25,5.5A1.25,1.25 0 0,1 18.5,6.75A1.25,1.25 0 0,1 17.25,8A1.25,1.25 0 0,1 16,6.75A1.25,1.25 0 0,1 17.25,5.5M12,7A5,5 0 0,1 17,12A5,5 0 0,1 12,17A5,5 0 0,1 7,12A5,5 0 0,1 12,7M12,9A3,3 0 0,0 9,12A3,3 0 0,0 12,15A3,3 0 0,0 15,12A3,3 0 0,0 12,9Z"/> </svg> </span> </a> </span> 		<span class="acceso">
			<div class="user-logged-in gigya-logged-in" style="display: none;">
				<span class="alertas notificaciones" data-abre-menu-alerta-login="">
					<span class="icono">
						<svg viewBox="0 0 24 24">
							<path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path>
						</svg>
					</span>
				</span>
				<span class="log-usuario" data-abre-menu-usuario-login="">
					<span class="literal">Mi cuenta</span>
					<span class="iconos-usuario">
						<span class="icono avatar">
                            <img src="" class="imagen gigya-user-thumbnail">
                        </span>
						<span class="icono mostrar">
							<svg viewBox="0 0 24 24">
								<path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path>
							</svg>
						</span>
						<span class="icono cerrar">
							<svg viewBox="0 0 24 24">
								<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>
							</svg>
						</span>
					</span>
				</span>
			</div>
			<div class="user-logged-out gigya-logged-out">
				<span class="alertas notificaciones" data-abre-menu-alerta-logout="">
					<a href="#">
						<span class="icono">
							<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24">
								<path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path>
							</svg>
						</span>
						<span class="globo"></span>
					</a>
				</span>
				<span class="log-usuario" data-abre-menu-usuario-logout="">
					<span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link" >Registro</span> </span>
					<span class="iconos-usuario gigya-login-link">
                        <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                        <span class="icono">
                            <svg viewBox="0 0 24 24">
                                <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path>
                            </svg>
                        </span>
                    </span>
				</span>
			</div>
		</span>
		<nav class="user-wrap login-menu" data-menu-usuario-login><ul><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login><span class="notificaciones"><ul></ul></span></nav></div><header class="cabecera " ><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"/> </svg> </span> </button> </form> </header><span class="cabecera-sticky"> <span class="contenido-cabecera"> <nav class="user-wrap login-menu" data-menu-usuario-login-sticky><ul><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/inicio/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z"/></svg></span><span class="accion">Inicio</span></a></li><li><a class="boton boton-menu " href="/micuenta/concursos/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.2,2H19.5H18C17.1,2 16,3 16,4H8C8,3 6.9,2 6,2H4.5H3.8H2V11C2,12 3,13 4,13H6.2C6.6,15 7.9,16.7 11,17V19.1C8.8,19.3 8,20.4 8,21.7V22H16V21.7C16,20.4 15.2,19.3 13,19.1V17C16.1,16.7 17.4,15 17.8,13H20C21,13 22,12 22,11V2H20.2M4,11V4H6V6V11C5.1,11 4.3,11 4,11M20,11C19.7,11 18.9,11 18,11V6V4H20V11Z"/></svg></span><span class="accion">Concursos y eventos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/newsletters/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"/></svg></span><span class="accion">Newsletters y alertas</span></a></li><li><a class="boton boton-menu " href="/micuenta/noticias/"><span class="icono"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><span class="accion">Noticias guardadas</span></a></li><li><a class="boton boton-menu " href="/micuenta/autores/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M20.71,7.04C20.37,7.38 20.04,7.71 20.03,8.04C20,8.36 20.34,8.69 20.66,9C21.14,9.5 21.61,9.95 21.59,10.44C21.57,10.93 21.06,11.44 20.55,11.94L16.42,16.08L15,14.66L19.25,10.42L18.29,9.46L16.87,10.87L13.12,7.12L16.96,3.29C17.35,2.9 18,2.9 18.37,3.29L20.71,5.63C21.1,6 21.1,6.65 20.71,7.04M3,17.25L12.56,7.68L16.31,11.43L6.75,21H3V17.25Z"/></svg></span><span class="accion">Autores seguidos</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/intereses/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M10,17L5,12L6.41,10.58L10,14.17L17.59,6.58L19,8M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12A10,10 0 0,0 12,2Z"/></svg></span><span class="accion">Mis intereses</span></a></li><li><a class="boton boton-menu gigya-profile-link" href="#"><span class="icono"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"/></svg></span><span class="accion">Mi perfil</span></a></li><li class="separador-menu"><a class="boton boton-menu " href="/micuenta/contacto/"><span class="icono"><?xml version="1.0" encoding="UTF-8"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1"
                         width="24" height="24" viewBox="0 0 24 24"><path d="M6.62,10.79C8.06,13.62 10.38,15.94 13.21,17.38L15.41,15.18C15.69,14.9 16.08,14.82 16.43,14.93C17.55,15.3 18.75,15.5 20,15.5A1,1 0 0,1 21,16.5V20A1,1 0 0,1 20,21A17,17 0 0,1 3,4A1,1 0 0,1 4,3H7.5A1,1 0 0,1 8.5,4C8.5,5.25 8.7,6.45 9.07,7.57C9.18,7.92 9.1,8.31 8.82,8.59L6.62,10.79Z"/></svg></span><span class="accion">Contacto</span></a></li><li><a class="boton boton-menu gigya-logout-link" href="#"><span class="icono"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24"><path d="M17,17.25V14H10V10H17V6.75L22.25,12L17,17.25M13,2A2,2 0 0,1 15,4V8H13V4H4V20H13V16H15V20A2,2 0 0,1 13,22H4A2,2 0 0,1 2,20V4A2,2 0 0,1 4,2H13Z"></path></svg></span><span class="accion">Cerrar sesión</span></a></li></ul></nav><nav class="user-wrap login-alerta" data-menu-alerta-login-sticky><span class="notificaciones"><ul></ul></span></nav><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"> <svg viewBox="0 0 370 50">
<path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/>
<path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/>
<path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/>
<path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/>
<path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/>
<path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
<path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/>
<path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/>
<path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/>
<path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/>
<path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/>
</svg> </a><span class="titulo-seccion" style="opacity: 1;"><a href="/sevilla/" title="Sevilla">Sevilla</a></span><form class="buscador-cabecera"> <input class="caja-busqueda" type="text" placeholder="Buscar"> <button class="boton-buscar"> <span class="icono"> <svg viewBox="0 0 24 24"> <path d="M9.5,3A6.5,6.5 0 0,1 16,9.5C16,11.11 15.41,12.59 14.44,13.73L14.71,14H15.5L20.5,19L19,20.5L14,15.5V14.71L13.73,14.44C12.59,15.41 11.11,16 9.5,16A6.5,6.5 0 0,1 3,9.5A6.5,6.5 0 0,1 9.5,3M9.5,5C7,5 5,7 5,9.5C5,12 7,14 9.5,14C12,14 14,12 14,9.5C14,7 12,5 9.5,5Z"></path> </svg> </span> </button> </form>
			<span class="acceso">
				<div class="user-logged-in gigya-logged-in" style="display: none;">
					<span class="alertas notificaciones" data-abre-menu-alerta-login-sticky="">
						<span class="icono">
							<svg viewBox="0 0 24 24">
								<path d="M16,17H7V10.5C7,8 9,6 11.5,6C14,6 16,8 16,10.5M18,16V10.5C18,7.43 15.86,4.86 13,4.18V3.5A1.5,1.5 0 0,0 11.5,2A1.5,1.5 0 0,0 10,3.5V4.18C7.13,4.86 5,7.43 5,10.5V16L3,18V19H20V18M11.5,22A2,2 0 0,0 13.5,20H9.5A2,2 0 0,0 11.5,22Z"></path>
							</svg>
						</span>
					</span>
					<span class="log-usuario" data-abre-menu-usuario-login-sticky="">
						<span class="literal">Mi cuenta</span>
						<span class="iconos-usuario">
							<span class="icono avatar">
                                <img src="" class="imagen gigya-user-thumbnail">
                            </span>
							<span class="icono mostrar">
								<svg viewBox="0 0 24 24">
									<path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path>
								</svg>
							</span>
							<span class="icono cerrar">
								<svg viewBox="0 0 24 24">
									<path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path>
								</svg>
							</span>
						</span>
					</span>
				</div>
				<div class="user-logged-out gigya-logged-out">
					<span class="alertas notificaciones" data-abre-menu-alerta-logout-sticky="">
						<a href="#">
							<span class="icono">
								<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" width="24" height="24" viewBox="0 0 24 24">
									<path d="M4,4H20A2,2 0 0,1 22,6V18A2,2 0 0,1 20,20H4C2.89,20 2,19.1 2,18V6C2,4.89 2.89,4 4,4M12,11L20,6H4L12,11M4,18H20V8.37L12,13.36L4,8.37V18Z"></path>
								</svg>
							</span>
							<span class="globo"></span>
						</a>
					</span>
					<span class="log-usuario" data-abre-menu-usuario-logout-sticky="">
						<span class="literal"> <span class="gigya-login-link">Inicio sesión</span> | <span class="gigya-registration-link">Registro</span> </span>
						<span class="iconos-usuario gigya-login-link">
                            <span class="icono avatar"><svg viewBox="0 0 24 24"><path d="M12,19.2C9.5,19.2 7.29,17.92 6,16C6.03,14 10,12.9 12,12.9C14,12.9 17.97,14 18,16C16.71,17.92 14.5,19.2 12,19.2M12,5A3,3 0 0,1 15,8A3,3 0 0,1 12,11A3,3 0 0,1 9,8A3,3 0 0,1 12,5M12,2A10,10 0 0,0 2,12A10,10 0 0,0 12,22A10,10 0 0,0 22,12C22,6.47 17.5,2 12,2Z"></path></svg></span>
                            <span class="icono">
                                <svg viewBox="0 0 24 24">
                                    <path d="M8.59,16.58L13.17,12L8.59,7.41L10,6L16,12L10,18L8.59,16.58Z"></path>
                                </svg>
                            </span>
                        </span>
					</span>
				</div>
			</span>
            <span class="todo" data-mostrar="flex"> <span class="boton"><span class="accion">Menú</span> </span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><span class="contenido-menu"><section><h4 class="titulo"><a href="/sevilla/" title="Sevilla">Sevilla</a></h4><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/provincia/" title="Provincia">Provincia</a></h4><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></section><section><h4 class="titulo"><a href="/opinion" title="Opinión">Opinión</a></h4></section><section><h4 class="titulo"><a href="/andalucia/" title="Andalucía">Andalucía</a></h4><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></section><section><h4 class="titulo"><a href="/espana/" title="España">España</a></h4></section><section><h4 class="titulo"><a href="/internacional/" title="Internacional">Internacional</a></h4></section><section><h4 class="titulo"><a href="/economia/" title="Economía">Economía</a></h4></section><section><h4 class="titulo"><a href="/deportes/" title="Deportes">Deportes</a></h4><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/mundial/" title="Mundial Rusia 2018">Mundial Rusia 2018</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></section><section><h4 class="titulo"><a href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a></h4><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></section><section><h4 class="titulo"><a href="/gurme/" title="Gurmé">Gurmé</a></h4></section><section><h4 class="titulo"><a href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a></h4><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></section><section><h4 class="titulo"><a href="http://www.abc.es" title="ABC">ABC</a></h4></section><section><h4 class="titulo"><a href="/conocer/" title="Conocer">Conocer</a></h4><ul><li><a href="/abceduca/" title="ABC Educa">ABC Educa</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></section><section><h4 class="titulo"><a href="/play/" title="Play">Play</a></h4><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></section></span><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></span> </span><nav class="navegacion"><script type="application/ld+json">{"@context":"https://schema.org","@type":"SiteNavigationElement","@graph":[{"@type":"ListItem","position":1,"item":{"@id":"//sevilla.abc.es/sevilla/","url":"//sevilla.abc.es/sevilla/","name":"Sevilla"}},{"@type":"ListItem","position":2,"item":{"@id":"//sevilla.abc.es/provincia/","url":"//sevilla.abc.es/provincia/","name":"Provincia"}},{"@type":"ListItem","position":3,"item":{"@id":"//sevilla.abc.es/opinion","url":"//sevilla.abc.es/opinion","name":"Opinión"}},{"@type":"ListItem","position":4,"item":{"@id":"//sevilla.abc.es/andalucia/","url":"//sevilla.abc.es/andalucia/","name":"Andalucía"}},{"@type":"ListItem","position":5,"item":{"@id":"//sevilla.abc.es/espana/","url":"//sevilla.abc.es/espana/","name":"España"}},{"@type":"ListItem","position":6,"item":{"@id":"//sevilla.abc.es/internacional/","url":"//sevilla.abc.es/internacional/","name":"Internacional"}},{"@type":"ListItem","position":7,"item":{"@id":"//sevilla.abc.es/economia/","url":"//sevilla.abc.es/economia/","name":"Economía"}},{"@type":"ListItem","position":8,"item":{"@id":"//sevilla.abc.es/deportes/","url":"//sevilla.abc.es/deportes/","name":"Deportes"}},{"@type":"ListItem","position":9,"item":{"@id":"//sevilla.abc.es/cultura/","url":"//sevilla.abc.es/cultura/","name":"Cultura \u0026 Ocio"}},{"@type":"ListItem","position":10,"item":{"@id":"//sevilla.abc.es/gurme/","url":"//sevilla.abc.es/gurme/","name":"Gurmé"}},{"@type":"ListItem","position":11,"item":{"@id":"//sevilla.abc.es/estilo/","url":"//sevilla.abc.es/estilo/","name":"Gente\u0026Estilo"}},{"@type":"ListItem","position":12,"item":{"@id":"//sevilla.abc.es/conocer/","url":"//sevilla.abc.es/conocer/","name":"Conocer"}},{"@type":"ListItem","position":13,"item":{"@id":"//sevilla.abc.es/play/","url":"//sevilla.abc.es/play/","name":"Play"}}]}</script><ul class="primer-nivel"><li data-desplegable-navegacion><a class="sevilla activo submenu" href="/sevilla/" title="Sevilla">Sevilla</a><ul><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria">Sevilla Solidaria</a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla">Pasión en Sevilla</a></li></ul></li><li data-desplegable-navegacion><a class="provincia submenu" href="/provincia/" title="Provincia">Provincia</a><ul><li><a href="/provincia/alcala-de-guadaira/" title="Alcalá de Guadaíra">Alcalá de Guadaíra</a></li><li><a href="/provincia/aljarafe/" title="Aljarafe">Aljarafe</a></li><li><a href="/provincia/dos-hermanas/" title="Dos Hermanas">Dos Hermanas</a></li><li><a href="/provincia/utrera/" title="Utrera">Utrera</a></li></ul></li><li><a class="opinion " href="/opinion" title="Opinión">Opinión</a></li><li data-desplegable-navegacion><a class="andalucia submenu" href="/andalucia/" title="Andalucía">Andalucía</a><ul><li><a href="/andalucia/almeria/" title="Almería">Almería</a></li><li><a href="/andalucia/cadiz/" title="Cádiz">Cádiz</a></li><li><a href="/andalucia/cordoba/" title="Córdoba">Córdoba</a></li><li><a href="/andalucia/granada/" title="Granada">Granada</a></li><li><a href="/andalucia/huelva/" title="Huelva">Huelva</a></li><li><a href="/andalucia/jaen/" title="Jaén">Jaén</a></li><li><a href="/andalucia/malaga/" title="Málaga">Málaga</a></li><li><a href="/sevilla/" title="Sevilla">Sevilla</a></li></ul></li><li><a class="espana " href="/espana/" title="España">España</a></li><li><a class="internacional " href="/internacional/" title="Internacional">Internacional</a></li><li><a class="economia " href="/economia/" title="Economía">Economía</a></li><li data-desplegable-navegacion><a class="deportes submenu" href="/deportes/" title="Deportes">Deportes</a><ul><li><a href="http://sevilla.abc.es/deportes/alfinaldelapalmera/" title="Real Betis">Real Betis</a></li><li><a href="http://sevilla.abc.es/deportes/orgullodenervion/" title="Sevilla F.C.">Sevilla F.C.</a></li><li><a href="/deportes/futbol/mundial/" title="Mundial Rusia 2018">Mundial Rusia 2018</a></li><li><a href="/deportes/futbol/" title="Fútbol">Fútbol</a></li><li><a href="/deportes/baloncesto/" title="Baloncesto">Baloncesto</a></li><li><a href="/deportes/tenis/" title="Tenis">Tenis</a></li><li><a href="/deportes/formula-1/" title="Fórmula 1">Fórmula 1</a></li><li><a href="/deportes/motos/" title="Motos">Motos</a></li><li><a href="/deportes/ciclismo/" title="Ciclismo">Ciclismo</a></li></ul></li><li data-desplegable-navegacion><a class="cultura submenu" href="/cultura/" title="Cultura &amp; Ocio">Cultura &amp; Ocio</a><ul><li><a href="/cultura/toros/" title="Toros">Toros</a></li><li><a href="http://sevilla.abc.es/gurme/" title="Gurmé">Gurmé</a></li></ul></li><li><a class="gurme " href="/gurme/" title="Gurmé">Gurmé</a></li><li data-desplegable-navegacion><a class="estilo submenu" href="/estilo/" title="Gente&amp;Estilo">Gente&amp;Estilo</a><ul><li><a href="http://sevilla.abc.es/estilo/bulevarsur/" title="Bulevar Sur">Bulevar Sur</a></li><li><a href="/estilo/moda/" title="Moda">Moda</a></li><li><a href="/estilo/belleza/" title="Belleza">Belleza</a></li><li><a href="/estilo/gastronomia/" title="Gastronomía">Gastronomía</a></li></ul></li><li data-desplegable-navegacion><a class="conocer submenu" href="/conocer/" title="Conocer">Conocer</a><ul><li><a href="/abceduca/" title="ABC Educa">ABC Educa</a></li><li><a href="/viajar/" title="Viajar">Viajar</a></li><li><a href="/salud/" title="Salud">Salud</a></li><li><a href="/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="http://sevilla.abc.es/mobility/" title="Mobility">Mobility</a></li><li><a href="/motor/" title="Motor">Motor</a></li><li><a href="/natural/" title="Natural">Natural</a></li></ul></li><li data-desplegable-navegacion class="canal"><a class="abcplay submenu" href="/play/" title="Play">Play</a><ul><li><a href="/play/cine/" title="Cine">Cine</a></li><li><a href="/play/series/" title="Series">Series</a></li><li><a href="/play/television/" title="Televisión">Televisión</a></li><li><a href="/play/television/programacion-tv/" title="Programación TV">Programación TV</a></li><li><a href="/play/cine/cartelera/" title="Cartelera">Cartelera</a></li><li><a href="/play/cine/peliculas/" title="Peliculas">Peliculas</a></li><li><a href="/play/personajes/" title="Personajes">Personajes</a></li></ul></li><li><span class="todo" data-mostrar>Más<span class="icono"><svg viewBox="0 0 24 24"><rect x="3" y="6" width="18" height="2"/><rect x="3" y="11" width="18" height="2"/><rect x="3" y="16" width="18" height="2"/></svg></span></span><nav class="capa-todo"><span class="cerrar" data-cerrar><span class="icono"><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z" /></svg></span></span><section><h4 class="titulo"><a href="http://www.abc.es" title="ABC">ABC</a></h4></section><footer class="pie-capa-todo"><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="http://www.abc.es/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="http://www.abc.es/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies">Política de cookies</a></li><li><a href="http://www.abc.es/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="http://www.abc.es/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span></footer></nav></li></ul><ul class="segundo-nivel"><li class="portal"><a class="abc" href="/" title="ABC">SEVILLA</a></li><li class="seccion"><a class="" href="/sevilla/" title="Sevilla"><span>Sevilla</span></a></li><li><a href="http://sevillasolidaria.sevilla.abc.es/" title="Sevilla Solidaria"  ><span>Sevilla Solidaria</span></a></li><li><a href="http://sevilla.abc.es/pasionensevilla/" title="Pasión en Sevilla"  ><span>Pasión en Sevilla</span></a></li></ul></nav><span class="main" id="sevilla"><span class="titulo-seccion"><a href="/sevilla/" title="Noticias de Sevilla" class="alter">Sevilla</a></span><span class="mega-interior"><span class="creatividad" data-voc-vam data-voc-vam-position="cintillo" ></span></span><main class="contenido-articulo" role="main"><span class="capa-datos-intereses popup_additional_data" style="display:none"><span class="paso uno popup_info" style="display:none"><span class="titulo-capa">Antes de continuar</span><p><strong>¡Hola, <span class="username"></span>!</strong></p><p><strong class="textevent">Queremos conocerte</strong> para poder ofrecerte los contenidos según tus preferencias ¿Podrías respondernos unas breves preguntas?</p><p><strong>No te llevará más de un minuto.</strong><br>¡Gracias por adelantado!</p><span class="boton fondo-azul esquinas nibara-element" data-nibara-module="additionaldata" data-btn="showadditionaldata"><span class="accion">Aceptar</span></span><span class="boton"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinfo">Ahora no</span></span></span><span class="paso dos popup_user_data" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span class="activo">1</span><span>2</span></span><p class="fieldstext">Por favor ¿Nos puedes facilitar tu fecha de nacimiento y genero?</p><form class="formulario" id="form_fields" method="POST" novalidate><span class="edad popup_birthDay" style="display:none"><label class="name_edad">Fecha de nacimiento</label><span class="tercio"><select class="birthday" name="profile.birthDay"><option value="" selected="selected">Día</option><option value="01">1</option><option value="02">2</option><option value="03">3</option><option value="04">4</option><option value="05">5</option><option value="06">6</option><option value="07">7</option><option value="08">8</option><option value="09">9</option><option value="10">10</option><option value="11">11</option><option value="12">12</option><option value="13">13</option><option value="14">14</option><option value="15">15</option><option value="16">16</option><option value="17">17</option><option value="18">18</option><option value="19">19</option><option value="20">20</option><option value="21">21</option><option value="22">22</option><option value="23">23</option><option value="24">24</option><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option></select></span><span class="tercio"><select class="birthmonth" name="profile.birthMonth"><option value="" selected="selected">Mes</option><option value="01">Enero</option><option value="02">Febrero</option><option value="03">Marzo</option><option value="04">Abril</option><option value="05">Mayo</option><option value="06">Junio</option><option value="07">Julio</option><option value="08">Agosto</option><option value="09">Septiembre</option><option value="10">Octubre</option><option value="11">Noviembre</option><option value="12">Diciembre</option></select></span><span class="tercio"><select  class="birthyear" name="profile.birthYear"><option value="" selected="selected">Año</option><option value="2005">2005</option><option value="2004">2004</option><option value="2003">2003</option><option value="2002">2002</option><option value="2001">2001</option><option value="2000">2000</option><option value="1999">1999</option><option value="1998">1998</option><option value="1997">1997</option><option value="1996">1996</option><option value="1995">1995</option><option value="1994">1994</option><option value="1993">1993</option><option value="1992">1992</option><option value="1991">1991</option><option value="1990">1990</option><option value="1989">1989</option><option value="1988">1988</option><option value="1987">1987</option><option value="1986">1986</option><option value="1985">1985</option><option value="1984">1984</option><option value="1983">1983</option><option value="1982">1982</option><option value="1981">1981</option><option value="1980">1980</option><option value="1979">1979</option><option value="1978">1978</option><option value="1977">1977</option><option value="1976">1976</option><option value="1975">1975</option><option value="1974">1974</option><option value="1973">1973</option><option value="1972">1972</option><option value="1971">1971</option><option value="1970">1970</option><option value="1969">1969</option><option value="1968">1968</option><option value="1967">1967</option><option value="1966">1966</option><option value="1965">1965</option><option value="1964">1964</option><option value="1963">1963</option><option value="1962">1962</option><option value="1961">1961</option><option value="1960">1960</option><option value="1959">1959</option><option value="1958">1958</option><option value="1957">1957</option><option value="1956">1956</option><option value="1955">1955</option><option value="1954">1954</option><option value="1953">1953</option><option value="1952">1952</option><option value="1951">1951</option><option value="1950">1950</option><option value="1949">1949</option><option value="1948">1948</option><option value="1947">1947</option><option value="1946">1946</option><option value="1945">1945</option><option value="1944">1944</option><option value="1943">1943</option><option value="1942">1942</option><option value="1941">1941</option><option value="1940">1940</option><option value="1939">1939</option><option value="1938">1938</option><option value="1937">1937</option><option value="1936">1936</option><option value="1935">1935</option><option value="1934">1934</option><option value="1933">1933</option><option value="1932">1932</option><option value="1931">1931</option><option value="1930">1930</option><option value="1929">1929</option><option value="1928">1928</option><option value="1927">1927</option><option value="1926">1926</option><option value="1925">1925</option><option value="1924">1924</option><option value="1923">1923</option><option value="1922">1922</option><option value="1921">1921</option><option value="1920">1920</option></select></span></span><span class="genero popup_gender" style="display:none"><label class="name_genero" for="gender">Género</label><select class="gender" name="profile.gender"><option value="" selected="selected">Selecciona tu género</option><option value="f">Femenino</option><option value="m">Masculino</option></select></span><button class="boton fondo-azul esquinas "><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateadditionaldata">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupdata" ><span class="accion">Omitir este paso</span></span></form></span><span class="paso tres popup_user_interests" style="display: none;"><span class="titulo-capa">Queremos conocerte</span><span class="pasos"><span>1</span><span class="activo">2</span></span><p>Por favor, marca <strong>uno o varios temas que sean de tu interés</strong>.</p><form id="form_interests" method="POST" class="lista-intereses"></form><button class="boton fondo-azul esquinas"><span class="accion nibara-element" data-nibara-module="additionaldata" data-btn="updateinterests">Aceptar</span></button><span class="boton nibara-element" data-nibara-module="additionaldata" data-btn="closepopupinterests"><span class="accion">Omitir este paso</span></span></span></span><span class="hueco-imagen-principal imagen"><figure class="imagen-principal"><img src="https://sevilla.abc.es/media/sevilla/2018/10/18/s/CARLOS-HERRERA-BECERRIL-kgSB--620x349@abc.jpg" alt="Carlos Herrera con su galardón en el Ayuntamiento de Sevilla" srcset="https://sevilla.abc.es/media/sevilla/2018/10/18/s/CARLOS-HERRERA-BECERRIL-kgSB--620x349@abc.jpg 620w"><figcaption class="pie-foto">Carlos Herrera con su galardón en el Ayuntamiento de Sevilla - <span class="firma">VANESSA GÓMEZ</span></figcaption></figure></span><span class="encabezado-articulo"><span class="antetitulo">FUNDACIÓN JIMÉNEZ-BECERRIL</span><h1><span class="titular">Herrera: «Hubo muchos cobardes en la sociedad vasca, y en alguna otra más, frente al terrorismo»</span></h1><h2 class="subtitulo">El comunicador almeriense recibe recibe el II Galardón Periodístico de la Fundación Alberto Jiménez-Becerril por su defensa de las víctimas en un emotivo acto celebrado en el Ayuntamiento de Sevilla</h2></span><span class="cuerpo-texto "><span class="data"><footer class="autores"><span><a class="autor"  title="Jesús Álvarez">Jesús Álvarez<br></a></span></footer><span class="fecha"><span class="lugar">Sevilla</span><span>Actualizado:</span><time datetime="2018-10-18T20:10:10Z">18/10/2018 22:10h</time></span><aside class="herramientas"><span class="caja-herramientas" data-sticky><span class="icono leer-despues nibara-element" data-nibara-module="starred" data-btn="starred" data-type="noticia" data-id="c899c584-d2e6-11e8-8a31-b7f8ab39d317" data-voc-vtm-id="leerdespues" data-voc-vtm-info="sticky"><svg viewBox="0 0 24 24"><path d="M17,3H7A2,2 0 0,0 5,5V21L12,18L19,21V5C19,3.89 18.1,3 17,3Z"/></svg></span><a class="icono-comentarios" href="#disqus_thread" title="Comentarios" data-voc-comments-count="c899c584-d2e6-11e8-8a31-b7f8ab39d317" data-voc-comments-count-show-zero="false" data-voc-vtm-id="btncomentar" data-voc-vtm-info="sticky"><span class="icono"><svg viewBox="0 0 24 24"><path d="M16,12A2,2 0 0,1 18,10A2,2 0 0,1 20,12A2,2 0 0,1 18,14A2,2 0 0,1 16,12M10,12A2,2 0 0,1 12,10A2,2 0 0,1 14,12A2,2 0 0,1 12,14A2,2 0 0,1 10,12M4,12A2,2 0 0,1 6,10A2,2 0 0,1 8,12A2,2 0 0,1 6,14A2,2 0 0,1 4,12Z"></path></svg></span></a><span class="icono facebook voc-share-fb" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-facebook"><svg viewBox="0 0 24 24"><path d="M17,2V2H17V6H15C14.31,6 14,6.81 14,7.5V10H14L17,10V14H14V22H10V14H7V10H10V6A4,4 0 0,1 14,2H17Z"/></svg></span><span class="icono twitter voc-share-tw" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-twitter"><svg viewBox="0 0 24 24"><path d="M22.46,6C21.69,6.35 20.86,6.58 20,6.69C20.88,6.16 21.56,5.32 21.88,4.31C21.05,4.81 20.13,5.16 19.16,5.36C18.37,4.5 17.26,4 16,4C13.65,4 11.73,5.92 11.73,8.29C11.73,8.63 11.77,8.96 11.84,9.27C8.28,9.09 5.11,7.38 3,4.79C2.63,5.42 2.42,6.16 2.42,6.94C2.42,8.43 3.17,9.75 4.33,10.5C3.62,10.5 2.96,10.3 2.38,10C2.38,10 2.38,10 2.38,10.03C2.38,12.11 3.86,13.85 5.82,14.24C5.46,14.34 5.08,14.39 4.69,14.39C4.42,14.39 4.15,14.36 3.89,14.31C4.43,16 6,17.26 7.89,17.29C6.43,18.45 4.58,19.13 2.56,19.13C2.22,19.13 1.88,19.11 1.54,19.07C3.44,20.29 5.7,21 8.12,21C16,21 20.33,14.46 20.33,8.79C20.33,8.6 20.33,8.42 20.32,8.23C21.16,7.63 21.88,6.87 22.46,6Z"/></svg></span><input type="checkbox" id="capa_compartir"><label for="capa_compartir"><span class="icono compartir-mas"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z" /></svg></span></label><span class="mas-compartir"><span class="icono google-plus voc-share-gp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-google-plus"><svg viewBox="0 0 24 24"><path d="M23,11H21V9H19V11H17V13H19V15H21V13H23M8,11V13.4H12C11.8,14.4 10.8,16.4 8,16.4C5.6,16.4 3.7,14.4 3.7,12C3.7,9.6 5.6,7.6 8,7.6C9.4,7.6 10.3,8.2 10.8,8.7L12.7,6.9C11.5,5.7 9.9,5 8,5C4.1,5 1,8.1 1,12C1,15.9 4.1,19 8,19C12,19 14.7,16.2 14.7,12.2C14.7,11.7 14.7,11.4 14.6,11H8Z"></path></svg></span><span class="icono linkedin voc-share-ln" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="sticky-linkedin"><svg viewBox="0 0 24 24"><path d="M21,21H17V14.25C17,13.19 15.81,12.31 14.75,12.31C13.69,12.31 13,13.19 13,14.25V21H9V9H13V11C13.66,9.93 15.36,9.24 16.5,9.24C19,9.24 21,11.28 21,13.75V21M7,21H3V9H7V21M5,3A2,2 0 0,1 7,5A2,2 0 0,1 5,7A2,2 0 0,1 3,5A2,2 0 0,1 5,3Z"></path></svg></span><span class="icono compartir-email"><svg viewBox="0 0 24 24"><path d="M20,8L12,13L4,8V6L12,11L20,6M20,4H4C2.89,4 2,4.89 2,6V18A2,2 0 0,0 4,20H20A2,2 0 0,0 22,18V6C22,4.89 21.1,4 20,4Z"></path></svg></span><form class="capa-compartir-email"><legend>Enviar noticia por correo electr&oacute;nico</legend><label for="tu_nombre">Tu nombre *</label><input class="texto" id="tu_nombre" type="text" required=""><p class="enviaremailerr nombre"></p><label for="tu_email">Tu correo electr&oacute;nico *</label><input class="texto" id="tu_email" type="text" required=""><p class="enviaremailerr tu_email"></p><label for="su_email">Su correo electr&oacute;nico *</label><input class="texto" id="su_email" type="text" required=""><p class="enviaremailerr su_email"></p><div class="g-recaptcha" data-sitekey="6Lc9SQwTAAAAACzcIFnAkT1iUvZQ69N3mICBCScw"></div><p class="enviaremailerr captcha"></p><input class="boton-form" type="button" value="Enviar"><p class="enviaremailmsg"></p><span class="icono cerrar" data-cerrar=""><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"></path></svg></span></form></span></span></aside></span><aside class="modulo noticias-relacionadas"><h4 class="titulo">Noticias relacionadas</h4><ul><li><a href="https://sevilla.abc.es/cultura/libros/20140424/sevi-entrevista-terrorismo-201404232245.html#ns_campaign=mod-sugeridos&amp;ns_mchannel=relacionados&amp;ns_source=en-el-pais-vasco-hay-una-gravisima-crisis-moral-propia-de-una-sociedad-enferma&amp;ns_linkname=noticia.foto.sevilla&amp;ns_fee=pos-1" title="«En el País Vasco hay una gravísima crisis moral propia de una sociedad enferma»" data-voc-vtm-id="contenidorelacionado">«En el País Vasco hay una gravísima crisis moral propia de una sociedad enferma»</a></li></ul></aside><p><strong>Carlos Herrera</strong> no llevaba este jueves en el <strong>Salón Colón</strong> ningún papel escrito porque todo lo que piensa y siente sobre <strong>el terrorismo etarra </strong>debe de tenerlo grabado a sangre y fuego en algún lugar infranqueable su memoria. No sólo porque salió vivo de milagro de un ascensor de<strong> Radio Nacional de España</strong> el 27 de marzo de 2000 tras abrir un falso paquete de puros que contenía una bomba, sino porque ha tenido que ir, antes y después de aquella mañana, a varios funerales de amigos y conocidos suyos con los que <strong>los verdugos de ETA tuvieron más acierto. </strong></p><p>  Para recordar a dos de ellos, A<strong>lberto Jiménez-Becerril y Ascensión García,</strong> asesinados el 30 de enero de 1998 en la calle don Remondo, se dieron cita en el <strong>Ayuntamiento de Sevilla</strong> el conocido comunicador nacido en Almería, el alcalde hispalense,<strong> Juan Espadas</strong>, y la presidenta de la Fundación Alberto Jiménez-Becerril, <strong>Teresa Jiménez Becerril</strong>, que le entregaron el II Galardón Periodístico que lleva el nombre del concejal popular. </p><p>Carlos Herrera recordó una <strong>«llamada de hielo»</strong> recibida la madrugada de ese día a la que le costó dar crédito y que le traía la muerte, <strong>a tiros</strong>, una fría noche de invierno, del <strong>concejal popular </strong>y de su esposa. «Meterse en la cabeza de un asesino que mata a alguien que ni siquiera conoce es una labor melancólica e inútil, pero me tuve que preguntar<strong> en qué país y sociedad vivíamos</strong>», afirmó.</p><aside class="roba-intercalado sin-fondo layer_inpage"><span class="creatividad cmv_intext" data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" ></span></aside><p></p><p> El director de <strong>«Herrera en Cope»</strong> reconoció que le costó mucho entender por qué los terrorristas mataron a un concejal del <strong>Ayuntamiento de Sevilla </strong>y a su esposa, y que comprendió mucho mejor por qué le quisieron matar a él dos años y dos meses después («<strong>yo guerreaba con ellos desde las ondas </strong>e intentaban hacer un escarmiento entre los periodistas combativos contra le terrorismo», rercordó).</p><p>  Sin embargo -añadió Herrera- «luego comprendí que ellos, los asesinos, sí  sabían muy bien por qué lo hacían: <strong>porque matando a un concejal y a su esposa,</strong> a un hombre y a una mujer jóvenes,  a dos andaluces comprometidos, sevillanos por más señas, estaban agujereando los <strong>cimientos de España</strong>. Matándolos quisieron matar a España», dijo.</p><p><strong>Herrera</strong> recordó también el asesinato posterior de <strong>Antonio Muñoz Cariñanos </strong>«con quien tomaba cervezas en la enfermería de Tablada», y advirtió que «no hay sociedades inocentes cuando una banda de criminales se dedica a cometer asesinatos».</p><p>  El comunicador andaluz señaló con el dedo de su palabra, en medio de un emotivo silencio, a «los muchos cobardes de la sociedad vasca, y alguna más» que entonces<strong> se pusieron de perfil, miraron para otro lado, «o justificaron los crímenes, entre algunas sotanas, </strong>con la frase conocida del <strong>algo habrían hecho</strong>», dijo.</p><p>Y se preguntó: «¿Qué es eso de que ahora no haya vencedores ni vencidos y <strong>que se intente hacer tabla rasa del pasado</strong>». «Si ha de ser así -añadió- <strong>devuélvame a mis muertos</strong>». Acabó su intervención con un «Viva España» secundado por muchos de los asistentes que llenaron el Salón Colón.</p><h3 class="ladillo">Teresa Jiménez-Becerril</h3><p>La presidenta de la Fundacion Jimenez-Becerril, la eurodiputada Teresa Jiménez-Becerril, abundó anteriormente en esta idea del relato, «la dura batalla que debemos ganar», y pidió que se parara <strong>«la humillación a las víctimas del terrorismo». Recordó</strong> que este año se ha hecho más homenajes que nunca en el País Vasco a los terroristas de ETA y que los asesinos son<strong> agasajados y recibidos</strong> como héroes en muchos lugares de esa comunidad. </p><p>Insistió en que «ETA no es ni será nunca un problema vasco», como se proclama desde partidos políticos de aquella comunidad, y recordó las palabras de su sobrino Alberto, hijo del concejal asesinado: «<strong>Dígale usted eso a mi abuela de Madrid, a mi madre de Sevilla, o a su nuera de Cádiz». </strong></p><p>Los muertos no los ha puesto solo el País Vasco y la eurodiputada recordó que hay cerca de <strong>cuatrocientos crímenes de ETA sin resolver</strong>. «En vez de hablar del acercamiento de presos que colaboren en el<strong> esclarecimiento</strong> de esos asesinatos», afirmó.</p><p>  Agradeció a <strong>Carlos Herrera </strong>«su valentía contra el terrorismo, su defensa permanente de las víctimas y su ayuda a derrotar a ETA desde la calle»; y también a la <strong>Guardia Civil</strong> y a las fuerzas de seguridad del Estado su labor callada y constante para acabar con la banda terrorista». </p><p>Teresa Jiménez-Bec<strong>erril agradeció también al</strong> director de ABC de Sevilla y al director de la Cope, presentes en el acto, su compromiso con las víctimas y recordó en un vídeo de la fundación que «quisieron matar nuestras ideas y resucitaron nuestros valores; q<strong>uisieron poner de rodillas a dos inocentes</strong> y consiguieron levantarnos a todos».</p><p></p><h3 class="ladillo">Juan Espadas</h3><p>El alcalde de Sevilla, <strong>Juan Espadas</strong>, presidió el acto de entrega del premio y recordó que tanto él como <strong>Ignacio Camacho</strong>, que recibió el primer galardón de la fundación el pasado año, siempre han mantenido <strong>«un mensaje claro y contundente</strong> contra el terrorismo y en defensa de sus víctimas».</p><p>«No estáis solos, Teresa -dijo-, ni lo estaréis nunca». Espadas afirmó que «<strong>Sevilla no es la misma desde aquel 30 de enero de 1998 </strong>y recordó que «los sevillanos salieron a la calle en defensa de la paz». «Necesitamos muchas voces como la vuestra para no olvidar lo ocurrido, pero para lograr también que España sea un elemento de unión de sus ciudadanos <strong>para lograr un futuro en paz en el que prime el sentido común y no la sinrazón o la cobardía»,</strong> dijo.</p><p>El gerente de la Fundación Jiménez-Becerril, <strong>Ricardo Villena</strong> subrayó «el amplio programa de actividades desarrollado durante todo el año» y que tendrá su acto de cierre el próximo 16 de diciembre con «In Memoriam», un concierto solidario que tendrá lugar en el <strong>Teatro Lope de Vega, en el que</strong> los asistentes realizarán la entrega de juguetes a cambio de las entradas para destinarlos a niños sin recursos.</p><aside class="modulo temas"><h4 class="titulo">Temas</h4><ul><li><a class="boton accion-s esquinas fondo-gris" href="/espana/medios-de-comunicacion/periodistas/carlos-herrera/#vtm_origenTags=si" title="Carlos Herrera"><span class="accion">Carlos Herrera</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/medios-de-comunicacion/cope/#vtm_origenTags=si" title="Cope"><span class="accion">Cope</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/instituciones/fundacion-alberto-jimenez-becerril/#vtm_origenTags=si" title="Fundación Alberto Jiménez Becerril"><span class="accion">Fundación Alberto Jiménez Becerril</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/medios-de-comunicacion/periodistas/ignacio-camacho/#vtm_origenTags=si" title="Ignacio Camacho"><span class="accion">Ignacio Camacho</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/abc/#vtm_origenTags=si" title="ABC"><span class="accion">ABC</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/espana/instituciones/ayuntamiento-sevilla/#vtm_origenTags=si" title="Ayuntamiento de Sevilla"><span class="accion">Ayuntamiento de Sevilla</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/temas/premios/#vtm_origenTags=si" title="Premios"><span class="accion">Premios</span></a></li><li><a class="boton accion-s esquinas fondo-gris" href="/sevilla/juan-espadas/#vtm_origenTags=si" title="Juan Espadas"><span class="accion">Juan Espadas</span></a></li></ul></aside><aside id="widget_outbrain_935" class="nibara-element" data-nibara-module="outbrain" data-template-outbrain=vocentoes></aside><section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios"><div class="voc-comments-title collapsed" aria-expanded="false"><span data-voc-comments-count="c899c584-d2e6-11e8-8a31-b7f8ab39d317" data-voc-comments-count-zero-text="Deja tu comentario" data-voc-comments-count-show-zero="false" data-voc-comments-count-with-literal="true" data-voc-comments-count-action="abc:comments:count"> Comentarios</span><span class="icono ver-comentarios"><svg viewBox="0 0 24 24"><path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path></svg></span></div><div id="comments-container" data-voc-comments data-voc-comments-stream-id="c899c584-d2e6-11e8-8a31-b7f8ab39d317" data-voc-comments-section="sevilla" data-voc-comments-template-name="abc2017" data-voc-comments-template="vocento.config.nibara.comments.abc2017" data-voc-comments-view-ondemand data-voc-comments-enabled-shared-providers="facebook"></div></section></span><span class="mas-contenido-articulo"><span class="bloque-modulos"></span><span class="bloque-modulos"></span><span class="publi-articulo spacer-1" data-spacer="spacer-1"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas_local" ></span></span><span class="bloque-modulos"><aside class="modulo lo-mas"><h5 class="titulo">Lo más leído en ABC Sevilla</h5><input class="input1 pest lzld-scroll" id="lo-mas-seccion" name="lo-mas" checked="" type="radio"><input class="input2 pest lzld-scroll" id="lo-mas-portada" name="lo-mas" type="radio"><span class="cont-label"><label class="datos1 controlp dos" for="lo-mas-seccion">Sevilla</label><label class="datos2 controlp dos" for="lo-mas-portada">ABC Sevilla</label></span><span class="pest1"><ol><li><a href="//sevilla.abc.es/sevilla/sevi-empresarios-sevillanos-invierten-4-millones-edificio-sierpes-para-hacer-apartamentos-turisticos-201810180013_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Dos empresarios sevillanos invierten 4 millones en un edificio de Sierpes para hacer apartamentos turísticos"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F10%2F18%2Fs%2Fsevilla-sierpes-ulloa-kwS--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Dos empresarios sevillanos invierten 4 millones en un edificio de Sierpes para hacer apartamentos turísticos" width="120" height="68"></span><span class="textos">Dos empresarios sevillanos invierten 4 millones en un edificio de Sierpes para hacer apartamentos turísticos</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-zoido-elecciones-sevilla-201810181439_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Elecciones andaluzas: Zoido será el número uno del Partido Popular por Sevilla a las elecciones en Andalucía 2018"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F10%2F18%2Fs%2Fjuan-ignacio-zoido-kwG--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Elecciones andaluzas: Zoido será el número uno del Partido Popular por Sevilla a las elecciones en Andalucía 2018" width="120" height="68"></span><span class="textos">Elecciones andaluzas: Zoido será el número uno del Partido Popular por Sevilla a las elecciones en Andalucía 2018</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-ingenio-y-ilusion-sevillanos-hace-richard-gere-tendencia-twitter-rodaje-aljarafe-201810171610_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Richard Gere Sevilla: El ingenio y la ilusión de los sevillanos hace a Richard Gere tendencia en Twitter por su rodaje en el Aljarafe"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F10%2F17%2Fs%2Frichard-gere-aljarafe-rodaje-twitter-kIzD--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Richard Gere Sevilla: El ingenio y la ilusión de los sevillanos hace a Richard Gere tendencia en Twitter por su rodaje en el Aljarafe" width="120" height="68"></span><span class="textos">Richard Gere Sevilla: El ingenio y la ilusión de los sevillanos hace a Richard Gere tendencia en Twitter por su rodaje en el Aljarafe</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-detenido-padre-pino-montano-paliza-joven-vacie-para-vengar-hijo-201810171441_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Detenido un padre de Pino Montano que dio una paliza a un joven de El Vacie para vengar a su hijo"><span class="imagen"><img src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F10%2F17%2Fs%2Fprotesta-pino-montano-kVnD--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Detenido un padre de Pino Montano que dio una paliza a un joven de El Vacie para vengar a su hijo" width="120" height="68"></span><span class="textos">Detenido un padre de Pino Montano que dio una paliza a un joven de El Vacie para vengar a su hijo</span></a></li><li><a href="//sevilla.abc.es/sevilla/sevi-intoxicacion-hombre-compro-atun-rojo-sevilla-permite-desmantelar-gran-fraude-201810161408_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="La intoxicación de un hombre que compró atún rojo en Sevilla permite desmantelar una gran red de fraude"><span class="imagen"><img src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F10%2F16%2Fs%2Fatun-rojo-intoxicacion-U301364980243s4--1248x698%40abc-Home.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="La intoxicación de un hombre que compró atún rojo en Sevilla permite desmantelar una gran red de fraude" width="120" height="68"></span><span class="textos">La intoxicación de un hombre que compró atún rojo en Sevilla permite desmantelar una gran red de fraude</span></a></li></ol></span><span class="pest2"><ol><li><a href="//sevilla.abc.es/sevilla/sevi-empresarios-sevillanos-invierten-4-millones-edificio-sierpes-para-hacer-apartamentos-turisticos-201810180013_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-1&amp;vtm_loMas=si" title="Dos empresarios sevillanos invierten 4 millones en un edificio de Sierpes para hacer apartamentos turísticos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fsevilla%2F2018%2F10%2F18%2Fs%2Fsevilla-sierpes-ulloa-kwS--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Dos empresarios sevillanos invierten 4 millones en un edificio de Sierpes para hacer apartamentos turísticos" width="120" height="68"></span><span class="textos">Dos empresarios sevillanos invierten 4 millones en un edificio de Sierpes para hacer apartamentos turísticos</span></a></li><li><a href="//sevilla.abc.es/estilo/gente/abci-bertin-osborne-asfixiado-polemicas-y-problemas-201810162010_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-2&amp;vtm_loMas=si" title="Bertín Osborne no pasa por sus mejores momentos"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r2.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Festilo%2F2018%2F10%2F16%2Fbertin-kQZB--1248x698%40abc.JPG&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Bertín Osborne no pasa por sus mejores momentos" width="120" height="68"></span><span class="textos">Bertín Osborne no pasa por sus mejores momentos</span></a></li><li><a href="//sevilla.abc.es/provincia/aljarafe/sevi-paso-actor-richard-gere-bodega-san-rafael-panoleta-camas-201810181127_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-3&amp;vtm_loMas=si" title="Richard Gere Sevilla: Así fue el paso del actor Richard Gere por la bodega San Rafael de la Pañoleta, en Camas"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2018%2F10%2F18%2Fs%2Frichard-gere-panoleta-bodega-kb1E--1248x698%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Richard Gere Sevilla: Así fue el paso del actor Richard Gere por la bodega San Rafael de la Pañoleta, en Camas" width="120" height="68"></span><span class="textos">Richard Gere Sevilla: Así fue el paso del actor Richard Gere por la bodega San Rafael de la Pañoleta, en Camas</span></a></li><li><a href="//sevilla.abc.es/provincia/aljarafe/sevi-richard-gere-rueda-aljarafe-convierte-pueblo-mexicano-para-nueva-serie-201810171112_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-4&amp;vtm_loMas=si" title="Richard Gere Sevilla: Richard Gere ya rueda en el Aljarafe, que se convierte en un pueblo mexicano para una nueva serie de la BBC"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fprovincia%2F2018%2F10%2F17%2Fs%2Frichard-gere-rodaje-U301189393771y7E--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Richard Gere Sevilla: Richard Gere ya rueda en el Aljarafe, que se convierte en un pueblo mexicano para una nueva serie de la BBC" width="120" height="68"></span><span class="textos">Richard Gere Sevilla: Richard Gere ya rueda en el Aljarafe, que se convierte en un pueblo mexicano para una nueva serie de la BBC</span></a></li><li><a href="//sevilla.abc.es/andalucia/sevi-seis-mandamientos-corrupcion-andalucia-201810172246_noticia.html#ns_campaign=mod-lo-mas&amp;ns_mchannel=leido&amp;ns_source=abc-sevilla&amp;ns_linkname=&amp;ns_fee=pos-5&amp;vtm_loMas=si" title="Los seis mandamientos de la corrupción en Andalucía"><span class="imagen"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="lzld" data-src="//r4.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2Fmedia%2Fandalucia%2F2018%2F10%2F18%2Fs%2Fchaves-grin-kH1D--1024x512%40abc.jpg&nuevoancho=128&nuevoalto=73&crop=1&medio=sevilla.abc" alt="Los seis mandamientos de la corrupción en Andalucía" width="120" height="68"></span><span class="textos">Los seis mandamientos de la corrupción en Andalucía</span></a></li></ol></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span><span class="bloque-modulos"><aside class="modulo suizo"><h5 class="titulo"></h5><article class="articulo"><div class="video-player nibara-element imagen" data-nibara-module="video-player" data-voc-video-player="" data-voc-video-player-accountname="sevilla.abc" data-voc-video-player-source="brightcove" data-voc-video-player-videoid="5663835803001" data-voc-video-player-poster="https://sevilla.abc.es/media/sevilla/Zona-C/s/festival-fernandez-cabrero-ki0--300x168@abc.jpeg"><span class="boton-video"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></div><h6 class="titular xs"><a href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/fernandez-cabrero-festival-taurino-no-hecho-nada-extraordinario-134914-1539817302.html#ns_campaign=rot-se&amp;ns_mchannel=sevilla_semana-santa_zona-c_r-17msuizo-pasionensevilla&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-fernandez-cabrero-y-el-festival-taurino-no-hemos-hecho-nada-extraordinario&amp;ns_fee=25" title="Fern&aacute;ndez Cabrero y el Festival Taurino: &laquo;No hemos hecho nada extraordinario&raquo;">Fern&aacute;ndez Cabrero y el Festival Taurino: &laquo;No hemos hecho nada extraordinario&raquo;</a></h6></article><article class="articulo"><div class="video-player nibara-element imagen" data-nibara-module="video-player" data-voc-video-player="" data-voc-video-player-accountname="sevilla.abc" data-voc-video-player-source="brightcove" data-voc-video-player-videoid="5663835803001" data-voc-video-player-poster="https://sevilla.abc.es/media/sevilla/Zona-C/s/macarena-catedral-foto-ki0--300x168@abc.jpg"><span class="boton-video"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></div><h6 class="titular xs"><a href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/asi-suena-la-nueva-pieza-musical-dedicada-a-la-macarena-134736-1539622121.html#ns_campaign=rot-se&amp;ns_mchannel=sevilla_semana-santa_zona-c_r-17msuizo-pasionensevilla&amp;ns_source=noticia-sevilla&amp;ns_linkname=2-video-asi-suena-la-nueva-pieza-musical-dedicada-a-la-macarena-de-david-hurtado&amp;ns_fee=25" title="V&iacute;deo: As&iacute; suena la nueva pieza musical dedicada a la Macarena de David Hurtado">V&iacute;deo: As&iacute; suena la nueva pieza musical dedicada a la Macarena de David Hurtado</a></h6></article><article class="articulo"><div class="video-player nibara-element imagen" data-nibara-module="video-player" data-voc-video-player="" data-voc-video-player-accountname="sevilla.abc" data-voc-video-player-source="brightcove" data-voc-video-player-videoid="5663835803001" data-voc-video-player-poster="https://sevilla.abc.es/media/sevilla/Zona-C/s/baratillo-campana-abc-ki0--300x168@abc.jpg"><span class="boton-video"><span class="icono"><svg viewbox="0 0 24 24"><path d="M8,5.14V19.14L19,12.14L8,5.14Z"></path></svg></span></span></div><h6 class="titular xs"><a href="https://sevilla.abc.es/pasionensevilla/actualidad/noticias/coleccion-grafica-abc-antiguo-misterio-del-baratillo-entrando-la-campana-134864-1539779969.html#ns_campaign=rot-se&amp;ns_mchannel=sevilla_semana-santa_zona-c_r-17msuizo-pasionensevilla&amp;ns_source=noticia-sevilla&amp;ns_linkname=3-coleccion-grafica-de-abc-el-antiguo-misterio-del-baratillo-entrando-en-la-campana&amp;ns_fee=25" title="Colecci&oacute;n gr&aacute;fica de ABC: El antiguo misterio del Baratillo entrando en la Campana">Colecci&oacute;n gr&aacute;fica de ABC: El antiguo misterio del Baratillo entrando en la Campana</a></h6></article></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3485.cont.10.pos.15.mod.1333.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3485.cont.10.pos.15.mod.1333.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3485&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1333&amp;aux2=HRM.MEDIO.5.HRM.POSITION.15&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="publi-articulo spacer-4" data-spacer="spacer-4"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="robapaginas" ></span></span><span class="bloque-modulos"><aside class="modulo suizo"><article class="articulo"><a class="imagen" href="https://sevilla.abc.es/sevilla/sevi-justicia-impide-ayuntamiento-recuperar-edificios-alquilados-201810172205_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-destacado-actualidad-sevilla&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-la-justicia-impide-al-ayuntamiento-recuperar-sus-edificios-alquilados&amp;ns_fee=25" title="La Justicia impide al Ayuntamiento recuperar sus edificios alquilados"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://sevilla.abc.es/media/sevilla/Zona-C/s/bar-citroen-parque-ktMI--300x168@abc.jpg" width="300" height="168" alt="La Justicia impide al Ayuntamiento recuperar sus edificios alquilados"></a><span class="antetitulo">sevilla</span><h6 class="titular xs"><a href="https://sevilla.abc.es/sevilla/sevi-justicia-impide-ayuntamiento-recuperar-edificios-alquilados-201810172205_noticia.html#ns_campaign=rot-ed&amp;ns_mchannel=r-17msuizo-destacado-actualidad-sevilla&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-la-justicia-impide-al-ayuntamiento-recuperar-sus-edificios-alquilados&amp;ns_fee=25" title="La Justicia impide al Ayuntamiento recuperar sus edificios alquilados">La Justicia impide al Ayuntamiento recuperar sus edificios alquilados</a></h6></article></aside><aside class="modulo suizo"></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3485.cont.10.pos.16.mod.1372.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3485.cont.10.pos.16.mod.1372.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3485&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1372&amp;aux2=HRM.MEDIO.5.HRM.POSITION.16&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="bloque-modulos"><aside class="modulo kiosko-mas"><h5 class="titulo"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2-sevilla.abc.es/assets/latest/img/logo-kiosko-mas-horizontal.png" alt="Kiosko y M&aacute;s" width="207" height="40"></h5><span class="contenido"><span class="textos">Suscr&iacute;bete para disfrutar de la m&aacute;s completa oferta editorial<span class="enlaces"><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1E#ns_campaign=rot-cl&amp;ns_mchannel=kiosko-y-mas&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-dia-099-eur&amp;ns_fee=8" title="D&iacute;a 0,99 &euro;">D&iacute;a 0,99 &euro;</a><a href="https://www.kioskoymas.com/index.php/comprar/web_purchase/2019/2019/nodate/1M#ns_campaign=rot-cl&amp;ns_mchannel=kiosko-y-mas&amp;ns_source=noticia-sevilla&amp;ns_linkname=2-mes-999-eur&amp;ns_fee=8" title="Mes 9,99 &euro;">Mes 9,99 &euro;</a></span></span><span class="portada"><img class="base-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static1-sevilla.abc.es/assets/latest/img/flat-iphone.png" alt="Portada" width="55" height="115"><img class="cont-iphone lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r3.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Fsevilla.abc.es%2F2015%2Fimg%2FportadaKioskoyMas.png%3Fv%3D75d39c8f907fe59d2da8e19061a6cadc&amp;nuevoancho=46&amp;nuevoalto=60&amp;crop=1&amp;medio=sevilla.abc" alt="Kiosko y M&aacute;s" width="46" height="60"></span></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3485.cont.10.pos.17.mod.1334.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3485.cont.10.pos.17.mod.1334.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3485&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1334&amp;aux2=HRM.MEDIO.5.HRM.POSITION.17&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span class="ultima-publi"><span class="creatividad" data-sticky-spacer data-voc-vam data-voc-vam-position="promociones" ></span></span></span><span class="zona-inferior-articulo"><span><aside class="modulo oferplan"><article class="articulo"><span class="imagen"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tratamiento-facial-reafirmante-sevilla-7688.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-tratamiento-facial-reafirmante&amp;ns_fee=33" title="Tratamiento facial reafirmante"><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//r1.abcimg.es/resizer/resizer.php?imagen=https%3A%2F%2Foferplan.sevilla.abc.es%2F%2Fimages%2Fsized%2Fimages%2Fradiofrecuenciatripolarveneesteticasevilla-1_web-300x196.jpg&amp;nuevoancho=300&amp;nuevoalto=196&amp;medio=sevilla.abc" alt="Tratamiento facial reafirmante" width="300" height="196"></a><span class="datos-oferta"><span class="descuento">-50%</span><span class="precio-original">60&euro;</span><span class="precio-rebajado">29.9&euro;</span></span></span><h6 class="titulo-oferta"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tratamiento-facial-reafirmante-sevilla-7688.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-tratamiento-facial-reafirmante&amp;ns_fee=33" title="Tratamiento facial reafirmante">Tratamiento facial reafirmante</a></h6><span class="localizacion">Vene Est&eacute;tica Avanzada</span></article><h5 class="botonera centro"><a href="https://oferplan.sevilla.abc.es/ofertas-descuentos/tratamiento-facial-reafirmante-sevilla-7688.html#ns_campaign=rot-na&amp;ns_mchannel=oferplan-2017-sevilla1&amp;ns_source=noticia-sevilla&amp;ns_linkname=2-llevatelo-con-oferplan&amp;ns_fee=33" title="Ll&eacute;vatelo con Oferplan"> Ll&eacute;vatelo con <span>Oferplan</span><img class="lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//static2-sevilla.abc.es/assets/1.2.239/img/logo-oferplan-2017.svg" alt="Oferplan ABC" width="76" height="24"></a></h5></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3485.cont.10.pos.18.mod.1138.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3485.cont.10.pos.18.mod.1138.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3485&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1138&amp;aux2=HRM.MEDIO.5.HRM.POSITION.18&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><aside class="modulo descuentos"><article class="articulo"><span class="imagen"><img class="foto lzld" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="Cup&oacute;n descuento Hawkers" data-src="https://static.savings-united.com/medium/42777/file_name/hawkers.jpg"></span><h6 class="titulo-oferta"><a title="C&oacute;digo descuento Hawkers" href="https://descuentos.abc.es/codigo-descuento-hawkers#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-hawkers&amp;ns_source=noticia-sevilla&amp;ns_linkname=1-codigo-descuento-hawkers&amp;ns_fee=33">C&oacute;digo descuento Hawkers</a></h6><span class="oferta">Cup&oacute;n descuento Hawkers</span></article><span class="botonera derecha"><a class="boton" href="https://descuentos.abc.es#ns_campaign=rot-nb&amp;ns_mchannel=descuento-abc-hawkers&amp;ns_source=noticia-sevilla&amp;ns_linkname=2-ver-descuentos-abc&amp;ns_fee=33"><span class="accion">Ver Descuentos ABC</span></a></span></aside><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric="id=hrm.med.5.hrm.cat.3485.cont.10.pos.19.mod.1224.dev.desktop&amp;url=//hrm.stats.abcdesevilla.es/hrm.med.5.hrm.cat.3485.cont.10.pos.19.mod.1224.dev.desktop&amp;section=HRM.MEDIO.5.HRM.CATEGORY.3485&amp;title=HRM_IMPRESSION&amp;click_type=1&amp;content_type=8&amp;aux1=HRM.MEDIO.5.HRM.MODULE.1224&amp;aux2=HRM.MEDIO.5.HRM.POSITION.19&amp;tags=HRMMEDIO5HRMCONTENT10"></span></span><span><span class="creatividad sin-cartela" data-sticky-spacer data-voc-vam data-voc-vam-position="boton_native" ></span><span class="nibara-element" data-nibara-module="metrics-colc" data-edition="sevilla" data-metric=""></span></span></span></main></span><span class="mega-inferior"><span class="creatividad" data-voc-vam data-voc-vam-position="megabanner_dos" ></span></span><footer class="pie-pagina clear"><a class="logo-abc" href="https://sevilla.abc.es/" title="ABC de Sevilla"><svg viewBox="0 0 370 50"><path d="M152,14.254l-1.298,0c-4.161,-4.902 -10.21,-10.639 -18.791,-10.639c-9.952,0 -17.556,7.352 -17.556,19.032c0,12.648 8.129,22.188 20.548,22.188c5.46,0 11.049,-1.737 16.186,-4.966l0.717,1.549c-3.056,3.098 -9.621,8.582 -21.524,8.582c-13.193,0 -24.25,-9.165 -24.25,-25.229c0,-13.091 10.597,-24.771 25.291,-24.771c8.911,0 12.677,3.098 14.5,3.098c1.298,0 2.016,-1.418 2.604,-3.098l1.299,0l2.274,14.254Z"/><path d="M338.064,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.555,6.993c-3.888,0 -5.08,-2.69 -4.614,-5.54l5.288,-31.038l-3.266,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M321.94,9.98l-5.962,34.964c-0.156,0.968 -0.052,1.667 0.622,1.667c1.866,0 4.251,-4.249 4.251,-4.249l1.089,0.645c0,0 -2.489,6.993 -8.554,6.993c-3.889,0 -5.081,-2.69 -4.615,-5.54l5.289,-31.038l-3.267,-0.645l0.156,-1.076l9.487,-1.721l1.504,0Z"/><path d="M271.443,50c6.947,0 11.095,-5.54 13.532,-11.78c2.281,-5.756 3.059,-11.35 3.421,-14.685c-2.229,-1.99 -5.599,-2.152 -5.599,-2.152l-2.177,3.389c0,0 2.281,0.377 4.095,1.452c-0.518,3.658 -1.088,6.724 -2.54,10.705c-2.281,6.293 -5.495,9.467 -8.399,9.467c-2.488,0 -2.54,-1.936 -2.229,-3.765l2.644,-15.707c0.467,-2.851 -0.726,-5.541 -4.614,-5.541c-6.533,0 -8.606,6.993 -8.606,6.993l1.036,0.538c0,0 2.489,-4.142 4.304,-4.142c0.725,0 0.829,0.753 0.674,1.668l-2.593,15.169c-0.829,4.733 1.919,8.391 7.051,8.391l0,0Z"/><path d="M231.471,29.559c0,0 2.074,-2.904 2.177,-6.939c-2.333,0 -4.873,-1.237 -8.761,-1.237c-4.822,0 -10.94,2.528 -10.94,8.876c0,3.604 2.178,5.863 5.133,7.208l3.422,1.56c1.711,0.753 2.592,2.044 2.592,3.98c0,2.905 -1.763,4.788 -5.288,4.788c-1.607,0 -3.37,-0.592 -4.925,-1.722c0.155,-2.42 0.622,-4.787 0.622,-4.787l-2.8,-0.592c0,0 -1.918,2.959 -2.022,6.993c2.904,1.452 6.118,2.313 9.747,2.313c6.636,0 11.769,-3.765 11.769,-9.682c0,-3.551 -2.23,-5.917 -5.703,-7.531l-3.577,-1.614c-1.4,-0.591 -2.23,-1.667 -2.23,-3.604c0,-2.42 1.711,-4.034 4.511,-4.034c1.814,0 3.059,0.484 4.147,1.13c-0.259,2.366 -0.777,4.357 -0.777,4.357l2.903,0.537Z"/><path d="M297.366,50c6.065,0 8.606,-6.993 8.606,-6.993l-1.089,-0.645c0,0 -2.437,4.249 -4.303,4.249c-0.674,0 -0.778,-0.699 -0.622,-1.667l3.214,-18.02c0.519,-2.959 -0.726,-5.541 -4.666,-5.541c-6.066,0 -8.554,6.993 -8.554,6.993l1.089,0.646c0,0 2.384,-4.25 4.251,-4.25c0.674,0 0.777,0.699 0.622,1.668l-3.163,18.02c-0.518,2.85 0.726,5.54 4.615,5.54l0,0Z"/><path d="M348.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l3.94,-23.184l-1.089,-0.431l-4.199,2.421c-1.503,-1.237 -3.681,-2.367 -6.74,-2.367c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM351.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/><path d="M197.565,50c5.91,0 9.487,-4.088 11.146,-8.391l-0.881,-0.538c-2.333,3.281 -5.029,5.056 -7.984,5.056c-3.267,0 -5.392,-2.421 -5.392,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.11,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.577,10.866ZM200.831,23.535c1.711,0 2.955,1.237 2.955,3.819c0,6.563 -5.133,8.015 -9.28,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M246.402,50c5.911,0 9.488,-4.088 11.147,-8.391l-0.882,-0.538c-2.333,3.281 -5.028,5.056 -7.984,5.056c-3.266,0 -5.391,-2.421 -5.391,-8.606c6.014,-0.431 15.812,-1.991 15.812,-9.521c0,-3.712 -3.111,-6.617 -8.865,-6.617c-7.362,0 -14.413,6.67 -14.413,17.751c0,7.047 4.044,10.866 10.576,10.866l0,0ZM249.668,23.535c1.711,0 2.956,1.237 2.956,3.819c0,6.563 -5.133,8.015 -9.281,8.391c0.363,-7.369 3.007,-12.21 6.325,-12.21l0,0Z"/><path d="M7.774,50l-7.774,0l0,-1.328c2.984,-0.525 4.403,-1.983 5.379,-4.369l16.653,-40.729c-1.04,-1.254 -1.943,-1.787 -3.241,-2.246l0,-1.328l10.757,0l17.622,44.237c0.847,2.189 2.136,4.107 5.25,4.435l0,1.328l-11.662,0l-4.928,-12.451l-23,0l-5.056,12.451l0,0ZM14.452,33.574l19.822,0l-9.718,-24.697l-10.104,24.697l0,0Z"/><path d="M81.323,50l-22.065,0l0,-1.328c2.831,-0.926 4.242,-2.246 4.242,-5.556l0,-36.231c0,-3.311 -1.411,-4.631 -4.242,-5.557l0,-1.328l21.871,0c9.194,0 17.298,4.771 17.298,13.64c0,4.574 -2.056,7.819 -4.951,10.065c4.048,1.524 7.718,5.041 7.718,11.263c0,11.589 -9.646,15.032 -19.871,15.032l0,0ZM88.718,26.361c-2.83,1.057 -5.791,1.516 -8.17,1.516c-3.863,0 -7.395,-1.188 -9.33,-2.443l0,20.861c2.959,0.525 5.984,0.656 8.362,0.656c6.952,0 13.573,-2.18 13.573,-11.254c0,-5.033 -2.637,-8.214 -4.435,-9.336l0,0ZM78.556,3.05c-3.088,0 -5.532,0.261 -7.338,0.524l0,18.475c2.258,1.591 5.984,2.787 9.33,2.787c4.372,0 9.839,-1.459 9.839,-10.131c0,-7.82 -4.629,-11.655 -11.831,-11.655l0,0Z"/><path d="M300.217,17.833c3.266,0 4.666,-1.936 4.666,-4.411c0,-1.882 -1.244,-3.281 -3.888,-3.281c-3.163,0 -4.563,1.936 -4.563,4.357c0,1.937 1.089,3.335 3.785,3.335l0,0Z"/><path d="M163.277,50c4.459,0 7.258,-3.174 9.073,-6.778l0.259,0.054l-0.155,0.968c-0.415,2.475 0.518,5.756 4.147,5.756c6.17,0 8.399,-6.993 8.399,-6.993l-0.985,-0.538c0,0 -2.437,4.142 -4.355,4.142c-0.726,0 -0.83,-0.807 -0.674,-1.667l5.98,-34.964l-1.451,0l-9.488,1.721l-0.156,1.076l3.267,0.645c0,0 -1.669,8.891 -1.583,8.988c-1.256,-0.607 -2.793,-1.027 -4.657,-1.027c-8.813,0 -15.553,7.477 -15.553,18.504c0,7.101 3.784,10.113 7.932,10.113ZM166.336,45.912c-1.97,0 -3.214,-2.474 -3.214,-6.993c0,-9.951 3.318,-15.33 7.569,-15.33c1.97,0 3.318,1.076 4.199,2.367l-1.451,8.66c-0.985,5.809 -3.992,11.296 -7.103,11.296Z"/></svg></a><ul class="enlaces-pie"><li><a href="http://www.vocento.com/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-1&ns_fee=0" title="Vocento">Vocento</a></li><li><a href="/contacto/quienes-somos.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-2&ns_fee=0" title="Sobre nosotros">Sobre nosotros</a></li><li><a href="/contacto/contacte.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-3&ns_fee=0" title="Contacto">Contacto</a></li><li><a href="http://www.vocento.com/politica-privacidad/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-4&ns_fee=0" title="Política de privacidad">Política de privacidad</a></li><li><a href="http://www.vocento.com/politica-cookies/#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-5&ns_fee=0" title="Política de cookies" class="politica-cookie" >Política de cookies</a></li><li><a href="/contacto/condiciones.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-6&ns_fee=0" title="Condiciones de uso">Condiciones de uso</a></li><li><a href="/contacto/aviso-legal.html#ns_campaign=abc-es&ns_mchannel=m&ns_source=pie&ns_linkname=pie-7&ns_fee=0" title="Aviso legal">Aviso legal</a></li></ul><ul class="enlaces-pie"><!-- enlaces dinamicos --><li><a href="http://horoscopo.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-1&amp;ns_fee=0" title="Horóscopo">
                    Horóscopo
                </a></li><li><a href="http://horoscopo.abc.es/horoscopo-chino#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-2&amp;ns_fee=0" title="Horóscopo chino">
                    Horóscopo chino
                </a></li><li><a href="/play/television/programacion-tv/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-3&amp;ns_fee=0" title="Programación TV">
                    Programación TV
                </a></li><li><a href="http://www.abc.es/economia/declaracion-renta/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-4&amp;ns_fee=0" title="Renta 2017 - 2018">
                    Renta 2017 - 2018
                </a></li><li><a href="https://cazandochollos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-5&amp;ns_fee=0" title="Cazando chollos">
                    Cazando chollos
                </a></li><li><a href="https://descuentos.abc.es/#ns_campaign=abc-es&amp;ns_mchannel=m&amp;ns_source=pie&amp;ns_linkname=pie-6&amp;ns_fee=0" title="Descuentos">
                    Descuentos
                </a></li></ul><span class="copy">Copyright © DIARIO ABC, S.L.</span><span class="boton subir suave" data-voc-vtm-id="subirheader" href="javascript:void(0)" id="top"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,18.41L6,17L12,11L18,17L16.59,18.41L12,13.83L7.41,18.41M7.41,12.41L6,11L12,5L18,11L16.59,12.41L12,7.83L7.41,12.41Z"></path></svg></span></span><section><input class="input-enlaces-vocento" id="enlaces_vocento" type="checkbox"><h5>Enlaces Vocento<label for="enlaces_vocento"><span class="icono"><svg viewBox="0 0 24 24"><path d="M7.41,8.58L12,13.17L16.59,8.58L18,10L12,16L6,10L7.41,8.58Z"></path></svg></span></label></h5><ul class="enlaces-vocento"><li><a href="https://www.abc.es/" target="_blank" title="ABC">ABC</a></li><li><a href="https://sevilla.abc.es/" target="_blank" title="ABC Sevilla">ABC Sevilla</a></li><li><a href="http://www.cope.es/" target="_blank" title="Cope">Cope</a></li><li><a href="http://www.hoy.es/" target="_blank" title="Hoy">Hoy</a></li><li><a href="https://www.elcorreo.com/" target="_blank" title="El Correo">El Correo</a></li><li><a href="http://www.larioja.com/" target="_blank" title="La Rioja">La Rioja</a></li><li><a href="http://www.elnortedecastilla.es/" target="_blank" title="El Norte de Castilla">El Norte de Castilla</a></li><li><a href="http://www.diariovasco.com/" target="_blank" title="Diario Vasco">Diario Vasco</a></li><li><a href="http://www.elcomercio.es/" target="_blank" title="El Comercio">El Comercio</a></li><li><a href="http://www.ideal.es/" target="_blank" title="Ideal">Ideal</a></li><li><a href="http://www.diariosur.es/" target="_blank" title="Sur">Sur</a></li><li><a href="http://www.lasprovincias.es/" target="_blank" title="Las Provincias">Las Provincias</a></li><li><a href="http://www.eldiariomontanes.es/" target="_blank" title="El Diario Montañés">El Diario Montañés</a></li><li><a href="https://www.lavozdigital.es/" target="_blank" title="La Voz Digital">La Voz Digital</a></li><li><a href="http://www.laverdad.es/" target="_blank" title="La Verdad">La Verdad</a></li><li><a href="http://www.leonoticias.com/" target="_blank" title="Leonoticias.com">Leonoticias.com</a></li><li><a href="http://www.burgosconecta.es/" target="_blank" title="Burgosconecta">Burgosconecta</a></li><li><a href="http://www.tusanuncios.com/" target="_blank" title="Tus Anuncios">Tus Anuncios</a></li><li><a href="http://www.infoempleo.com/" target="_blank" title="Infoempleo">Infoempleo</a></li><li><a href="http://guapabox.sevilla.abc.es/" target="_blank" title="Guapabox">Guapabox</a></li><li><a href="http://www.finanzas.com/" target="_blank" title="Finanzas">Finanzas</a></li><li><a href="https://www.autocasion.com/" target="_blank" title="Autocasión">Autocasión</a></li><li><a href="https://oferplan.sevilla.abc.es/" target="_blank" title="Oferplan">Oferplan</a></li><li><a href="https://www.pisos.com/" target="_blank" title="Pisos.com">Pisos.com</a></li><li><a href="http://www.mujerhoy.com/" target="_blank" title="Mujerhoy">Mujerhoy</a></li><li><a href="http://xlsemanal.abc.es/" target="_blank" title="XL Semanal">XL Semanal</a></li><li><a href="http://www.codigounico.com/" target="_blank" title="Código Único">Código Único</a></li><li><a href="http://www.eslang.es/" target="_blank" title="Eslang">Eslang</a></li><li><a href="https://www.pidecita.com/" target="_blank" title="Pidecita">Pidecita</a></li><li><a href="http://museo.abc.es/" target="_blank" title="Museo ABC">Museo ABC</a></li><li><a href="http://kioskoymas.abc.es/" target="_blank" title="ABC en Kiosko y Más">ABC en Kiosko y Más</a></li></ul></section></footer><span class="capa-cookies" style="display:none;"><span>Este sitio web utiliza cookies propias y de terceros para optimizar su navegación, adaptarse a sus preferencias y realizar labores analíticas.<br>Al continuar navegando acepta nuestra <a onclick="cookieLayerVisto();" target="_blank" href="http://www.vocento.com/politica-cookies/" title="Si desea más información pinche aquí">Política de Cookies.</a></span><span class="icono" data-cerrar><svg viewBox="0 0 24 24"><path d="M19,6.41L17.59,5L12,10.59L6.41,5L5,6.41L10.59,12L5,17.59L6.41,19L12,13.41L17.59,19L19,17.59L13.41,12L19,6.41Z"/></svg></span></span><script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,rsvp,is,jquery,lazyload"></script><script> Voonto.ready.then(function(app) { app.load('//static.abc.es/nibara/2.0.9/nibara.js'); }); </script><script type="text/javascript">/*<![CDATA[*/
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQx.js?t=uz_feed&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
(function()
{var uz=document.createElement('script');uz.type='text/javascript';uz.async=true;uz.charset='utf-8';uz.src=('https:'==document.location.protocol?'https://':'http://')+'cdn4.userzoom.com/files/js/Qzg1OVQ4.js?t=uz_til&cuid=8192067579DAE311BEDA0022196C4538';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(uz,s);}
)();
//]]></script></body>
</html>