<!doctype html>
<html class="theme-light" lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="apple-touch-icon" sizes="180x180" href="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/apple-touch-icon.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/favicon-16x16.png">
  <link rel="manifest" href="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/site.webmanifest">
  <link rel="mask-icon" href="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/safari-pinned-tab.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="theme-color" content="#ffffff">
  <!--meta name="apple-itunes-app" content="app-id=1456751048"-->
  <!--meta name="google-play-app" content="app-id=4976473792393040170"-->
  <!--meta name="google-play-app" content="app-id=com.vocento.abc.sevilla.agronoma"-->

  <link rel="stylesheet" href="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/inc/smartbanner/jquery.smartbanner.css" type="text/css" media="screen">



		<meta name="robots" content="index, follow">
	
  <!--Voonto-->
<script
        src="//static.vocento.com/voonto2/latest/voonto.js"
        data-cmp="true" 
    >
</script>

<!-- Global site tag (gtag.js) - Google Ads: 1045075307 --> 
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1045075307"></script>
<script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-1045075307'); </script>

	<!-- -configGDP-string(84) "https://sevilla.abc.es/2015/includes_gdp/desktop/agronoma/agricultura/configGDP.json"
-OAS-string(12) "agricultura/"
--><!-- init vocento config -->
	<script>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</script>            <script src="//static.abc.es/nibara/5.0.20/trackingVtm.js"></script><script src="//static.vocento.com/tag-manager/latest/vtm.js" data-analytics-id="ppnn_pro" data-legacy-krux="qwotbe87w" data-legacy-comscore-mmx="7715761"data-legacy-facebook="1571893413096225" data-legacy-autotracking="true" data-legacy-wemass="true"></script>
        <!-- block tracking --><!-- endblock tracking -->
<!-- end vocento config -->	<title>Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más - Agrónoma</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más - Agrónoma" />
<meta property="og:description" content="Toda la actualidad relacionada con la agricultura y la ganadería a tu alcance. Precios de los productos actualizados, noticias, nuevos cultivos, el tiempo y avisos personalizados. Todo aquí en ABC Agronoma" />
<meta property="og:url" content="https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/"><meta property="og:site_name" content="Agrónoma ABC, tu portal de noticias,  actualidad y precios sobre agricultura" />
<meta property="fb:app_id" content="5303202981" />
<meta property="og:image" content="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/12/riego-aspersion-1.jpg" />
<meta property="og:image:secure_url" content="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/12/riego-aspersion-1.jpg" />
<meta property="og:image:width" content="804" />
<meta property="og:image:height" content="423" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A partir este 1 de junio, los regantes sufrirán «un nuevo sobrecoste» en su factura eléctrica tras el nuevo sistema establecido por el Ministerio para la Transición Ecológica y el Reto Demográfico. Se trata de un nuevo «tarifazo», como lo ha calificado la patronal agraria Asaja Sevilla, ya que «podría incrementar la factura de los [&hellip;]" />
<meta name="twitter:title" content="Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más - Agrónoma" />
<meta name="twitter:site" content="@agronoma_es" />
<!-- TW Card Image: https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/12/riego-aspersion-1.jpg --><meta name="twitter:image" content="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/12/riego-aspersion-1.jpg" />
<meta name="twitter:creator" content="@agronoma_es" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://sevilla.abc.es/agronoma/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sevilla.abc.es/agronoma/noticias/","name":"Noticias"}},{"@type":"ListItem","position":3,"item":{"@id":"https://sevilla.abc.es/agronoma/noticias/agricultura/","name":"Agricultura"}},{"@type":"ListItem","position":4,"item":{"@id":"https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/","name":"Lleg\u00f3 el 1 de junio: regar los cultivos costar\u00e1 a los agricultores hasta un 50% m\u00e1s"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/amp/" /><meta name="generator" content="AMP for WP 0.9.97.52"/><link rel='dns-prefetch' href='//sevilla.abc.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agrónoma ABC, tu portal de noticias,  actualidad y precios sobre agricultura &raquo; Feed" href="https://sevilla.abc.es/agronoma/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agrónoma ABC, tu portal de noticias,  actualidad y precios sobre agricultura &raquo; RSS de los comentarios" href="https://sevilla.abc.es/agronoma/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agrónoma ABC, tu portal de noticias,  actualidad y precios sobre agricultura &raquo; Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más RSS de los comentarios" href="https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sevilla.abc.es\/agronoma\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='brightcove-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/brightcove/public/css/brightcove-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-login-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/custom-login/public/css/custom-login-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://sevilla.abc.es/agronoma/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='agronoma-style-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/css/style.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='toastr-style-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/css/toastr.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='glide-core-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/styles/lib/glide.core.min.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='glide-theme-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/styles/lib/glide.theme.min.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='integracion-style-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/css/integracion.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='patrocinios-style-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/css/style-patrocinios.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='integracion-style-promo-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/css/integracion-modulos-promo.css?ver=1.7' type='text/css' media='screen' />
<link rel='stylesheet' id='addtoany-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
#a2apage_show_more_less {
	display: none;
}

@media (min-width: 993px) {
	.a2a_button_whatsapp {
		display: none !important;
	}
}
</style>
<link rel='stylesheet' id='shiftnav-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/shiftnav-pro/pro/assets/css/shiftnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-font-awesome-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/shiftnav-pro/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='shiftnav-light-css'  href='https://sevilla.abc.es/agronoma/wp-content/plugins/shiftnav-pro/assets/css/skins/light.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-fonts-css'  href='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/fonts/barlow.css?family=Barlow+Semi+Condensed%3A300%2C400%2C500%2C600%2C700%7CBarlow%3A200%2C300%2C400%2C500%2C600%2C700&#038;display=swap&#038;ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/vacio.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/sevilla.abc.es\/agronoma\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"33773","token":"692e7d514e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var usm_vars = {"ajaxurl":"\/agronoma\/wp-content\/ajaxrewrite.php"};
var phpData = {"siteUrl":"\/agronoma\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/glide.min.js?ver=1.7'></script>
<link rel='https://api.w.org/' href='https://sevilla.abc.es/agronoma/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sevilla.abc.es/agronoma/xmlrpc.php" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sevilla.abc.es/agronoma/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://sevilla.abc.es/agronoma/' />
<link rel="alternate" type="application/json+oembed" href="https://sevilla.abc.es/agronoma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fagronoma%2Fnoticias%2Fagricultura%2Fregar-cultivos-costara-mas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://sevilla.abc.es/agronoma/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsevilla.abc.es%2Fagronoma%2Fnoticias%2Fagricultura%2Fregar-cultivos-costara-mas%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.prioritize = ["linkedin", "email"];
a2a_config.num_services = 2;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="apple-itunes-app" content="app-id=1456751048">
<meta name="google-play-app" content="app-id=com.vocento.abc.sevilla.agronoma">
<meta name="author" content="Vocento S.A">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<style type="text/css">
	#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item a:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	
	<!-- ShiftNav CSS
	================================================================ -->
	<style type="text/css" id="shiftnav-dynamic-css">

	@media only screen and (min-width:993px){ #shiftnav-toggle-main, .shiftnav-toggle-mobile{ display:none; } .shiftnav-wrap { padding-top:0 !important; } }

/** ShiftNav Custom Menu Styles (Customizer) **/
/* togglebar */
#shiftnav-toggle-main { background:#ffffff; color:#020202; }
/* shiftnav-main */
.shiftnav.shiftnav-shiftnav-main { background:#ffffff; color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target { color:#00464f; font-size:18px; font-weight:bold; text-shadow:none; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-on-hover li.menu-item > .shiftnav-target:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu.shiftnav-active-highlight li.menu-item > .shiftnav-target:active { background:#edf9fa; color:#00464f; border-bottom:1px solid #dbdbdb; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .current-menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-accordion.current-menu-ancestor > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.shiftnav-sub-shift.current-menu-ancestor > .shiftnav-target { background:#edf9fa; color:#00464f; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-highlight > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item ul.sub-menu .shiftnav-highlight > .shiftnav-target { color:#71bab4; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-target, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { border-bottom:1px solid #dbdbdb; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu > li.menu-item > .shiftnav-target { text-transform:uppercase; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation { background:#ffffff; color:#009eb2; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item > .shiftnav-submenu-activation:hover, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-active > .shiftnav-submenu-activation, .shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.menu-item.shiftnav-in-transition > .shiftnav-submenu-activation { background:#ffffff; color:#009eb2; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu li.shiftnav-retract .shiftnav-target { background:#ffffff; color:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu { background:#ffffff; }
.shiftnav.shiftnav-shiftnav-main ul.shiftnav-menu ul.sub-menu li.menu-item > .shiftnav-target { background:#ffffff; color:#71bab4; border-top:1px solid #ffffff; border-bottom:1px solid #ffffff; font-size:20px; font-weight:bold; }
.shiftnav.shiftnav-shiftnav-main, .shiftnav.shiftnav-shiftnav-main .shiftnav-menu-item, .shiftnav.shiftnav-shiftnav-main .shiftnav-menu-item .shiftnav-target { font-family:'Barlow Semi Condensed', 'Helvetica Neue', Heltica, Arial, sans-serif; }


/** ShiftNav Custom Tweaks (General Settings) **/
@media (max-width: 992px) {
 /* nueva revisión 2020-05-14 */
	.shiftnav {
		z-index: 999999;
	}
 #shiftnav-toggle-agronoma {
 position: absolute;
 top: 25px;
 right: 0px;
 color: black;
 font-size: 24px; 
padding: 0px 16px;
 }

.shiftnav-open #shiftnav-toggle-agronoma.shiftnav-toggle-burger .fa:before {
    content: '\f00d';
}
}

@media only screen and (min-width: 993px){
 #shiftnav-toggle-agronoma {
    display: none;
}
}
/* Status: Loaded from Transient */

	</style>
	<!-- end ShiftNav CSS -->

	<meta name="DC.date.issued" content="2021-06-01T07:09:48Z" /><meta name="date" content="2021-06-01T07:00:03Z" /><meta property="article:modified_time" content=2021-06-01T07:09:48Z" /><meta property="article:article:published_time" content=2021-06-01T07:00:03Z" /><meta name="twitter:widgets:csp" content="on">				<script type="application/ld+json">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</script>
<style type="text/css">/** Mega Menu CSS: disabled **/</style>
		<link rel="canonical" href="https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/" />	
  <style>
    footer .mobile-footer #secondary-menu li:first-child{
      display: none;
    }

    .weather-search__modal,
    .prices-search__modal,
    .my-account__user--subscriptions-modal{
      z-index: 1000000 !important;
    }

    .page-template-page-prices .notifications__template--header {
      display: flex;
    }

    .page-template-page-prices .logged .price-search-container .search-prices {
      flex: auto;
    }

    .page-template-page-prices .logged .price-search-container .notifications-categories a {
      white-space: nowrap;
      justify-content: center;
    }

    @media (max-width: 490px) {
      .page-template-page-prices .logged .price-search-container .notifications-categories a {
        width: 100%;
        margin: 10px 0 0;
      }

      .page-template-page-prices .price-search-container {
        padding-top: 0;
      }
    }

    .page-template-page-prices .description{
      line-height: 26px;
    }

    .page-template-page-prices #pricesGridContainer{
      min-height: 500px;
      padding: 24px 0;
    }

    .page-template-custom-login-subscribed-news .notifications__template--header .notifications-categories .btn-edit-subscription,
    .post-type-archive-noticias .notifications__template--header .notifications-categories .btn-edit-subscription{
      white-space: nowrap;
    }

    .page-template-page-weather .notifications__template--header .notifications-categories .btn-edit-subscription {
      white-space: nowrap;
    }

    .theme-light .page-template-page-weather main .weather-search-container .btn-current-location{
      background: #fff;
      padding 1px 12px;
    }

    .theme-light .page-template-page-weather main .weather-search-container .btn-current-location .location-icon {
      background: #fff url(https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/location.svg) 50% 50% no-repeat;
      height: 28px;
      width: 18px;
      margin-right: 6px;
      display: inline-block;
      vertical-align: middle;
    }
  </style>
</head>
<body class="noticias-template-default single single-noticias postid-33773 wp-custom-logo mega-menu-menu-1 no-sidebar">
<!--div class="smartbannerandroid"></div-->
	<!-- init trackingBody -->  <!-- block noscripttracking -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NV52QC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7715761&cv=2.0&cj=1&ns_site=abcdesevilla-es&voc_site=abcdesevilla-es&amp;voc_se=&amp;voc_s1=&amp;voc_s2=&amp;voc_s3=&amp;voc_s4=&amp;voc_tn=&amp;voc_ho=&amp;voc_tc=&amp;voc_tcnew=&amp;voc_ed=&amp;voc_au=&amp;voc_fep=&amp;voc_fem=&amp;voc_or=&amp;voc_pr=&amp;voc_pl=&amp;voc_pu=&amp;voc_usrid=&amp;voc_tusr=&amp;voc_ate=&amp;voc_usrag=&amp;voc_usrcp=&amp;voc_usrgen=&amp;" /></p></noscript><div id="estadisticas" style="display:none"></div><div id="fb-root"></div><noscript><img src="//sadbmetrics.abc.es/b/ss/vocabcdesevilla,voces/1/G.4--NS/1111112?pageName=&g=/js-noactive&v55=abcdesevilla&c56=abcdesevilla" width="1" height="1" border="0" /></noscript><noscript><img src="//rrss.abc.es/pixel/png/ABCES" style="position: fixed;left: -10000px"/></noscript>
        <!-- endblock noscripttracking -->
<!-- end trackingBody -->			<div id="page" class="site container ">

		<div class="advertisements">
    <div class="advertisements__left">
                <!--<a href="#"><img src="" alt="test"></a>-->
    </div>
    <div class="advertisements__center">
        <div id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.lonja-ranking-products-widget {
		margin: auto;
		padding: 0;
	}

	.lonja-ranking-products-widget .widget-title {
		padding: 0 0 15px 0;
		font-size: 22px;
		font-weight: 600;
	}
	
	.lonja-ranking-products-widget .button {
		display: block;
		font-size: 14px;
		margin-top: 15px;
	}
	
	.lonja-ranking-products-widget .button a{
		color: #37474f;
		font-weight: 700;
	}
	
	.lonja-ranking-products-widget .button a i{
		color: #71BAB4;
		display: inline-block;
    padding: 0 0 0 3px;
	}
	
	
	
	
	.lonja-ranking-products-widget table {
		width: 100%;
		border: 1px solid #8D9AA9;
	}
	
	.lonja-ranking-products-widget thead tr {
		background-color: #F3FBFC;
	}
	
	.lonja-ranking-products-widget th {
		width: 50%;
		padding: 10px 6px;
		text-align: center;
		color: #37474F;
		text-transform: uppercase;
		font-size: 14px;
	}
	
	.lonja-ranking-products-widget td {
		vertical-align: top;
		padding: 6px 0;
		border-bottom: solid 1px #DBDBDB;
	}
	
	.lonja-ranking-products-widget td div {
		display: flex;
	}
	
	.lonja-ranking-products-widget .index {
		max-width: 30px;
		text-align: right;
		font-family:"Barlow Semi Condensed";
		font-size: 16px;
		padding: 3px;
		color: #009EB2;
	}
	
	.lonja-ranking-products-widget .name {
		padding: 0 5px;
		-webkit-flex-direction: column;
		-ms-flex-direction: column;
		flex-direction: column;
		font-size: 12px;
	}
	
	.lonja-ranking-products-widget .product {
		display: block;
		overflow: hidden;
	}

	.lonja-ranking-products-widget .name .product strong {
		display: block;
		margin-bottom: 5px;
		font-size: 14px;
	}
	
	.lonja-ranking-products-widget br {
		display: none;
	}
	
	.lonja-ranking-products-widget .lonja {
		display: block;
		margin-top: 5px;
		color: #aaa;
		text-transform: uppercase;
	}
	
	.lonja-ranking-products-widget .gap {
		font-size: 14px;
		color: rgb(26, 163, 7);
		padding: 4px 6px 0 0;
	}
	
	.lonja-ranking-products-widget td:nth-child(2) .gap {
		color: rgb(230,83,46);
		padding: 4px 6px 0 0;
	}
	
	.lonja-ranking-products-widget tr:last-child td {
		border-bottom: none;
	}
</style></div></div><div id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-voc-vam data-voc-vam-position="megabanner"></div></div></div><div id="custom_html-45" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
  .title-sponsored .sponsor {
     width: 150px !important; /* antes 110px */
  }	
  .single-news__header--info > .title-sponsored .sponsor {
    margin-right: 50px;
  }
	
	.prices__template .title-sponsored .sponsor {
    margin-right: 50px;
}
	.single-prices_observatory .title-sponsored {
 justify-content: center;
}
@media (max-width: 992px) {

.single-prices_observatory p.precios-enlace-volver {
 padding-left: 0;
 }
}
	
	
	
</style></div></div><div id="custom_html-43" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	/* posición 320x100 */
@media (max-width: 992px) {
  .advertisements,
  .advertisements__center {
    display: block;
  }
  .advertisements__center {
    margin-bottom: 15px;
		margin-top: 30px;
  }
  .advertisements__left,
  .advertisements__right {
    display: none;
  }
}@media (min-width: 993px) {
  .advertisements,
  .advertisements__left,
  .advertisements__right,
  .advertisements__center {
    display: block;
  }
}
</style></div></div><div id="custom_html-42" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
@media (max-width: 992px) {
.page-template-page-weather main .location-info .location-link {
width: 100%;
height: calc(100% - 45px);
display: block;
position: absolute;
top: 45px;
left: 0;
z-index: 1;
}
}

@media (max-width: 992px) {
.page-template-page-weather main .location-info .location-link span {
position: absolute;
top: -999999px;
left: -999999px;
}
}

@media (min-width: 993px) {
.page-template-page-weather main .location-info .location-link {
display: none;
}
}

</style></div></div><div id="custom_html-37" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	#my-account div.account__template.template__default section div.my-account__user--subscriptions > div > ul > li > span.interest_category p {
    display: block !important;
}
	#my-account .my-account__user--subscriptions .dropdown--content ul.interest-categories li a:not(.interest_category) {
    display: inline-block;
}
    @media (max-width: 992px) {
.advertisements {
	display: block;
	}
}
</style></div></div><div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.page-template-page-weather #guardar-cta > h3 {
		display:none;
	}
	.widget_custom_widget_featured_opinions .notifications__template--header .notifications-categories .btn-edit-subscription {
		padding: 20px 30px;
	}

</style></div></div><div id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	.select.select-theme-dark .select-options .select-option:last-child {
    border-radius: 0 0 0.25em 0.25em;
    color: #37474f !important;
}
	div.my-account__user--subscriptions > div > ul > li > span.interest_category p {
		display:none;
	}
	
@media (min-width: 1281px) {
  
  .notifications__template--header .notifications-categories .btn-edit-subscription {
    height: 48px;
    align-items: center;
    display: inline-flex;
    padding: 0 20px 0 20px;
    font-weight: 600;
    margin-left: 15px;
    margin-bottom: 20px;
    margin-right: 20px;
}
	
}



@media (min-width: 1025px) and (max-width: 1280px) {
  .notifications__template--header .notifications-categories .btn-edit-subscription {
    height: 48px;
    align-items: center;
    display: inline-flex;
    padding: 0 20px 0 20px;
    font-weight: 600;
    margin-left: 15px;
    margin-bottom: 20px;
    margin-right: 20px;
}
  
}
	
p.precios-enlace-volver {
	padding-left: 65px;
	margin-bottom: 30px;
}
	
p.prices-info-detail{
text-align: center;
font-weight: bold;
margin-bottom: 0px;
color: #37474F;
}
	
</style>
</div></div><div id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
@media (max-width: 992px) {
	body.page-template-page-prices main {
    margin-top: 30px;
}
	}
	
	#page > main > div.prices__template.template__default > section > section.notifications__template--header > div.price-search-container > section > a {
		text-transform: none;
	}
	
	#page > main > div.prices__template.template__default.lonjas__template.template__default > section > section > div.price-search-container.lonjas-search-container > a {
		text-transform: none;
	}
	
#toast-container {
    z-index: 99999999;
} 
	
</style></div></div><div id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	#smartbanner.shown {
    display: block!important;
    position: absolute!important;
    z-index: 999999;
}
	
@media (max-width: 992px) {
	#smartbanner ~ body #page {
		padding-top: 90px;
	}

	#smartbanner ~ body #page header#header {
	 position: sticky;
	}
}
	@media (max-width: 992px) {
 #smartbanner.android {
 border-color: #71BAB4;
 background: #fff;
 border-top: 5px solid #71BAB4;
 box-shadow: none;
 }
#smartbanner.android .sb-button {
 right: 60px; 
 top: 21px; 
 font-size: 12px;
 border: none;
 color: white;
 }
#smartbanner.android .sb-button span {
 color: white;
 background-color: #71BAB4;
 background-image: none;
 }
#smartbanner.android .sb-info {
 color: black;
 text-shadow: none;
 }
#smartbanner.android .sb-info strong {
 color: #71BAB4;
 }
#smartbanner.android ~ body.home #shiftnav-toggle-main {
z-index: 999999;
}
}
</style></div></div><div id="custom_html-59" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
	@media screen and (max-width: 992px) { .partner img { max-width: 100px; height: auto; } }
</style></div></div><div id="custom_html-63" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
/* Común */
.logo a {
	background-size: contain;
}


/* Móvil */
@media (max-width: 992px) {
	.login-box {
		left: 10px;
		top: 10px;
	}

	.partner .text {
		padding-top: 0;
		font-size:12px
	}

	.partner a {
	    display: block;
	    width: 115px;
	}

	.partner a img {
	    width: 100%;
	    height:auto;  
	}

	.logo {
		width: 115px;
		height: 26px;
	}

	.logo a {
		height: 26px;
	}
}

/* Escritorio */
@media (min-width: 993px) {
	
	.partner a {
	    display: block;
	    width: 180px;
	    margin-top:3px
	}
	.partner a img {
	    max-width: 180px;
	    height: auto;
	}

}

</style></div></div><div id="custom_html-60" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>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</style></div></div><div id="custom_html-61" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
@media (max-width: 992px) {
	.home .post-grid__item .post-grid__item {
		display: block;
		max-width: 50%;
		padding: 0 8px;
	}
	.home .post-grid__item .post-grid__item .post-grid__item--header {
		max-width: 100%;
		margin-bottom: 10px;
	}
	
	.single-noticias .single-news__content {
		padding-top: 0;
	}
	
	.single-noticias .post-grid__item.promo {
		padding: 0;
		margin-bottom: 20px;
	}
}
	
@media (min-width: 993px) {
	
	.home aside .widget {
		margin: 0;
		padding: 15px 0 0 0;
	}
	
	.home aside .widget:first-child {
		padding: 0;
	}

	.home .post-grid__item.active-promo + .btn {
		display: flex;
		max-width: 50%;
	}

	.home .post-grid__item.active-promo + .btn .post-grid__item.promo {
		max-width: 100%;
		flex: 0 0 100%;
	}
	
	.single-noticias .post-grid__item.promo {
		max-width: 100%;
		margin-bottom: 20px;
		padding: 0;
		position: relative;
	}
	
	.single-noticias .post-grid__item.promo > div {
	padding-bottom: 75px;	
	}
	
	.single-noticias .post-grid__item.promo img {
		position: absolute;
	}
	
	.single-noticias .post-grid__item.promo .titulo {
		margin-top: 0;
		padding-left: 60px;
	}
	
	.single-noticias .post-grid__item.promo .cuerpo {
		padding-left: 60px;
	}
	
	.single-noticias .post-grid__item.promo .button {
		width: 135px !important;
		position: absolute;
		top: auto;
		right: 40px;
		bottom: 20px;
		left: auto;
		margin-top: 0;
		text-align: right;
	}
	
	.single-noticias .post-grid__item.promo .button .fecha-btn {
		margin-left: 12px;
	}
}
</style></div></div><div id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
@media (min-width: 993px) {
.navbar + .widget_custom_html {
padding-top: 30px;
}
}
</style></div></div>        <!--<a href="#"><img src="" alt="test"></a>-->
    </div>
    <div class="advertisements__right">
                <!--<a href="#"><img src="" alt="test"></a>-->
    </div>
</div>
			<header id="header">
        <div class="login-box">
          <ul>
            <li>
              <a href="#" class="gigya-login-link user-login">
                <span class="text">Entrar</span>
              </a>
            </li>
            <li>
              <a class="gigya-register-link user-register" href="//secure.abc.es/registro/formulario.html">
                <span class="text">Registro</span>
              </a>              
            </li>
          </ul>          
        </div>
						<div class="site-title logo"><a href="https://sevilla.abc.es/agronoma/" title="Agrónoma ABC, tu portal de noticias,  actualidad y precios sobre agricultura" rel="home"><span>Agrónoma ABC, tu portal de noticias,  actualidad y precios sobre agricultura</span></a></div>
            
      <a id="shiftnav-toggle-agronoma" class="shiftnav-toggle shiftnav-toggle-shiftnav-main shiftnav-toggle-burger" data-shiftnav-target="shiftnav-main"><i class="fa fa-bars"></i> </a>	
				
                
		
					
					<div class="partner">
						<span class="text">Partner Estratégico</span>
													<a href="https://www.cajaruraldelsur.es/" target="_blank" title="Partner Estratégico">
																					<img width="360" height="56" src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/10/caja-rural-de-sur.png" class="attachment-full size-full" alt="" />																				</a>
											</div>
				
				<nav class="navbar ">
					<div class="navbar-user"><div class="gigya-logged-in">
	<a href="https://sevilla.abc.es/agronoma/mi-cuenta/">
		<span class="avatar"><img src="" class="imagen gigya-user-thumbnail"></span>
		<span class="text">Configurar Mi agrónoma</span>
	</a>
</div>
<div class="gigya-logged-out">
	<a href="https://sevilla.abc.es/agronoma/mi-cuenta/" data-abre-menu-usuario-logout="">
		<!-- span class="avatar"></span-->
		<span class="text">Mi agrónoma</span>
	</a>
</div>
</div>

      			<form role="search" class="search-form" data-buscador="agronoma">
	<label for="search-submit" class="screen-reader-text"><span>Buscar:</span></label>
	<input type="search" id="search-submit" class="search-submit" placeholder="Buscar en toda la web">
</form>      				<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1'><span class='mega-toggle-label'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="slide" data-effect-speed-mobile="200" data-panel-width="body .secondary-row" data-panel-inner-width="body .secondary-row" data-mobile-force-width="false" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="600" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-7682' id='mega-menu-item-7682'><a class="mega-menu-link" href="/agronoma/" tabindex="0">Portada</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-6049' id='mega-menu-item-6049'><a class="mega-menu-link" href="/agronoma/agricultura/" tabindex="0">Agricultura</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-6000' id='mega-menu-item-6000'><a class="mega-menu-link" href="/agronoma/cultivos/" aria-haspopup="true" tabindex="0">Cultivos<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-6000-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5960' id='mega-menu-item-5960'><a class="mega-menu-link" href="/agronoma/cultivos/aceites-de-oliva/">Aceites de Oliva</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5961' id='mega-menu-item-5961'><a class="mega-menu-link" href="/agronoma/cultivos/aceituna-de-verdeo/">Aceituna de verdeo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5962' id='mega-menu-item-5962'><a class="mega-menu-link" href="/agronoma/cultivos/aguacate/">Aguacate</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5963' id='mega-menu-item-5963'><a class="mega-menu-link" href="/agronoma/cultivos/ajo/">Ajo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-7492' id='mega-menu-item-7492'><a class="mega-menu-link" href="/agronoma/cultivos/alcornoque/">Alcornoque</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-7491' id='mega-menu-item-7491'><a class="mega-menu-link" href="/agronoma/cultivos/algodon/">Algodón</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5965' id='mega-menu-item-5965'><a class="mega-menu-link" href="/agronoma/cultivos/arandano/">Arándano</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6202' id='mega-menu-item-6202'><a class="mega-menu-link" href="/agronoma/cultivos/arroz/">Arroz</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5966' id='mega-menu-item-5966'><a class="mega-menu-link" href="/agronoma/cultivos/avena/">Avena</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5967' id='mega-menu-item-5967'><a class="mega-menu-link" href="/agronoma/cultivos/berenjena/">Berenjena</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5964' id='mega-menu-item-5964'><a class="mega-menu-link" href="/agronoma/cultivos/almendra/">Almendra</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5968' id='mega-menu-item-5968'><a class="mega-menu-link" href="/agronoma/cultivos/calabacin/">Calabacín</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5969' id='mega-menu-item-5969'><a class="mega-menu-link" href="/agronoma/cultivos/cebada/">Cebada</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5970' id='mega-menu-item-5970'><a class="mega-menu-link" href="/agronoma/cultivos/cebolla/">Cebolla</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5971' id='mega-menu-item-5971'><a class="mega-menu-link" href="/agronoma/cultivos/chirimoya/">Chirimoya</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5972' id='mega-menu-item-5972'><a class="mega-menu-link" href="/agronoma/cultivos/esparrago/">Espárrago</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5973' id='mega-menu-item-5973'><a class="mega-menu-link" href="/agronoma/cultivos/frambuesa/">Frambuesa</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5974' id='mega-menu-item-5974'><a class="mega-menu-link" href="/agronoma/cultivos/freson/">Fresón</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5975' id='mega-menu-item-5975'><a class="mega-menu-link" href="/agronoma/cultivos/garbanzo/">Garbanzo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5976' id='mega-menu-item-5976'><a class="mega-menu-link" href="/agronoma/cultivos/girasol/">Girasol</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5977' id='mega-menu-item-5977'><a class="mega-menu-link" href="/agronoma/cultivos/judia-verde/">Judía verde</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5978' id='mega-menu-item-5978'><a class="mega-menu-link" href="/agronoma/cultivos/lechuga/">Lechuga</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5979' id='mega-menu-item-5979'><a class="mega-menu-link" href="/agronoma/cultivos/limon/">Limón</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5981' id='mega-menu-item-5981'><a class="mega-menu-link" href="/agronoma/cultivos/mandarina/">Mandarina</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-4'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5982' id='mega-menu-item-5982'><a class="mega-menu-link" href="/agronoma/cultivos/mango/">Mango</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5980' id='mega-menu-item-5980'><a class="mega-menu-link" href="/agronoma/cultivos/maiz/">Maíz</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5983' id='mega-menu-item-5983'><a class="mega-menu-link" href="/agronoma/cultivos/melon/">Melón</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5984' id='mega-menu-item-5984'><a class="mega-menu-link" href="/agronoma/cultivos/naranja/">Naranja</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-7493' id='mega-menu-item-7493'><a class="mega-menu-link" href="/agronoma/cultivos/nogal/">Nogal</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-12326' id='mega-menu-item-12326'><a class="mega-menu-link" href="/agronoma/cultivos/patata/">Patata</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-5'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5985' id='mega-menu-item-5985'><a class="mega-menu-link" href="/agronoma/cultivos/pepino/">Pepino</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5986' id='mega-menu-item-5986'><a class="mega-menu-link" href="/agronoma/cultivos/pimiento/">Pimiento</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5987' id='mega-menu-item-5987'><a class="mega-menu-link" href="/agronoma/cultivos/pomelo/">Pomelo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5988' id='mega-menu-item-5988'><a class="mega-menu-link" href="/agronoma/cultivos/sandia/">Sandía</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5989' id='mega-menu-item-5989'><a class="mega-menu-link" href="/agronoma/cultivos/tomate/">Tomate</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-7' id='mega-menu-6000-0-6'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5990' id='mega-menu-item-5990'><a class="mega-menu-link" href="/agronoma/cultivos/trigo/">Trigo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5991' id='mega-menu-item-5991'><a class="mega-menu-link" href="/agronoma/cultivos/triticale/">Triticale</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5992' id='mega-menu-item-5992'><a class="mega-menu-link" href="/agronoma/cultivos/uva/">Uva</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-5993' id='mega-menu-item-5993'><a class="mega-menu-link" href="/agronoma/cultivos/zanahoria/">Zanahoria</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-4225' id='mega-menu-item-4225'><a class="mega-menu-link" href="/agronoma/ecologica/" tabindex="0">Ecológica</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-6050' id='mega-menu-item-6050'><a class="mega-menu-link" href="/agronoma/fitosanitarios/" tabindex="0">Fitosanitarios</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-4228' id='mega-menu-item-4228'><a class="mega-menu-link" href="/agronoma/ganaderia/" aria-haspopup="true" tabindex="0">Ganadería<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row mega-animal-submenu animal-submenu' id='mega-menu-4228-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-1-of-6' id='mega-menu-4228-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-8557' id='mega-menu-item-8557'><a class="mega-menu-link" href="/agronoma/ganaderia/apicola/">Apícola</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-6' id='mega-menu-4228-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-app-category--news mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1634 app-category--news' id='mega-menu-item-1634'><a class="mega-menu-link" href="/agronoma/ganaderia/avicola/">Avícola</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-6' id='mega-menu-4228-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-app-category--news mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1630 app-category--news' id='mega-menu-item-1630'><a class="mega-menu-link" href="/agronoma/ganaderia/bovina/">Bovina</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-6' id='mega-menu-4228-0-3'>
		<ul class="mega-sub-menu">
<li class='mega-app-category--news mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1631 app-category--news' id='mega-menu-item-1631'><a class="mega-menu-link" href="/agronoma/ganaderia/caprina/">Caprina</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-6' id='mega-menu-4228-0-4'>
		<ul class="mega-sub-menu">
<li class='mega-app-category--news mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1632 app-category--news' id='mega-menu-item-1632'><a class="mega-menu-link" href="/agronoma/ganaderia/ovina/">Ovina</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-1-of-6' id='mega-menu-4228-0-5'>
		<ul class="mega-sub-menu">
<li class='mega-app-category--news mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-1633 app-category--news' id='mega-menu-item-1633'><a class="mega-menu-link" href="/agronoma/ganaderia/porcina/">Porcina</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-menu-item-4226' id='mega-menu-item-4226'><a class="mega-menu-link" href="/agronoma/mercados/" aria-haspopup="true" tabindex="0">Mercados y Lonjas<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-4226-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-4226-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-app-category-scope mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-182 app-category-scope' id='mega-menu-item-182'><a class="mega-menu-link" href="/agronoma/mercados/?ambito=andalucia">Andalucía</a></li><li class='mega-app-category-scope mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-185 app-category-scope' id='mega-menu-item-185'><a class="mega-menu-link" href="/agronoma/mercados/?ambito=espana">España</a></li><li class='mega-app-category-scope mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-184 app-category-scope' id='mega-menu-item-184'><a class="mega-menu-link" href="/agronoma/mercados/?ambito=europa">Europa</a></li><li class='mega-app-category-scope mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-183 app-category-scope' id='mega-menu-item-183'><a class="mega-menu-link" href="/agronoma/mercados/?ambito=internacional">Internacional</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-4226-0-1'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6010' id='mega-menu-item-6010'><a class="mega-menu-link" href="/agronoma/lonja-de-sevilla/">Lonja de Sevilla</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6011' id='mega-menu-item-6011'><a class="mega-menu-link" href="/agronoma/lonja-de-albacete/">Lonja de Albacete</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6012' id='mega-menu-item-6012'><a class="mega-menu-link" href="/agronoma/lonja-de-binefar/">Lonja de Binéfar</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-6013' id='mega-menu-item-6013'><a class="mega-menu-link" href="/agronoma/lonja-de-cordoba/">Lonja de Córdoba</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-31944' id='mega-menu-item-31944'><a class="mega-menu-link" href="/agronoma/lonja-de-reus/">Lonja de Reus</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-7496' id='mega-menu-item-7496'><a class="mega-menu-link" href="/agronoma/lonja-de-salamanca/">Lonja de Salamanca</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-7808' id='mega-menu-item-7808'><a class="mega-menu-link" href="/agronoma/lonja-de-araporc/">Lonja de Araporc</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-32265' id='mega-menu-item-32265'><a class="mega-menu-link" href="/agronoma/lonja-de-leon/">Lonja de León</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-32293' id='mega-menu-item-32293'><a class="mega-menu-link" href="/agronoma/lonja-de-valencia/">Lonja de Valencia</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-32787' id='mega-menu-item-32787'><a class="mega-menu-link" href="/agronoma/lonja-de-ciudad-real/">Lonja de Ciudad Real</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-32804' id='mega-menu-item-32804'><a class="mega-menu-link" href="/agronoma/lonja-de-toledo/">Lonja de Toledo</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-32812' id='mega-menu-item-32812'><a class="mega-menu-link" href="/agronoma/lonja-de-tortosa/">Lonja de Tortosa</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-32818' id='mega-menu-item-32818'><a class="mega-menu-link" href="/agronoma/lonja-del-ebro/">Lonja del Ebro</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-33056' id='mega-menu-item-33056'><a class="mega-menu-link" href="/agronoma/lonja-de-lerma/">Lonja de Lerma</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-33057' id='mega-menu-item-33057'><a class="mega-menu-link" href="/agronoma/mercado-ganadero-de-aracena/">Mercado Ganadero De Aracena</a></li>		</ul>
</li><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-4226-0-2'>
		<ul class="mega-sub-menu">
<li class='mega-app-page--prices mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-1328 app-page--prices' id='mega-menu-item-1328'><a class="mega-menu-link" href="https://sevilla.abc.es/agronoma/observatorio-de-precios/">Observatorio de precios de la Junta de Andalucía</a></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-6813' id='mega-menu-item-6813'><a class="mega-menu-link" href="/agronoma/analistas/" tabindex="0">Analistas</a></li></ul></div>      			
	<div id="step1_actualidad"></div><div id="step1_precios"></div><div id="step1_tiempo"></div>
	
	<div class="menu-secundario-container"><ul id="secondary-menu" class="menu"><li id="menu-item-1617" class="only-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1617"><a href="https://sevilla.abc.es/agronoma/">Portada</a></li>
<li id="menu-item-602" class="weather-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="https://sevilla.abc.es/agronoma/el-tiempo/">El tiempo</a></li>
<li id="menu-item-1284" class="your-news-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1284"><a href="https://sevilla.abc.es/agronoma/mi-actualidad/">Mi actualidad</a></li>
<li id="menu-item-1431" class="prices menu-item menu-item-type-post_type menu-item-object-page menu-item-1431"><a href="https://sevilla.abc.es/agronoma/observatorio-de-precios/">Precios (OPJA)</a></li>
<li id="menu-item-10928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10928"><a href="https://sevilla.abc.es/agronoma/lonjas/">Lonjas</a></li>
</ul></div>
				</nav>
								
<div id="custom_html-67" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><div data-voc-vam data-voc-vam-position="cintillo"></div></center></div></div>				
			</header>

		<main>
			<div class="breadcrumb"><p id="breadcrumbs"><span><span><a href="https://sevilla.abc.es/agronoma/" >Portada</a> » <span><a href="https://sevilla.abc.es/agronoma/agricultura/" >Agricultura</a> » <span class="breadcrumb_last">Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más</span></span></span></span></span></p></div>

<div class="template__default">
    <article class="single-news">
        <div class="single-news__header">
            <a href="https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/" class="imagen"><img src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/12/riego-aspersion-1.jpg" alt="riego-aspersion-cultivo"><figcaption class="wp-caption-text">Riego por aspersión / Agrónoma</figcaption></a>            <!-- ID Video:-->            <div class="single-news__header--info">
                <span class="before-title">Nuevo «tarifazo» eléctrico</span>
                                <h1>Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más</h1>
                            <h2 class="subtitle">La modificación de las tarifas eléctricas aumenta el número de horas al precio más caro, un cambio que entra en vigor «cuando más agua demanda el campo»</h2>
            </div>
            <div class="single-news__header--meta">
                <div class="author">
                   							<img src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2019/06/InmaLopera.jpg" alt="Inma Lopera">
					                     <div class="info">

						<a href="https://sevilla.abc.es/agronoma/autor/ilopera/">
							Inma Lopera						</a>

						
                    </div>
                    <div class="info">
                                            </div>
                </div>
                <span class="date">1 junio 2021, 07:00</span>
                <div class="comments-social">
                                            <div class="comments">
                                                    </div>
                                        
                    <div class="social">
                        <!-- Social links here -->
                        <div class="a2a_kit a2a_kit_size_32 a2a_default_style" data-a2a-title="Llegó el 1 de junio: regar los cultivos costará a los agricultores hasta un 50% más">
                            <a class="a2a_button_facebook" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="facebook" title="Facebook"></a>
                            <a class="a2a_button_twitter" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="twitter" title="Twitter"></a>
                            <a class="a2a_button_whatsapp" data-voc-vtm-id="compartirrrss" data-voc-vtm-info="whatsapp" title="WhatsApp"></a>
                            <a class="a2a_dd"  data-voc-vtm-id="compartirrrss" data-voc-vtm-info="email" href="https://www.addtoany.com/share"></a>
                        </div>
                        <script>
                        var a2a_config = a2a_config || {};
                        a2a_config.templates = a2a_config.templates || {};

                        a2a_config.templates.facebook = {
                            app_id: "470492137088807",
                            redirect_uri: "https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/#vca=rrss-inducido&vmc=abcdesevilla&vso=fb&vli=noticia.post"
                        };

                        a2a_config.templates.twitter = {
                            text: "${title} ${link}#vca=rrss-inducido&vmc=abcdesevilla&vso=tw&vli=noticia.post @agronoma_es",
                            //redirect_uri: "#vca=rrss-inducido&vmc=abcdesevilla&vso=tw&vli=noticia.post"
                        };

                        a2a_config.templates.whatsapp = {
                            redirect_uri: "https://sevilla.abc.es/agronoma/noticias/agricultura/regar-cultivos-costara-mas/#vca=rrss-inducido&vmc=abcdesevilla&vso=wh&vli=noticia.post"
                        };
                        </script>
                    </div>
                </div>
            </div>

        </div>
        <div class="single-news__content">
            <div id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="btn" href="https://sevilla.abc.es/agronoma/mi-cuenta/">
                        <div class="post-grid__item promo">
                
                            <div style="background-color:#75BAB4">
                
                                 <img src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/10/widgetvertical1col-shape@2x.png">
                
                                 <h2 style="color:#ffffff" class="titulo">Descubre los beneficios de ser parte de Agrónoma. Miles de agricultores y ganaderos ya los conocen.</h2>
                
                                <p style="color:#ffffff" class="cuerpo"></p>
                
                                                                    <span class="button" style="background-color:#6e6540;border: 1px solid #75BAB4;">
                                       
                                         <span class="titulo-btn" style="color:#ffffff">Descubrir</span>
                                        <span class="fecha-btn"> <i style="color:#ffffff" class="fa fa-arrow-right" aria-hidden="true"></i></span>
                                       
                                    </span>
                                                            </div>
                
                        </div>

                         </a></div></div><p>A partir este 1 de junio, los <strong>regantes sufrirán «un nuevo sobrecoste» en su factura eléctrica</strong> tras el nuevo sistema establecido por el Ministerio para la Transición Ecológica y el Reto Demográfico.</p>
<p>Se trata de <strong>un nuevo «tarifazo»</strong>, como lo ha calificado la patronal agraria <strong>Asaja Sevilla</strong>, ya que «<strong>podría incrementar la factura de los agricultores hasta un 50%</strong>, al introducir nuevos tramos horarios y, además, se incrementan los periodos más caros y se reducen los más baratos».</p>
<p>Así lo denuncia el secretario general de la entidad, <strong>Eduardo Martín</strong>, que critica que la medida llega «cuando todos los agricultores han iniciado ya sus riegos, pues estamos <strong>en el momento del año más crítico</strong>, a las puertas del verano, cuando más necesidad de agua tienen los cultivos para sobreponerse a las altas temperaturas».</p>
<p>El nuevo modelo de factura eléctrica <strong>no afecta sólo al regadío, sino a todos los consumidores de electricidad</strong>, que pasarán a tener un peaje con discriminación horaria en los términos de <strong>potencia contratada y de energía consumida</strong>.</p>
<p>Sin embargo, <strong>los regantes son los segundos demandantes nacionales de energía</strong>, sólo por detrás de las las infraestructuras ferroviarias (ADIF), por lo que «van a ser especialmente afectados», teniendo en cuenta, además, que en un entorno de crisis de precios en origen y de crisis económica derivada de la pandemia, «<strong>cualquier nuevo incremento va a afectar sobremanera a la economía de muchas explotaciones agrarias que ya están al límite</strong>».</p>
<figure id="attachment_30859" style="width: 804px" class="wp-caption aligncenter"><img class="wp-image-30859 size-full" src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/03/regadio-riego-agua.jpg" alt="agua" width="804" height="423" srcset="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/03/regadio-riego-agua.jpg 804w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/03/regadio-riego-agua-375x197.jpg 375w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/03/regadio-riego-agua-768x404.jpg 768w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/03/regadio-riego-agua-671x353.jpg 671w" sizes="(max-width: 804px) 100vw, 804px" /><figcaption class="wp-caption-text">Riego en el campo / Agrónoma</figcaption></figure>
<p>En este sentido, Asaja Sevilla recuerda que <strong>el regadío andaluz copa 1.100.000 hectáreas en la comunidad</strong>, y que una hectárea de riego produce unas cinco veces y media lo que una hectárea de secano. Además, el regadío <strong>aporta el 67% de la renta agraria y el 63% del empleo en la comunidad</strong>.</p>
<h3>Los cambios en la tarifa</h3>
<p>El principal cambio que implica el nuevo modelo es que <strong>se incrementa el número de periodos</strong> y de los tres tradicionales (<strong>P1: horas punta,</strong> que son las más caras; <strong>P2: horas llana</strong>, con un coste intermedio; y <strong>P3: horas valle</strong>, las más baratas) <strong>pasan a seis periodos (del P1 al P6)</strong>, en el que se incrementa el número de horas del día en los periodos energéticos más caros.</p>
<p>Esto quiere decir que <strong>se alarga el tramo de horas punta</strong> (que ahora serán P1 y P2) <strong>un 15%</strong>. Además, las horas llanas (P3 y P4) aumentan un 60% y, por contra, <strong>el tramo valle (P5 y P6), el más barato, reduce un 20%</strong> el número de horas.</p>
<p>Además, <strong>las horas punta y las llana ya no serán en continuo</strong> como hasta ahora, sino que el <strong>periodo punta</strong>, en el que el coste de los peajes y los cargos serán más altos, estará comprendido entre las <strong>10 y las 14 horas y las 18 y 22 horas</strong>; el tramo <strong>llano</strong>, con un coste intermedio, <strong>se situará entre las 8 y las 10 horas, las 14 y las 18 horas y entre las 22 y 24 horas</strong>; y la tarifa <strong>valle</strong>, la más barata de las tres, es la que no cambia, y se ubicará <strong>entre medianoche y las 8 de la mañana</strong> y se aplicará durante los fines de semana y festivos.</p>
<p>No obstante, «<strong>el riego se hace de continuo y se planifica unas determinadas horas seguidas</strong>, por lo que al tener más tramos horarios y con más periodos caros, <strong>va a ser muy difícil escapar de las horas caras</strong>, por lo que la factura se verá incrementada», insiste Eduardo Martín, que apunta que «si el coste medio del riego está entre <strong>175 y 200 euros por hectárea, podríamos pasar a pagar entre 240 y 275 euros por hectárea</strong>».</p>
<figure id="attachment_27159" style="width: 804px" class="wp-caption aligncenter"><img class="wp-image-27159 size-full" src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/01/riego-1.jpg" alt="modernización" width="804" height="423" srcset="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/01/riego-1.jpg 804w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/01/riego-1-375x197.jpg 375w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/01/riego-1-768x404.jpg 768w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/01/riego-1-671x353.jpg 671w" sizes="(max-width: 804px) 100vw, 804px" /><figcaption class="wp-caption-text">Cultivo en regadío/ Agrónoma</figcaption></figure>
<p>Esto supone «un nuevo castigo económico en la factura eléctrica del regadío andaluz», denuncia el secretario general de Asaja Sevilla, que lamenta que desde la <strong>desaparición de las tarifas eléctricas específicas para el regadío en el año 2008</strong> «se ha producido un encarecimiento insoportable de la factura eléctrica en la agricultura». Un incremento cuyo origen está en la <strong>subida del coste de las tarifas eléctricas de peaje de acceso</strong> (la potencia contratada) y en el <strong>mayor consumo</strong> eléctrico del regadío, debido al esfuerzo en materia de modernización que han realizado las comunidades de regantes.</p>
<h3>Periodo de inactividad</h3>
<p>Otro cambio importante es que <strong>en el término de potencia</strong>, es decir, la fuerza (Kw) que se tienen que contratar para el riego, <strong>desaparece la horquilla de uso del 85% hasta el 105%</strong>. Antes, en las temporadas en que no se regaba, si por ejemplo un agricultor tenía contratados 100 Kw y no consumía nada, «solo se pagaba el 85% de lo contratado». Sin embargo, «a partir de ahora <strong>se pagará el 100%</strong>, o lo que es lo mismo, se nos <strong>incrementa el coste de la factura en este periodo de inactividad,</strong> en el que no regamos, en un 15%», explica Martín.</p>
<p>Además, antes cuando un agricultor se pasaba de periodo con su riego, le hacían unas penalizaciones una vez al mes. Ahora «<strong>los excesos de demanda de potencia se calculan cada 15 minutos</strong>». Asaja Sevilla alerta del peligro de esta medida con el siguiente ejemplo: «Si un regante se sobrepasa 2 Kw sobre su contrato, éste deberá <strong>abonar por ese cuarto de hora una cantidad aproximada de 13,88 euros</strong>. Por tanto, si se pasa en un día diez veces en esos cuartos de hora, <strong>el importe por sobreexceso sólo de ese día sería de 138 euros</strong>».</p>
<p>Por último, el Ministerio para la Transición Ecológica y el Reto Demográfico introduce <strong>un nuevo concepto</strong> que hasta ahora no se había aplicado y que es la <strong>Energía Capacitiva</strong>. «Esta energía es la que producen los motores para sí mismos, y aunque no producen un trabajo para la extracción del agua, <strong>sí nos la facturan</strong>», apunta el secretario general de la patronal agraria, que añade que penaliza en el periodo valle P6.</p>
<p>Para Asaja, este «brutal» incremento de costes <strong>tendrá un reflejo directo «no solo en la cuenta de resultados del agricultor</strong>, que ya es grave, sino también <strong>en la necesaria modernización del regadío</strong> y en el despegue, ya en curso, de las <strong>inversiones en energías renovables</strong> para mejorar su sostenibilidad». «Lo que estaba previsto para inversiones tendrá que dirigirse ahora a sufragar los mayores gastos en el suministro eléctrico para producir lo mismo», enfatiza.</p>
<figure id="attachment_18312" style="width: 804px" class="wp-caption aligncenter"><img class="wp-image-18312 size-full" src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/06/riego-agua-regadio.jpg" alt="agua" width="804" height="423" srcset="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/06/riego-agua-regadio.jpg 804w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/06/riego-agua-regadio-375x197.jpg 375w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/06/riego-agua-regadio-768x404.jpg 768w, https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/06/riego-agua-regadio-671x353.jpg 671w" sizes="(max-width: 804px) 100vw, 804px" /><figcaption class="wp-caption-text">Riego / Agrónoma</figcaption></figure>
<h3>Recomendaciones</h3>
<p>Ante esta nueva realidad, Asaja Sevilla hace una serie de <strong>recomendaciones a los agricultores para evitar las penalizaciones</strong> y adoptar diferentes medidas que puedan redundar en un ahorro de la factura eléctrica, animándolos a que se <strong>asesoren muy bien con técnicos cualificados</strong> ante todo este «galimatías de periodos y horarios».</p>
<p>Entre las recomendaciones destaca «<strong>elegir muy bien la potencia necesaria, además de los tramos horarios más convenientes para cada agricultor</strong>, evitando sobrepasar la potencia contratada, con el fin de que los perjuicios sean los menores posibles».</p>
<p>En este sentido, Asaja Sevilla ha llegado a un <strong>acuerdo con una comercializadora nacional</strong> para «que nos ayude en el asesoramiento sobre <strong>cómo abaratar la tarifa eléctrica de los agricultores</strong>, pues tenemos casos muy particulares en los que es necesario llegar a un estudio pormenorizado caso por caso», avanza el secretario general, Eduardo Martín.</p>
                                                
                        <h3>Ámbitos</h3>
                        <div class="post-tags--content">
                
                                <a class="post-tag" href="https://sevilla.abc.es/agronoma/ambitos/andalucia/">Andalucía</a>

                                                </div>
                    </div>
                
                <div id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div data-voc-vam data-voc-vam-position="layer_inpage" data-voc-vam-outofpage="true" id="layer_inpage-id"></div></div></div>
<div id="comments" class="comments-area">

<section id="disqus_thread" class="comentarios comentarios-noticia" name="comentarios">
    <div class="voc-comments-title collapsed" aria-expanded="false">
        <span data-voc-comments-count="33773 https://ms-sevilla.srv.vocento.in/agronoma/?post_type=noticias&#038;p=33773"
            data-voc-comments-count-zero-text="Deja tu comentario"
            data-voc-comments-count-show-zero="false"
            data-voc-comments-count-with-literal="true"
            data-voc-comments-count-action="abc:comments:count">
            Comentarios
        </span>
        <span class="icono ver-comentarios">
            <svg viewbox="0 0 24 24">
                <path d="M19,13H13V19H11V13H5V11H11V5H13V11H19V13Z"></path>
            </svg>
        </span>
    </div>
    <div id="comments-container" data-voc-comments
        data-voc-comments-stream-id="33773 https://ms-sevilla.srv.vocento.in/agronoma/?post_type=noticias&#038;p=33773"
        data-voc-comments-section="blogsabc"
        data-voc-comments-template-name="abc2017"
        data-voc-comments-template="vocento.config.nibara.comments.abc2017"
        data-voc-comments-view-ondemand
        data-voc-comments-enabled-shared-providers="facebook"></div>
</section>



	

</div><!-- #comments -->
                <div class="single-post-navigation">
                    <div class="nav-prev">
                         <a href="https://sevilla.abc.es/agronoma/noticias/agricultura/fincas-apuestan-sostenibilidad/" rel="prev">Anterior</a>                    </div>
                    <div class="nav-next">
                                            </div>
                </div>
            
</article>
<aside class="widget-area">
    	

		<div id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad"><span class="creatividad top" data-voc-vam data-voc-vam-position="robapaginas"></span></span></div></div><div id="custom_html-27" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-prospect nibara-element" data-widget-id="5d774c90c29c4b0e0d47378e" data-nibara-module="prospect"></div>
<style>.modulo-newsletter small{display:none;}</style></div></div><div id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad"><span class="creatividad top" data-voc-vam data-voc-vam-position="robapaginas_dos"></span></span></div></div><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span class="publicidad"><span class="creatividad top" data-voc-vam data-voc-vam-position="robapaginas_tres"></span></span></div></div>


	

	
</aside>

<div class="template__default--related-content">
    
        
            

            <div class="post-recommended">
                <p style="font-size: 26px;border-bottom: 0;margin: 0 0 20px;padding: 0;text-align: center;">Noticias relacionadas</p>

                <div class="glide glide-noticias">

                    <div class="glide__track" data-glide-el="track">

                        <div class="post-recommended__grid glide__slides">
                            
                                    <div class="post-recommended__item glide__slide">
                                                                                    <div class="post-recommended__item--header">
                                                <a href="https://sevilla.abc.es/agronoma/noticias/agricultura/andalucia-murcia-trasvase-tajo-segura/">
                                                    <img src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2021/05/reunion-andalucia-murcia.jpeg" alt="Andalucía y Murcia crean una «gran alianza» en defensa del trasvase Tajo-Segura">
                                                </a>
                                            </div>
                                                                                <div class="post-recommended__item--content">
                                                                                            <h3><a href="https://sevilla.abc.es/agronoma/noticias/agricultura/andalucia-murcia-trasvase-tajo-segura/">Andalucía y Murcia crean una «gran alianza» en defensa del trasvase Tajo-Segura</a></h3>
                                                <div class="post-recommended__item--content--meta">
                                                                                                        <span class="author"><a href="https://sevilla.abc.es/agronoma/autor/redaccion/">Redacción</a></span>                                                </div>
                                                                                    </div>
                                    </div>

                                
                                    <div class="post-recommended__item glide__slide">
                                                                                    <div class="post-recommended__item--header">
                                                <a href="https://sevilla.abc.es/agronoma/noticias/agricultura/coste-electrico-regadio/">
                                                    <img src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2019/12/riego-recurso-agronoma.jpg" alt="El nuevo periodo tarifario eleva el coste eléctrico del regadío andaluz">
                                                </a>
                                            </div>
                                                                                <div class="post-recommended__item--content">
                                                                                            <h3><a href="https://sevilla.abc.es/agronoma/noticias/agricultura/coste-electrico-regadio/">El nuevo periodo tarifario eleva el coste eléctrico del regadío andaluz</a></h3>
                                                <div class="post-recommended__item--content--meta">
                                                                                                        <span class="author"><a href="https://sevilla.abc.es/agronoma/autor/ilopera/">Inma Lopera</a></span>                                                </div>
                                                                                    </div>
                                    </div>

                                
                                    <div class="post-recommended__item glide__slide">
                                                                                    <div class="post-recommended__item--header">
                                                <a href="https://sevilla.abc.es/agronoma/noticias/agricultura/riego-energia-solar/">
                                                    <img src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2020/03/energia-solar-fotovoltaica.jpg" alt="Desarrollan en Granada un sistema de riego «único» basado en energía solar">
                                                </a>
                                            </div>
                                                                                <div class="post-recommended__item--content">
                                                                                            <h3><a href="https://sevilla.abc.es/agronoma/noticias/agricultura/riego-energia-solar/">Desarrollan en Granada un sistema de riego «único» basado en energía solar</a></h3>
                                                <div class="post-recommended__item--content--meta">
                                                                                                        <span class="author"><a href="https://sevilla.abc.es/agronoma/autor/redaccion/">Redacción</a></span>                                                </div>
                                                                                    </div>
                                    </div>

                                
                        </div>

                    </div>

                    <div class="glide__arrows" data-glide-el="controls">
                        <button class="glide__arrow glide__arrow--left" data-glide-dir="<"><img src="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/arrow-right.svg" alt="Anterior"></button>
                        <button class="glide__arrow glide__arrow--right" data-glide-dir=">"><img src="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/arrow-right.svg" alt="Siguiente"></button>
                    </div>

                </div>

            </div>

             
</div>
</div>

			
			</main>

			<div id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
		@media (min-width: 993px)
	{
.page-template-custom-login-account .msg .button, .page-template-custom-login-subscribed-news .msg .button, .page-template-page-weather .msg .button{flex:32%;}
	}
	
	.page-template-custom-login-subscribed-news .notifications__template--header.logged{display:block;}
	
.page-template-page-prices .prices__template.template__default .msg {
    width: 99%;
}
	
@media (max-width: 993px)
{
	.page-template-page-prices 	.prices__template.template__default .msg {
			width: 95%;
	}
}
		
	.page-template-custom-login-account-app header,.page-template-custom-login-account-app footer{display:none;}
</style></div></div>
			
<div id="modal-search" class="search__template template__default">

	<a id="modal-search--close" href="javascript: void(0)"><img src="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/close-search.svg" alt="Cerrar"></a>
	
		
<div class="search__template--form" data-buscador="agronoma">
		<input type="search" class="search-field" placeholder=" ¿Qué estás buscando?">
</div>

<div id="search-results-wrap">

	<div id="search-results">

		
<section class="no-results not-found">

			
	<p class="no-results--notification">Aún no has buscado nada. Introduce el texto que quieras arriba.</p>

	
	<div class="post-grid">

				
		<div class="post-grid__item post-33773 noticias type-noticias status-publish has-post-thumbnail hentry ambitos-andalucia categorias-agricultura">

			<div class="post-grid__item--header"></div>

			<div class="post-grid__item--content">
				<div class="placeholder-text placeholder-text--small placeholder-text--category">
					<span></span>
				</div>
				<div class="placeholder-text placeholder-text--long">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
				<div class="placeholder-text placeholder-text--small placeholder-text--author">
					<span></span>
				</div>
			</div>

		</div>

				
		<div class="post-grid__item post-33773 noticias type-noticias status-publish has-post-thumbnail hentry ambitos-andalucia categorias-agricultura">

			<div class="post-grid__item--header"></div>

			<div class="post-grid__item--content">
				<div class="placeholder-text placeholder-text--small placeholder-text--category">
					<span></span>
				</div>
				<div class="placeholder-text placeholder-text--long">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
				<div class="placeholder-text placeholder-text--small placeholder-text--author">
					<span></span>
				</div>
			</div>

		</div>

				
		<div class="post-grid__item post-33773 noticias type-noticias status-publish has-post-thumbnail hentry ambitos-andalucia categorias-agricultura">

			<div class="post-grid__item--header"></div>

			<div class="post-grid__item--content">
				<div class="placeholder-text placeholder-text--small placeholder-text--category">
					<span></span>
				</div>
				<div class="placeholder-text placeholder-text--long">
					<span></span>
					<span></span>
					<span></span>
					<span></span>
				</div>
				<div class="placeholder-text placeholder-text--small placeholder-text--author">
					<span></span>
				</div>
			</div>

		</div>

		
	</div>

</section>

	</div>

</div>

<div id="search-loading">
	<img src="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/loader.svg" alt="Cargando..." class="loader">
</div>
</div>


		</div>


        <!-- init footer -->
<footer><div class="mobile-footer" style="transform: translateY(0px);"><div class="mobile-footer-user-navbar"><div class="user-logged-in gigya-logged-in" style="display: none;"><a href="https://sevilla.abc.es/agronoma/mi-cuenta/"><span class="avatar"><img src="" class="imagen gigya-user-thumbnail"></span><span class="text">Mi agrónoma</span></a></div><div class="user-logged-out gigya-logged-out"><a href="https://sevilla.abc.es/agronoma/mi-cuenta/" data-abre-menu-usuario-logout=""><span class="avatar"></span><span class="text">Mi agrónoma</span></a></div></div><div class="menu-secundario-container"><ul id="secondary-menu" class="menu"><li class="only-mobile menu-item menu-item-type-post_type menu-item-object-page menu-item-home page_item page-item-620 current_page_item menu-item-1617 current-menu-item"><a href="https://sevilla.abc.es/agronoma/">Portada</a></li><li class="weather-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-602"><a href="https://sevilla.abc.es/agronoma/el-tiempo/">El tiempo</a></li><li class="your-news-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-1284"><a href="https://sevilla.abc.es/agronoma/mi-actualidad/">Mi Actualidad</a></li><li class="prices menu-item menu-item-type-post_type menu-item-object-page menu-item-1431"><a href="https://sevilla.abc.es/agronoma/observatorio-de-precios/">OPJA</a></li><li class="lonjas"><a href="https://sevilla.abc.es/agronoma/lonjas/">Lonjas</a></li></ul></div></div><div class="footer__left"><div class="footer__left--logo-social"><img src="https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/images/footer-logo.svg" width="148" height="20" alt="ABC Agronoma"><div class="menu-redes-sociales-container"><ul id="rrss-menu" class="menu"><li id="menu-item-111" class="icon-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a target="_blank" href="https://www.facebook.com/Agr%C3%B3noma-433312380405000/">Facebook</a></li><li id="menu-item-113" class="icon-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" href="https://www.instagram.com/agronoma.es/">Instagram</a></li><li id="menu-item-112" class="icon-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a target="_blank" href="https://twitter.com/Agronoma_es">Twitter</a></li></ul></div><p>Todos los derechos reservados © 2019 ABC Andalucía</p></div></div><div class="footer__right"><div class="mobile-legal-menu-container"><ul id="mobile-legal-menu" class="menu"><li id="menu-item-132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132"><a href="https://sevilla.abc.es/agronoma/politica-de-cookies/#vca=link-footer&amp;vmc=abcdesevilla&amp;vso=portadilla.agronoma&amp;vli=politica-de-cookies">Política de cookies</a></li><li id="menu-item-131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131"><a href="https://sevilla.abc.es/agronoma/aviso-legal/#vca=link-footer&amp;vmc=abcdesevilla&amp;vso=portadilla.agronoma&amp;vli=aviso-legal">Aviso legal</a></li><li id="menu-item-130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130"><a href="https://sevilla.abc.es/agronoma/condiciones-de-uso/#vca=link-footer&amp;vmc=abcdesevilla&amp;vso=portadilla.agronoma&amp;vli=condiciones-de-uso">Condiciones de uso</a></li></ul></div></div></footer>
<!-- end footer --><!-- init jsFooter -->
<script src="//static.vocento.com/voonto2/latest/migrate.js" data-vendors="cookies,is,jquery,lazyload"></script>
<script>
	 Promise.all([
    	Voonto.ready,
        Voonto.require('jquery'),
        Voonto.require('cookies'),
        Voonto.require('is'),
        Voonto.require('lazyload')
    ]).then(function ([app, $, cookies, is, LazyLoad]) {
    	window.$ = window.jQuery;
        window.vocento.config = window.vocento.config || {};
        app.load(window.vocento.config.nibara.vocUserPath + '/vocento-vocuser-preloader.js?v=' + window.vocento.config.nibara.vocUserVersion);
        app.load(window.vocento.config.nibara.vamPath + '/vam.js');
        app.load(window.vocento.config.nibara.videoPlayerVersionPath + "/video-player.js");
        app.load(window.vocento.config.nibara.path + "/post-script.js");
        app.load(window.vocento.config.nibara.path + "/postscript.js");
        app.load(window.vocento.config.nibara.libPath + "jquery-inview-tea3/jquery.inview.min.js");
	});
    
    function toggleNav() {
        let navTrigger = document.getElementById('nav-trigger');
        let header = document.querySelector('header');
        navTrigger.classList.toggle('active');
        header.classList.toggle('active');
    }
</script>
<!-- end jsFooter -->
		
        <script>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</script>

        <!-- Pixel -->
        <script type='text/javascript'>
          var axel = Math.random() + '';
          var a = axel * 10000000000000;
          document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4900/DFPAudiencePixel;ord=' + a + ';dc_seg=877335214?" width=1 height=1 border=0/>');
          </script>
          <noscript>
          <img src="https://pubads.g.doubleclick.net/activity;dc_iu=/4900/DFPAudiencePixel;ord=1;dc_seg=877335214?" width=1 height=1 border=0/>
        </noscript>

        


	<!-- ShiftNav #shiftnav-main -->
	<div class="shiftnav shiftnav-nojs shiftnav-shiftnav-main shiftnav-left-edge shiftnav-skin-light shiftnav-transition-standard" id="shiftnav-main" data-shiftnav-id="shiftnav-main">
		<div class="shiftnav-inner">

		
			<div class="shiftnav-menu-image shiftnav-menu-image-padded" id="shiftnav-menu-image-shiftnav-main">
									<img width="155" height="36" src="https://sevilla.abc.es/agronoma/wp-content/uploads/sites/13/2019/09/logo-agronoma-mobile.png" class="attachment-full size-full" alt="" />						</div>
	<nav class="shiftnav-nav"><ul id="menu-principal-shiftnav" class="shiftnav-menu shiftnav-targets-default shiftnav-targets-text-default shiftnav-targets-icon-default"><li id="menu-item-7666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7666 shiftnav-depth-0"><a class="shiftnav-target"  href="https://sevilla.abc.es/agronoma/">Portada</a></li><li id="menu-item-9386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9386 shiftnav-sub-always shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/mi-cuenta/">Mi agrónoma</a>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-9387" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9387 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/el-tiempo/">El tiempo</a></li><li id="menu-item-9388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9388 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/mi-actualidad/">Mi actualidad</a></li><li id="menu-item-9389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9389 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/observatorio-de-precios/">Precios (OPJA)</a></li><li id="menu-item-10929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10929 shiftnav-depth-1"><a class="shiftnav-target"  href="https://sevilla.abc.es/agronoma/lonjas/">Lonjas</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-6347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6347 shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/agricultura/">Agricultura</a></li><li id="menu-item-6348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6348 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/cultivos/">Cultivos</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-plus"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-minus"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-6349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6349 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/aceites-de-oliva/">Aceites de oliva</a></li><li id="menu-item-6350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6350 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/aceituna-de-verdeo/">Aceituna de verdeo</a></li><li id="menu-item-6351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6351 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/aguacate/">Aguacate</a></li><li id="menu-item-6352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6352 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/ajo/">Ajo</a></li><li id="menu-item-6353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6353 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/almendra/">Almendra</a></li><li id="menu-item-6354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6354 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/arandano/">Arándano</a></li><li id="menu-item-6355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6355 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/arroz/">Arroz</a></li><li id="menu-item-6356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6356 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/avena/">Avena</a></li><li id="menu-item-6357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6357 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/berenjena/">Berenjena</a></li><li id="menu-item-6358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6358 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/calabacin/">Calabacín</a></li><li id="menu-item-6359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6359 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/cebada/">Cebada</a></li><li id="menu-item-6360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6360 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/cebolla/">Cebolla</a></li><li id="menu-item-6361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6361 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/chirimoya/">Chirimoya</a></li><li id="menu-item-6362" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6362 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/esparrago/">Espárrago</a></li><li id="menu-item-6363" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6363 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/frambuesa/">Frambuesa</a></li><li id="menu-item-6364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6364 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/freson/">Fresón</a></li><li id="menu-item-6365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6365 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/garbanzo/">Garbanzo</a></li><li id="menu-item-6366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6366 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/girasol/">Girasol</a></li><li id="menu-item-6367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6367 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/judia-verde/">Judía verde</a></li><li id="menu-item-6368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6368 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/lechuga/">Lechuga</a></li><li id="menu-item-6369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6369 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/limon/">Limón</a></li><li id="menu-item-6370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6370 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/maiz/">Maíz</a></li><li id="menu-item-6371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6371 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/mandarina/">Mandarina</a></li><li id="menu-item-6372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6372 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/mango/">Mango</a></li><li id="menu-item-6373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6373 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/melon/">Melón</a></li><li id="menu-item-6374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6374 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/naranja/">Naranja</a></li><li id="menu-item-12328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12328 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/patata/">Patata</a></li><li id="menu-item-6375" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6375 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/pepino/">Pepino</a></li><li id="menu-item-6376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6376 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/pimiento/">Pimiento</a></li><li id="menu-item-6377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6377 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/pomelo/">Pomelo</a></li><li id="menu-item-6378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6378 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/sandia/">Sandía</a></li><li id="menu-item-6379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6379 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/tomate/">Tomate</a></li><li id="menu-item-6380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6380 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/trigo/">Trigo</a></li><li id="menu-item-6381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6381 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/triticale/">Triticale</a></li><li id="menu-item-6382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6382 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/uva/">Uva</a></li><li id="menu-item-6383" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6383 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/cultivos/zanahoria/">Zanahoria</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-6384" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6384 shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/ecologica/">Ecológica</a></li><li id="menu-item-6385" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6385 shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/fitosanitarios/">Fitosanitarios</a></li><li id="menu-item-6386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6386 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/ganaderia/">Ganadería</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-plus"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-minus"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-6391" class="app-category--news menu-item menu-item-type-custom menu-item-object-custom menu-item-6391 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/ganaderia/avicola/">Avícola</a></li><li id="menu-item-8555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8555 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/ganaderia/apicola/">Apícola</a></li><li id="menu-item-6387" class="app-category--news menu-item menu-item-type-custom menu-item-object-custom menu-item-6387 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/ganaderia/bovina/">Bovina</a></li><li id="menu-item-6388" class="app-category--news menu-item menu-item-type-custom menu-item-object-custom menu-item-6388 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/ganaderia/caprina/">Caprina</a></li><li id="menu-item-6390" class="app-category--news menu-item menu-item-type-custom menu-item-object-custom menu-item-6390 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/ganaderia/porcina/">Porcina</a></li><li id="menu-item-6389" class="app-category--news menu-item menu-item-type-custom menu-item-object-custom menu-item-6389 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/ganaderia/ovina/">Ovina</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-6392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6392 shiftnav-sub-accordion shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/mercados/">Mercados y Lonjas</a><span class="shiftnav-submenu-activation shiftnav-submenu-activation-open"><i class="fa fa-plus"></i></span><span class="shiftnav-submenu-activation shiftnav-submenu-activation-close"><i class="fa fa-minus"></i></span>
<ul class="sub-menu sub-menu-1">
<li id="menu-item-6393" class="app-category-scope menu-item menu-item-type-custom menu-item-object-custom menu-item-6393 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/mercados/?ambito=andalucia">Andalucía</a></li><li id="menu-item-6394" class="app-category-scope menu-item menu-item-type-custom menu-item-object-custom menu-item-6394 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/mercados/?ambito=internacional">Internacional</a></li><li id="menu-item-6395" class="app-category-scope menu-item menu-item-type-custom menu-item-object-custom menu-item-6395 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/mercados/?ambito=europa">Europa</a></li><li id="menu-item-6396" class="app-category-scope menu-item menu-item-type-custom menu-item-object-custom menu-item-6396 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/mercados/?ambito=espana">España</a></li><li id="menu-item-6397" class="app-page--prices menu-item menu-item-type-post_type menu-item-object-page menu-item-6397 shiftnav-depth-1"><a class="shiftnav-target"  href="https://sevilla.abc.es/agronoma/observatorio-de-precios/">Observatorio de precios de la Junta de Andalucía</a></li><li id="menu-item-6398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6398 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-sevilla/">Lonja de Sevilla</a></li><li id="menu-item-6399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6399 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-albacete/">Lonja de Albacete</a></li><li id="menu-item-6400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6400 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-binefar/">Lonja de Binéfar</a></li><li id="menu-item-6401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6401 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-cordoba/">Lonja de Córdoba</a></li><li id="menu-item-31947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31947 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-reus/">Lonja de Reus</a></li><li id="menu-item-7809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7809 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-salamanca/">Lonja de Salamanca</a></li><li id="menu-item-7811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7811 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-araporc/">Lonja de Araporc</a></li><li id="menu-item-32264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32264 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-leon/">Lonja de León</a></li><li id="menu-item-32295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32295 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-valencia/">Lonja de Valencia</a></li><li id="menu-item-32782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32782 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-ciudad-real/">Lonja de Ciudad Real</a></li><li id="menu-item-32805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32805 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-toledo/">Lonja de Toledo</a></li><li id="menu-item-32811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32811 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-tortosa/">Lonja de Tortosa</a></li><li id="menu-item-32817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32817 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-del-ebro/">Lonja del Ebro</a></li><li id="menu-item-33060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33060 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/lonja-de-lerma/">Lonja de Lerma</a></li><li id="menu-item-33061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33061 shiftnav-depth-1"><a class="shiftnav-target"  href="/agronoma/mercado-ganadero-de-aracena/">Mercado Ganadero De Aracena</a></li><li class="shiftnav-retract"><a class="shiftnav-target"><i class="fa fa-chevron-left"></i> Back</a></li></ul>
</li><li id="menu-item-6815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6815 shiftnav-depth-0"><a class="shiftnav-target"  href="/agronoma/analistas/">Analistas</a></li></ul></nav>		</div><!-- /.shiftnav-inner -->
	</div><!-- /.shiftnav #shiftnav-main -->


	<script type='text/javascript'>
/* <![CDATA[ */
var accu_vars = {"home_url":"WP_HOME","login_url":"https:\/\/sevilla.abc.es\/agronoma\/login\/","weather_url":"https:\/\/sevilla.abc.es\/agronoma\/el-tiempo\/"};
/* ]]> */
</script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/accuweather/public/js/accuweather-public.js?ver=1.0.5"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js?ver=4.9.10"); });</script><script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Agr\u00f3noma","author":"Vocento S.A","price":"Gratis","appStoreLanguage":"ES","inAppStore":"App Store","inGooglePlay":"Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/kwXdX5eSOexAP8loYNWnvKI-k60qMaX0jt2TioaCAeTY5LmcV-TJ5IgwlnIteEGLGA=s180-rw","iconGloss":"","url":"https:\/\/play.google.com\/store\/apps\/details?id=com.vocento.abc.sevilla.agronoma&gl=ES","button":"Descarga la app","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"0","daysReminder":"0","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"html","printViewPort":"1","pushSelector":"body"};
/* ]]> */
</script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/appbanners/js/config.min.js?ver=4.9.10"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/brightcove/public/js/brightcove-public.js?ver=1.0.0"); });</script><script type='text/javascript'>
/* <![CDATA[ */
var custom_login_vars = {"subscribed_news_url":"https:\/\/sevilla.abc.es\/agronoma\/mi-actualidad\/","my_account_url":"https:\/\/sevilla.abc.es\/agronoma\/mi-cuenta\/"};
/* ]]> */
</script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/custom-login/public/js/custom-login-public.js?ver=1.0.0"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/observatory-prices/public/js/observatory-prices-public.js?ver=1.1.0"); });</script><script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/skip-link-focus-fix.js?ver=1.7'></script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/tether.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/select.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/datepickk/datepickk.min.js?ver=1.7'></script>
<script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-content/themes/agronoma/assets/javascript/glide-home.js?ver=1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shiftnav_data = {"shift_body":"off","shift_body_wrapper":"","lock_body":"on","lock_body_x":"off","open_current":"off","collapse_accordions":"off","scroll_panel":"on","breakpoint":"993","v":"1.6.3","touch_off_close":"on","scroll_offset":"100","disable_transforms":"off"};
/* ]]> */
</script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/shiftnav-pro/assets/js/shiftnav.min.js"); });</script><script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-includes/js/hoverIntent.min.js"); });</script><script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script>Voonto.ready.then(function(app) { app.load( "https://sevilla.abc.es/agronoma/wp-content/plugins/megamenu/js/maxmegamenu.js"); });</script><script type='text/javascript' src='https://sevilla.abc.es/agronoma/wp-includes/js/wp-embed.min.js'></script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"c72ce647f9","applicationID":"471643573","transactionName":"NFwBY0dZDEtZW0dcDQ0WIlRBUQ1WF0taWwUPXE5ZWkwLW1FZQA==","queueTime":0,"applicationTime":1580,"atts":"GBsCFQ9DH0U=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
